Роберт Сальваторе - Хребет мира

1 Роберт Сальваторе

ПРОЛОГ

Двое сидели на берегу. Тот, что поменьше, известный в Лускане под многими прозвищами, но чаще всего именуемый Мориком Бродягой, поднял бутылку, держа ее против света оранжевого закатного солнца, и встряхнул. Стекло было грязное, а ему хотелось узнать, сколько еще темной жидкости осталось внутри.
- Тут только на одного, - сообщил он и поднес бутылку ко рту, намереваясь сделать последний глоток.
Громадный детина, сидевший рядом с ним у края причала, выхватил бутылку с проворством, неожиданным для человека его роста и комплекции. Морик попытался было вернуть себе выпивку, но великан придержал его мощной мускулистой рукой и опорожнил бутыль единым духом.
- Эх, Вульфгар, тебе в последнее время всегда достается последний глоток, - недовольно заметил Морик, вяло хлопнув его по плечу.
- Но я заслужил, - заметил верзила.
Морик посмотрел на него, вспоминая их последнее соревнование, в котором Вульфгар и в самом деле выиграл право на последний глоток из последней бутылки.
- Просто повезло, - протянул Морик. Он, конечно, знал, что это не так, и уже давно перестал поражаться необычайной силе и воинскому мастерству Вульфгара.
- Я могу повторить бросок, - заявил варвар, вскакивая и вскидывая свой великолепный молот Клык Защитника. При этом он покачнулся, и на смуглом лице Морика мелькнула коварная ухмылка. Он тоже поднялся на ноги, прихватив за горлышко пустую бутыль.
- Что, сейчас? - уточнил он.
- Только подбрасывай повыше, а то засчитаю тебе проигрыш, - сказал светловолосый варвар, показывая молотом в морской простор.
- На счет «пять» она долетит до воды, - холодно глядя на собутыльника, напомнил Морик условия несложной азартной игры, которой они развлекались уже не один день. Первые несколько раз Морик неизменно выигрывал, но на четвертый день Вульфгар научился правильно целиться в летящую бутылку, и с тех пор всякий раз Клык Защитника разносил ее вдребезги. Морик теперь мог надеяться на победу, только когда Вульфгару случалось сильно перебрать.
- Она не долетит, - пробормотал Вульфгар, тогда как Морик уже занес руку для броска.
Бродяга помедлил и снова взглянул на варвара с некоторым презрением. Покачав бутылку взад и вперед, он вдруг сделал резкое движение, как будто швырнул ее.
- Что такое? - удивился Вульфгар, когда понял, что Морик не сделал броска.
Он повернулся к приятелю, и в тот же миг Бродяга размахнулся и запустил бутылку вдаль, в сторону полыхающего солнечного диска.
Вульфгар не смог проследить ее полет, он сощурился от яркого света, но потом все же заметил цель. Взревев, он метнул Клык Защитника, и тот, вращаясь, полетел низко над водой.
Морик аж взвизгнул от восторга, решив, что перехитрил гиганта, потому что к тому моменту, когда Вульфгар метнул молот, бутыль была уже совсем близко от воды, да к тому же шагах в двадцати от края причала. Морик был уверен, что никому не под силу метнуть молот на такое расстояние и с достаточной скоростью, да еще предварительно опорожнив больше половины «мишени»!
Бутылка едва не коснулась поверхности воды, когда Клык Защитника разнес ее на сотню стеклянных брызг.
- Она коснулась воды! - завопил Морик.
- Я выиграл,- тоном, не допускавшим возражений, заявил Вульфгар.
Морик недовольно заворчал, хотя и сам видел, что великан успел попасть в цель.
- Жаль потерять такой хороший молот из-за паршивой бутылки, - вдруг раздался голос за их спинами. Приятели разом повернулись и увидели стоявших в нескольких шагах от них двух мужчин с мечами наголо.
- Что ж, господин Морик Бродяга,- заявил один из них, высокий худощавый малый с пиратской банданой на голове и повязкой на глазу, помахивая подзаржавевшим изогнутым клинком. - Мне известно, что ты неплохо поживился неделю назад за счет некоего торговца драгоценными камнями, и думаю, ты будешь умницей и поделишься частью добычи со мной и моим товарищем.
Морик взглянул на Вульфгара. По плутовской ухмылке и блеску в темных глазах Бродяги было понятно, что ни о каком дележе и речи быть не может, а вот пустить в ход свой кинжал он очень даже не прочь.
- Ты мог бы что-нибудь возразить, если бы твой приятель так предусмотрительно не утопил молот, - со смешком добавил второй детина, гораздо более упитанный и грязный. Он ткнул мечом в сторону Вульфгара, и варвар отступил, пьяно качнувшись и чуть не упав с края причала. Или только сделав вид.
- Полагаю, вам сначала следовало бы разыскать самого торговца,- спокойно ответил Морик. - Если, конечно, предположить, что он действительно был, потому что я понятия не имею, о ком ты говоришь, друг мой.
Тот разбойник, что постройнее, решил перейти от слов к делу и замахнулся мечом.
- Ну, держись, Морик! Ты... - заорал он, но фразы не закончил, потому что Морик прыгнул вперед, нырнул под кривой клинок, который просвистел над его спиной, и выпрямился. Правой рукой Бродяга схватил нападавшего за предплечье, а левой, в которой словно сам собой возник кинжал, сверкнув в лучах закатного солнца, ударил соперника под мышку.
Тем временем другой головорез, решив, что легко справится с безоружным человеком, стал наступать на Вульфгара. Но сразу же резко остановился, выпучив налитые кровью глаза, потому что Вульфгар вынес из-за спины руку, в которой непонятно каким образом оказался боевой молот. Детина в замешательстве оглянулся на своего напарника. Но Морик уже обратил того в бегство, предварительно обезоружив, и теперь со смехом и прибаутками гонялся за ним с кинжалом.
- Стой! - крикнул товарищу детина и хотел было бежать следом.
- Я могу попасть молотом в летящую бутылку,- напомнил ему Вульфгар. Грабитель сразу передумал и медленно повернулся лицом к варвару.
- Мы не хотим неприятностей, - заискивающе произнес он, осторожно кладя свое оружие на причал. - Добрый человек, - добавил он, поминутно кланяясь.
Вульфгар тоже положил Клык Защитника на доски, и разбойник перестал отвешивать поклоны, не сводя с молота глаз.
- Возьми меч, если хочешь, - предложил ему варвар.
Разбойник недоуменно воззрился на него. Но варвар был безоружен - если, конечно, не считать громадных кулачищ, и грабитель быстренько подхватил свой клинок.
Вульфгар не дал ему даже замахнуться. Он поймал руку с мечом за запястье, грубо дернув, поднял ее высоко вверх, а потом нанес противнику такой удар в грудь, что здоровяк поперхнулся и сразу обмяк. Его меч со звоном упал на настил причала.
Вульфгар еще разок встряхнул незадачливого налетчика, подержал немного в воздухе, потом отпустил. Тот все-таки удержался на ногах, и Вульфгар заехал ему левой в челюсть. Грабитель не свалился с края причала лишь потому, что варвар продолжал держать его правой рукой за грудки. Почти без усилия Вульфгар рывком поднял его, удерживая в футе над землей.
Тот пытался вырваться, но варвар тряс его, как тряпичную куклу, бедняга чуть не откусил себе язык.
- У этого почти ничего нет, - раздался голос Морика, и, взглянув в его сторону, Вульфгар увидел, что его собутыльник гонит обратно напавшего на него бандита. Разбойник уже еле ковылял и молил о пощаде, а Морик продолжал колоть его кинжалом, исторгая из глотки несчастного новые мольбы.
- Друг... пожалуйста, - пробормотал тот, которого Вульфгар держал на весу.
- Заткнись! - оборвал его варвар, затем поставил противника на землю и напряг шею, намереваясь с размаху врезать ему лбом в лицо.
В его душе клокотала животная ярость, не имеющая никакого отношения к его нынешнему противнику. Вульфгар был сейчас не на причале в порту Лускана, а в логове Эррту, в Бездне, в плену... Лицо человека перед ним превратилось в морду одного из прихвостней Эррту - глабрезу с клешнями вместо рук, а может, и того хуже, скользкого суккуба. Чувства Вульфгара снова ввергли его в ад, он видел серый дым, вдыхал зловоние, ощущал жгучую боль от ударов плетьми и ожогов, чувствовал клешни, сомкнувшиеся на шее, немел от холодных поцелуев дьяволицы.
Это было так необоримо, так реально! Снова возвратился чудовищный кошмар, защитой от которого была слепая ярость, начисто выметающая милосердие и сострадание, оставляющая только бесконечную муку. Вульфгар чувствовал жжение крохотных сороконожек, которых Эррту запускал ему под кожу, и они там кишели, язвя его своими ядовитыми конечностями. Они жили в нем, заставляя вопить от боли каждый нерв.
Мука вернулась, но он больше не был беспомощным.
Вульфгар легко поднял грабителя в воздух, хотя тот и весил больше двухсот фунтов. С диким ревом, вырвавшимся из горла, варвар развернулся с ним к морю.
- Я не умею плавать! - взвизгнул здоровяк. Беспомощно размахивая руками и ногами, он упал в воду футах в пятнадцати от мола и стал беспорядочно колотить но воде, моля о помощи.
Морик смотрел па варвара немного удивленно.
- Он же не умеет плавать, - заметил он другу, подойдя поближе.
- Тогда самое время поучиться, - холодно бросил великан, мысленно все еще находясь в страшной вотчине Эррту. Он машинально проводил ладонями по рукам и ногам, стряхивая невидимых сороконожек.
Морик пожал плечами и перевел взгляд на корчившегося у его ног и подвывавшего второго разбойника.
- А ты умеешь? - обратился он к нему.
Парень робко поднял на него глаза и слабо кивнул.
- Тогда отправляйся к своему дружку, - приказал Морик.
Парень несмело пополз прочь.
- Только боюсь, его дружок пойдет ко дну прежде, чем он до него доберется, - заметил Морик, обращаясь к Вульфгару.
Варвар, похоже, не услышал.
- Ну, помоги же бедняге, - с вздохом произнес Морик, хватая варвара за руку и заставляя его посмотреть в сторону барахтавшегося в воде налетчика. - Ради меня. Не хочется встречать ночь, имея на совести чужую смерть.
Вздохнув, Вульфгар вытянул громадные ручищи. Ухватив стоявшего на четвереньках бандита одной рукой за ремень, другой - за воротник, он поднял его в воздух и, сделав разбег в три шага, закинул его далеко в море. Бедняга полетел дальше своего захлебывающегося приятеля и с громким всплеском ударился животом о воду.
Вульфгар позабыл о нем раньше, чем он упал. Варвар развернулся спиной к морю и, мысленно приказав Клыку Защитника вернуться, стремительно прошел мимо Морика, склонившегося перед своим грозным другом в почтительном поклоне.
Морик догнал его уже в самом конце причала.
- Они все еще возятся в воде, - заметил он.- Толстяк, вот дурак, цепляется за своего дружка и тащит его под воду. Может, они оба утонут.
Вульфгара, казалось, это нисколько не волновало, и Морик доподлинно знал, что варвар действительно ничего не чувствует по отношению к этим беднягам. Поэтому он последний раз оглянулся в сторону бухты и только пожал плечами. В конце концов, эти ребята сами напросились. С Вульфгаром, сыном Беарнегара, шутки плохи.
Скоро Морик тоже выбросил их из головы - хотя судьба незадачливых бандитов и до этого не слишком его заботила - и переключился мыслями на своего товарища. Ведь этого удивительного человека учил искусству боя сам темный эльф!
Морик поежился, но Вульфгар слишком ушел в себя, чтобы это заметить. Бродяга подумал о другом дроу, том самом, что так неожиданно заявился к нему, приказал следить за Вульфгаром и даже заплатил вперед (а также ясно дал понять, что если Морик подведет, то наниматель будет очень недоволен). Больше дроу не напоминал о себе, к большому облегчению Морика, но, тем не менее, Бродяга исправно выполнял свою часть договора и присматривал за Вульфгаром.
Хотя Морик вынужден был признать, что сейчас многое изменилось. Он завязал знакомство с варваром из корыстных целей, отчасти опасаясь дроу, отчасти - самого Вульфгара, поэтому и желал узнать побольше об этом странном человеке, ставшем его соперником на улицах Калимпорта. Так было в начале. Теперь он уже не боялся Вульфгара, зато начал бояться за него, за этого великана, измученного какой-то глубокой душевной болью. Он почти забыл о темных эльфах, много недель не дававших о себе знать. К своему изумлению, Морик полюбил Вульфгара, ему нравилось проводить с ним время, несмотря на то, что варвар нередко бывал не в духе.
Морик даже чуть было не рассказал Вульфгару о посещении темного эльфа. Чуть было… Однако Морик был расчетлив, этого у него не отнять, и та часть его существа, благодаря которой он сумел выжить во враждебном уличном мире Лускана, убедила его, что это никому не принесет ничего хорошего. Если темные эльфы решат уничтожить Вульфгара, они это сделают независимо от того, будет он о них знать или нет. Дроу владеют сокрушительной магией, и все они - непревзойденные воины. Но если дроу, прикончив беднягу Вульфгара, прознают о том, что Морик их предал...
Неприятный холодок пробежал по спине Бродяги, усилием воли он отогнал эти мысли прочь и снова задумался о своем друге. Странно, но Морик видел, что у него добрая душа, что этот человек мог бы быть (да и был когда-то) благородным, могучим воином, вождем многих людей, но по какой-то причине все от него отвернулись.
Так теперь обстояло дело. И Морик испытывал к Вульфгару какое-то странное, почти родственное чувства. Ведь если бы мать Бродяги не умерла при родах, а отец не бросил бы его...
Глядя на Вульфгара, Морик невольно думал, что мог бы стать таким, как он, или таким, каким варвар был когда-то. Их роднила отверженность от других людей. Истинной причиной его привязанности к Вульфгару, причиной, по которой он не отходил от него, были не темные эльфы, и не то, что дружба с Вульфгаром принесла ему еще большее уважение уличного сброда, и даже не корысть. Бродяга мог удивляться самому себе, но не мог отрицать, что относится к огромному варвару как к младшему брату.
День близился к концу, и надвигалась ночь. Наступало время Морика и Вульфгара, время ночной жизни улиц Лускана.

Часть 1
НАСТОЯЩЕЕ

У меня на родине, в Мензоберранзане, городе, где мои соплеменники строят дьявольские козни друг против друга и получают истинное наслаждение, если соперник погибает мучительной смертью, всегда нужно смотреть в оба и быть готовым ко всему. Если темный эльф не будет настороже, его ждет скорая гибель, поэтому в Мензоберранзане не принято употреблять различные одурманивающие курения и напитки.
Правда, есть исключения. На церемонии окончания Мили-Магтир, школы воинов, которую прошел и я, выпускники должны были принять участие в настоящей оргии, сопровождавшейся воскурением дурманящих трав и совокуплением со жрицами из Арак-Тинилит, - это бездумный разгул страстей, которому предаются самозабвенно, не заботясь о последствиях,
Я не стал принимать в нем участие, хотя тогда и не вполне понимал почему. Мне казалось, это было противно моей нравственности (я и по сей день так считаю), к тому же обесценивало веща, которыми я дорожил и которые чтил. Теперь, мысленно возвращаясь к тем дням, я лучше понимаю, почему во мне родилось такое отвращение. Не говоря уже о моральной стороне, очень важной для меня, мне была неприятна сама мысль о том, что мой разум затуманится под воздействием зелий. Едва почувствовав опьяняющие пары курений, все мое существо восстало, но лишь недавно я стал осознавать, почему именно мне так претит любое опьянение и я не допускаю ничего подобного в своей жизни.
Все эти зелья и курения плохо влияют на тело - притупляют рефлексы и лишают способности ориентироваться в пространстве и времени, но страшнее то, что они двояко воздействуют на разум. Во-первых, они стирают и болезненные, и приятные воспоминания, а во-вторых, уничтожают мысли о будущем. Все опьяняющие вещества запирают человека в настоящем, где он может не заботиться о грядущем и позабыть о прошлом. Это ловушка, бездумное погружение в сиюминутное наслаждение, тупик. Одурманенный человек нередко решается на безрассудные поступки, потому что отравляющие вещества заглушают не только внутренний голос, но даже инстинкт самосохранения. Разве мало юных воинов под воздействием яда очертя голову бросаются на превосходящего их по силам врага, на верную гибель? Разве мало молодых женщин рожают детей, зачатых от случайных любовников, которых они ни секунды не рассматривали бы в качестве будущего мужа, будучи трезвыми?
Это ловушка безысходности, чего я совершенно не терплю. В моей жизни всегда есть место надежде на будущее, упованию, что будущее будет лучше прошлого, если, конечно, я приложу к этому силы. Чувство удовлетворения можно испытать лишь тогда, когда сам творишь собственную жизнь, потому что истинная радость всегда связана с ощущением, что ты чего-то достиг. Как можно позволить себе минутную слабость, если она в состоянии разрушить все, чего добился и к чему только стремишься? Как бы я мог выстоять перед всеми невзгодами, если бы мой мозг был затуманен отравой, не позволяющей мне вынести верное суждение или найти правильное решение?
К тому же нельзя недооценивать те подводные камни, которые таит в себе употребление таких веществ. Ведь если бы я тогда, во время церемонии, позволил разгульному вихрю подхватить меня и предался бы разврату с одной из жриц, мог бы я с тем же благоговением думать потом об истинной любви?
Вряд ли. Чувственное наслаждение должно быть, на мой взгляд, наивысшим накалом физического желания в единстве со стремлениями души и рассудка, это результат полной отдачи своего тела и духа другому существу, к которому чувствуешь безусловное доверие и уважение. Совокупление на церемонии выпуска ничего общего с этим идеалом не имело: грубое телесное действо, так сказать, обмен товаром. Никакого полета чувств, никакого духовного опыта и никакой истинной радости там возникнуть не могло.
Я не могу жить в таком безнадежном, животном довольстве, где нет места более высоким стремлениям.
Поэтому я не признаю использования дурманящих веществ, за очень редкими исключениями. И хотя я никогда не стану судить приверженного к ним человека, мне будет жаль его опустошенную душу.
Что заводит человека в этот капкан? Наверное, боль или такие страшные воспоминания, с которыми он не может справиться. Опьянение действительно может приглушить боль, причиняемую прошлым, за счет надежды на будущее. На мой взгляд, плата слишком высока.
Я все думаю об этом и боюсь за своего бедного друга Вульфгара. Кто знает, в чем он ищет спасение от своих мук?
Дзирт До'Урден

Глава 1
ПОРТ

- До чего я не люблю этот город, - заметил одетый в мантию чародей Робийярд, обращаясь к капитану Дюдермонту, командиру «Морской феи», как раз в тот момент, когда трехмачтовая шхуна обогнула длинный мол и перед ними открылась бухта северного порта Лускана.
Дюдермонт, высокий, статный мужчина с повадками аристократа, спокойный и неторопливый, только кивнул в ответ на это заявление. Он уже не раз это слышал. Взглянув на вырисовывавшиеся на горизонте очертания города, он различил характерный абрис Гостевой башни Аркана, знаменитой гильдии чародеев Лускана. Именно из-за нее Робийярд и недолюбливал этот порт, хотя никогда особенно не распространялся об этом, но мимоходом отпускал замечания о «недоумках», заседавших в Гостевой башне, Я их неспособности отличить настоящего волшебника-виртуоза от искусного трюкача. Капитан подозревал, что когда-то Робийярду было отказано в приеме в гильдию.
- Но почему Лускан'? - не успокаивался чародей, - Разве Глубоководье не больше подходит для наших цепей? На всем Побережье Мечей это лучшее место для ремонта.
- Лускан был ближе, - коротко ответил капитан.
- Ну, может, дня на два, не больше, - фыркнул маг.
- Если бы за эти два дня мы попали в шторм, поврежденный корпус просто развалился бы надвое и все мы пошли бы на корм рыбам, - отозвался капитан. - Не слишком ли большая цена за уязвленное самолюбие одного-единственного человека?
Робийярд хотел возразить, но тут до него дошло, что имел в виду капитан. Маг помрачнел.
- Если бы я так удачно не рассчитал последний взрыв, пираты бы нас разделали под орех, - пробормотал он после паузы.
Дюдермонт не стал спорить. Что правда, то правда - Робийярд отлично показал себя в последней стычке с пиратами. Несколько лет тому назад «Морская фея» - тогда еще совсем новое, гораздо более крепкое и быстроходное судно, - была построена правителями Глубоководья специально для охоты на пиратов. «Морская фея» справлялась со своей задачей настолько успешно, что, когда впередсмотрящий неподалеку от Лускана, в северных водах моря Мечей, сообщил о двух пиратских суднах, капитан Дюдермонт не поверил своим ушам. Одной репутации его корабля было достаточно, чтобы пираты многие месяцы носа не совали в здешние воды.
Но эти пираты объявились не в надежде на легкую поживу за счет купеческих кораблей, а ради мести, и они хорошо подготовились к сражению: на борту каждого корабля была установлена небольшая катапульта, имелся отряд стрелков и пара магов. Однако даже при таком положении дел опытная команда «Морской феи» при поддержке Робийярда, уже больше десяти лет оттачивавшего магическое мастерство в морских баталиях, легко справилась с противником. Робийярд создал иллюзию тонущей «Морской феи» с обрушившейся фок-мачтой и десятками трупов на палубе. Пиратские корабли кружили вокруг терпящего бедствие судна как голодные волки, потом один зашел с правого, другой - с левого борта, желая окончательно добить тонущий корабль.
На самом деле «Морская фея» почти не пострадала, потому что Робийярд успешно отражал все магические атаки вражеских колдунов, а маленькие катапульты не могли нанести особого вреда хорошо укрепленному корпусу судна.
Лучники Дюдермонта, все превосходные стрелки, принялись осыпать стрелами слишком близко подошедших пиратов, сама же шхуна с непревзойденной точностью и быстротой подняла паруса и проскользнула между двумя вражескими кораблями, команды которых замерли от изумления.

1 Следующая страница


Хребет мира 2

Робийярд наслал на корабли противников заклинание тишины, чтобы их маги не могли произнести заградительные заклинания, а сам создал и один за другим обрушил на врага три огненных шара - бах! бах! бах! - по одному на палубы, а один между судами. Затем последовала перестрелка. Орудия «Морской феи» выстрелили ядрами, нанося еще больший ущерб парусам и такелажу, а также смоляными шарами, чтобы огонь разгорелся сильнее.
Пиратские суда, со сломанными мачтами, неуправляемые, объятые пламенем, вскоре пошли ко дну. Причем пожар был таким сильным, что команде «Морской феи» удалось поднять живыми на борт из холодных океанских волн всего несколько человек.
Сама «Морская фея» тоже получила повреждения. Ей не удалось сохранить все паруса, а над самой ватерлинией зияла основательная пробоина. Дюдермонту пришлось поставить почти треть команды на откачку воды, вот почему он и решил зайти в ближайший порт - Лускан.
Он и правда считал, что так будет лучше всего. Капитан предпочитал этот порт гораздо большему порту Глубоководья, хотя именно последний поддерживал его и платил деньги, и к тому же там Дюдермонт мог воспользоваться гостеприимством почти любого знатного дома. Зато в Лускане его матросы, не имеющие соответствующего воспитания и положения, непритязательные в своих желаниях люди, могли рассчитывать на гораздо более теплый прием, чем в чопорном Глубоководье. В Лускане, как и в Глубоководье, существовало четкое разделение на классы, однако низы Лускана были все же дружелюбнее, чем Глубоководья.
Судно входило в гавань, и со всех причалов неслись приветственные крики, потому что «Морскую фею» хорошо знали здесь и чтили. И простые рыбаки, и торговые моряки со всего Побережья Мечей были полны благодарности к капитану Дюдермонту и его команде за их славный труд.
- По-моему, здесь отлично, - заметил капитан.
- В Глубоководье еда, женщины и развлечения лучше, - буркнул Робийярд.
- Зато чародеи хуже,- не удержался от колкости Дюдермонт. - Всем известно, что Гостевая башня - самая уважаемая среди гильдий чародеев во всех Королевствах.
Робийярд крякнул, тихонько выругался и демонстративно отвернулся.
Капитан на него не смотрел, но вскоре по топоту тяжелых сапог за спиной понял, что чародей ушел.

* * *

- Ну, давай по-быстрому, - вкрадчиво произнесла девушка, отбрасывая назад грязные светлые волосы и капризно надув губки. - Просто чтобы мне немножко успокоиться перед долгой ночью в зале.
Громадный варвар провел языком по зубам; во рту, казалось, ночевал эскадрон. Отработав ночь в таверне «Мотыга», Вульфгар ушел на мол, чтобы продолжить там пить с Мориком. Как всегда, собутыльники оставались в порту, пока не рассвело. После Вульфгар приплелся в «Мотыгу», бывшую ему одновременно и домом, и местом работы, и сразу завалился в постель.
Однако здесь его нашла эта женщина. Делли Керти работала в таверне подавальщицей и была любовницей Вульфгара в течение последних месяцев. Раньше он относился к ней как к приятной забаве, отвлекавшей его от мрачных мыслей, что-то вроде льда в стакане виски, а позже - как к заботливому другу. В первые трудные дни в Лускане Делли опекала его. Она заботилась о его нуждах, физических и душевных, и при этом не задавала вопросов, не судила, не просила ничего взамен. Но не так давно в их отношениях что-то изменилось, причем заметно. Теперь Вульфгар прочнее утвердился в своей новой жизни, которая почти целиком была посвящена тому, чтобы стереть из памяти годы, проведенные в плену, и стал иначе относиться к Делли Керти.
В душе она была ребенком, маленькой девочкой, нуждавшейся в защите и опеке. Вульфгар, которому было уже хорошо за двадцать, был на несколько лет старше нее. И теперь вдруг он стал ведущим в их отношениях, и потребности Делли незаметно стали заслонять его собственные.
- Ну, Вульфгар, у тебя же найдется десять минут для меня,- проворковала она, подходя ближе, и пробела ладонью по его щеке.
Вульфгар сжал ее запястье и нежно, но твердо отвел ее руку.
- Ночь выдалась долгой,- ответил он. - Я надеялся как следует отдохнуть перед работой у Арумна.
- Но мне не терпится...
- Как следует отдохнуть,- повторил варвар, нажимая на каждое слово.
Делли отшатнулась от него, и выражение ее лица сразу превратилось из соблазнительно-капризного в холодное и безразличное.
- Ну и черт с тобой,- резко бросила она.- Думаешь, ты единственный, кто не прочь переспать со мной?
Вульфгар не стал подыскивать красноречивых фраз и разубеждать ее. Он сообщил ей единственную правду - что ему все равно и что вся его жизнь - эти драки, пьянство - просто попытка спрятаться от самого себя. Что он действительно уважает Делли, она ему нравится, но он воспринимает ее как друга,- точнее, воспринимал бы, если бы считал ее другом. Ему не хотелось сделать ей больно.
Делли растерянно стояла перед ним и мелко дрожала. В тонкой сорочке она вдруг почувствовала себя совсем раздетой и. обхватив плечи руками, опрометью бросилась вон из его комнаты, громко хлопнув дверью.
Вульфгар прикрыл глаза и покачал головой. Услышав, как снова хлопнула дверь и раздались торопливые шаги вниз к выходу на улицу, он горько усмехнулся. Грохнула и наружная дверь, и варвар понял, что весь этот спектакль был устроен для него - пусть он знает, что она действительно отравилась искать утешение в объятиях другого мужчины.
Варвар знал, что у девчонки непростой характер, в ее душе была еще большая смута, чем в его собственной, если только такое возможно представить. Поразительно, что у них вообще все зашло так далеко. Вначале их взаимоотношения были простыми и определенными: мужчина и женщина, нуждавшиеся друг в друге. Но теперь все усложнилось, простая необходимость переросла в душевную потребность, в желание иметь опору. Делли хотела, чтобы Вульфгар защищал ее, стал бы ее пристанью, говорил, как она красива, а варвар между тем сознавал, что не может позаботиться о себе, не говоря уж о ком-то другом. Делли нужно было, чтобы он ее любил, а любви-то Вульфгар и не мог ей дать. Внутри у него были только боль и ненависть, память о демоне Эррту, о заключении в Бездне, где прошло шесть долгих лет его мучений.
Вульфгар вздохнул и потер веки, прогоняя сон, потом дотянулся к бутылке, но она оказалась пуста. Раздраженно фыркнув, он запустил ее через всю комнату, и она хлопнулась о стену, разлетевшись вдребезги. На какой-то миг он представил, что бутылка попала в лицо Делли Керти. Вульфгар испуганно замер, но не удивился. Внутри вертелось смутное подозрение: уж не преднамеренно ли Делли довела его до этого; может, эта девушка вовсе не невинный ребенок, а коварная охотница? Может, когда она впервые пришла к нему, предлагая удовольствие, то хотела лишь воспользоваться его душевной слабостью и завлечь в западню? Может, она хочет женить его на себе? Может, задалась целью спасти его, чтобы потом он спас ее от того презренного существования, на которое она себя обрекла, став кабацкой девкой?
Вульфгар вдруг заметил, как побелели костяшки на его сжатых кулаках, и старательно разжал ладони» сделав несколько глубоких вдохов. Вздохнув еще раз и снова проведя языком по нечищеным зубам, варвар встал и потянулся всем своим громадным телом. Он проделывал это каждый день, но сегодня обнаружил, что кости и мышцы ноют больше, чем обычна Вульфгар посмотрел на свои мощные руки, по-прежнему необычайно крепкие и сильные, однако от него не могло укрыться, что мускулы как-то обмякли и кожа на них вроде бы несколько обвисла.
Теперь начало его дня было так не похоже на утра в Долине Ледяного Ветра много лет назад, когда он с рассвета трудился со своим приемным отцом Бренором, работая в кузнице, таская громадные камни или же охотясь на дичь или всякую нечисть вместе с Дзиртом, своим боевым наставником и другом, проводя весь день с утра до ночи в упражнениях и беготне. Тогда он бывал совершенно изнурен, но то было физическое напряжение, а не душевное. Тогда он не чувствовал боли и тело не ныло.
Сейчас источником боли была тьма, поселившаяся в его сердце, она угнетала больше всего.
Он пытался получше припомнить те ушедшие годы, когда он работал и сражался бок о бок с Бренором и Дзиртом или целыми днями носился по склонам Пирамиды Кельвина, одиноко стоявшей горе в Долине Ледяного Ветра, стараясь угнаться за Кэтти-бри...
Едва Вульфгар подумал о ней, его обдало холодом, внутри воцарилась пустота, куда стали немедленно проникать образы Эррту и его прихвостней. Однажды одна из его прислужниц, отвратительный суккуб, приняла вид Кэтти-бри, да так, что и отличить было нельзя, а Эррту внушил варвару, будто ему удалось заманить девушку в ловушку и теперь она будет терпеть те же вечные муки, что и Вульфгар, из-за Вульфгара.
Эррту поставил суккуба с внешностью Кэтти-бри перед варваром, которому пришлось в ужасе наблюдать, как он, не торопясь, отрывает ей конечности и постепенно пожирает заживо, смакую теплую кровь.
Хватая ртом воздух, Вульфгар пытался мысленно вернуть в памяти образ живой, настоящей Кэтти-бри. Он любил ее. Пожалуй, это была единственная женщина, которую он когда-либо любил, но теперь она была навсегда потеряна для него. Хотя он вполне мог отправиться в Десять Городов и разыскать Кэтти-бри, между ними все было кончено. Он утратил ее из-за Эррту, так искалечившего его душу.
День приближался к концу, и вскоре Вульфгару нужно было приступать к своим обязанностям вышибалы в заведении Арумна Гардпека. Он сказал Делли правду, ему действительно нужно было хорошенько отдохнуть, поэтому он свалился на кровать и забылся тяжелым сном.
Когда Вульфгар приплелся в переполненный людьми зал «Мотыги», на Лускан уже давно опустилась ночь.
- Снова опоздал, хотя чему тут удивляться, - заметил хозяину тощий парень с глазками-бусинами, по прозвищу Лягушачий Джози, завсегдатай бара и друг Арумна, когда они оба приметили входящего варвара. - Работает все меньше, а пьет все больше.
Арумн Гардпек, бывший, в сущности, добрым, но строгим и расчетливым человеком, по обыкновению предложил Джози заткнуться, но при этом не мог не признать, что он прав. Арумну больно было видеть, как Вульфгар скатывается все ниже и ниже. За несколько месяцев, прошедших со дня его появления в Лускане, хозяин успел подружиться с громадным варваром. Сначала его привлекла в Вульфгаре лишь его необычайная сила - такой здоровяк мог бы стать благословением для кабака, расположенного в неспокойной портовой части города. Однако после первого же разговора с великаном Арумн понял, что их свяжут не только деловые отношения. Он очень полюбил варвара.
Но Джози не уставал напоминать ему о том, чем все это чревато: большинство могучих вышибал заканчивали свою карьеру в сточных канавах, а их тела пожирали крысы.
- Неужели солнце только что скрылось за горизонтом? - не преминул поинтересоваться Джози, когда Вульфгар, зевая, проходил мимо него.
Варвар остановился, медленно повернулся и тяжело уставился на тщедушного Джози.
- Уже полночи прошло,- сообщил Джози, но тон его из язвительного превратился в дружеский,- однако я тут последил вместо тебя за порядком. Я бы тоже мог поставить на место нескольких смутьянов.
Вульфгар с сомнением поглядел на него.
- Да тебе слабо даже высадить дубиной оконное стекло, - бросил он, снова зевнув.
Джози, всегда бывший трусом, проглотил оскорбление, тряся головой и подобострастно улыбаясь.
- Мы же оговаривали, в котором часу ты приступаешь к работе, - сурово вмешался Арумн.
- Когда я действительно тебе нужен, - парировал ему Вульфгар. - По твоим словам, мое время наступает после полуночи, потому что раньше потасовок почти не бывает. Ты говорил, что моя работа начинается с заката, но на самом деле я здесь необходим гораздо позже.
- Справедливо, - согласился Арумн, а Джози только крякнул. Ему очень хотелось, чтобы этого верзилу как следует приструнили. - Но теперь кое-что изменилось, - продолжал хозяин. - О тебе ходят разные слухи, и врагов у тебя немало. Каждую ночь ты являешься все позже, и твои... наши недоброжелатели это подмечают. Боюсь, этак ты однажды придешь среди ночи и обнаружишь всех нас мертвыми.
Вульфгар недоуменно посмотрел на него и, отмахнувшись, отвернулся.
- Вульфгар, - властно окликнул его Арумн. Варвар обернулся, недовольно глядя на него. - Прошлой ночью у меня пропало три бутылки, - негромко и спокойно сказал хозяин, но по его тону было заметно, что он встревожен.
- Ты обещал, что у меня будет столько выпивки, сколько я захочу,- возразил Вульфгар.
- У тебя, а не у твоего паршивого дружка.
Слышавшие этот разговор изумленно воззрились на Арумна, поскольку не многие в Лускане отважились бы говорить так о Морике Бродяге.
Вульфгар опустил глаза и усмехнулся, тряхнув головой.
- Добрый мой Арумн,- начал он,- может, ты сам скажешь Морику, что отказываешь ему в выпивке?
Арумн прищурился, но Вульфгар с вызовом посмотрел ему в глаза.
Как раз в этот момент в баре появилась Делли Керти с покрасневшими глазами и высохшими следами слез на щеках. При взгляде на нее Вульфгара кольнуло чувство вины, но он никогда не признал бы этого при всех. Он развернулся и приступил к своим обязанностям, отправившись усмирять пьяного, который уж слишком расшумелся.
- Он забавляется с ней, как с игрушкой, - обратился Лягушачий Джози к Арумну.
Арумн только сокрушенно вздохнул. Трактирщик и правда полюбил великана-варвара, но тот вел себя все более вызывающе, и эта привязанность стала угасать. Делли уже несколько лет была Арумну все равно как дочка. Если Вульфгар действительно использует девушку, не считаясь с ее чувствами, то им придется всерьез выяснять отношения.
Арумн перевел взгляд с Делли на Вульфгара, который как раз ухватил крикуна за глотку, поволок к двери и отнюдь не ласково вышвырнул на улицу.
- Парень ничего не сделал, - посочувствовал Джози. - Если так и дальше пойдет, останешься без клиентов.
Арумн только вздохнул.

* * *

В противоположном углу бара сидели трое мужчин, тоже с большим интересом следившие за действиями Вульфгара.
- Не может быть, - пробормотал один из них, худой бородач. - Неужто мир настолько мал?
- Да говорю тебе, это он, - отозвался тот, что сидел в середине. - Тебя тогда на «Морской фее» еще не было. Такого, как Вульфгар, не забудешь. Плыл я с ним от Глубоководья до Мемнона, а потом обратно, и скучать без драк с пиратами нам не приходилось.
- Да, такого, пожалуй, не худо иметь на борту, когда встречаешься с пиратами, - вставил третий, Вайлан Миканти.
- Это точно! - сказал второй. - Хотя его товарищ еще почище будет. Да ты его знаешь. Темнокожий такой, с виду щупленький, а дерется, как раненый сахуагин, а клинок, точнее, пара клинков мелькают у него быстрее молнии.
- Дзирт До'Урден? - уточнил бородач. - Этот верзила плавал с эльфом-дроу?
- Угу,- подтвердил второй, которого теперь все внимательно слушали. Он улыбался во весь рот, поскольку ему приятно было оказаться в центре внимания и не менее приятно вспомнить то захватывающее путешествие, которое свело его с Вульфгаром, Дзиртом и волшебной пантерой.
- А что Кэтти-бри? - спросил Вайлан, который, как и все остальные члены команды Дюдермонта, не на шутку увлекся прекрасной и сильной девушкой, когда Дзирт снова появился с ней на борту пару лет назад. Дзирт, Кэтти-бри и Гвенвивар много месяцев плыли на «Морской фее» и оказались неплохой подмогой в борьбе с пиратами.
- Кэтти-бри встретилась нам южнее Ворот Бальдура,- продолжал рассказчик.- Она прибыла вместе с дворфом Бренором, королем Мифрил Халла, на огненной летающей колеснице. Ничего подобного я раньше не видел, говорю вам, а этот неистовый дворф направил колесницу прямо на паруса одного из судов, с которым мы сражались. Потопил весь этот чертов корабль, но все еще рвал и метал, когда мы выловили его из воды!
- Да ну, брешешь, - встрял тощий матрос.
- Нет, я тоже это слышал, - возразил Вайлан Миканти. - Слышал от самого капитана, а потом еще от Дзирта и Кэтти-бри тоже.
Тощий притих. Некоторое время они сидели молча и наблюдали за Вульфгаром.
- Уверен, что это он? - спросил первый. - Тот самый парень?
Едва он это произнес, Вульфгар взял Клык Защитника и приставил его к стене.
- Клянусь своими глазами! - воскликнул второй. - Этот его молот я никогда не забуду. Говорю вам, он может им переломить мачту надвое или со ста шагов попасть в глаз пирату.
На другом конце зала у Вульфгара состоялось короткое препирательство с одним из посетителей. Потом варвар могучей рукой ухватил его за горло и без малейшего усилия поднял с места, держа на весу. Затем он спокойно направился к двери и выбросил пьянчугу на улицу.
- В жизни не встречал никого сильнее, - заметил второй матрос, и оба его товарища молча согласились с ним. Они еще немного выпили и посидели в «Мотыге», а потом ушли, торопясь сообщить капитану о том, кого видели.

* * *

Капитан Дюдермонт задумчиво поглаживал пальцами аккуратно подстриженную бородку, размышляя над тем, что ему только что рассказал Вайлан Миканти. Он выслушал очень внимательно, но все же не поверил. Пару лет назад, в то чудесное время, когда Дзирт и Кэтти-бри вместе с ним плавали и охотились на пиратов вдоль Побережья Мечей, они рассказали ему о печальной судьбе Вульфгара и его ужасной кончине. Их рассказ глубоко поразил капитана, успевшего подружиться с громадным варваром несколькими годами раньше, во время путешествия в Мемнон.
Кэтти-бри и Дзирт сказали, что Вульфгар погиб, и у капитана Дюдермонта не было причин, сомневаться в этом. И вот вполне заслуживающий доверия человек его команды говорит, что варвар жив и здоров и работает вышибалой в «Мотыге», таверне, в которую и сам Дюдермонт нередко захаживал.
Представив себе это, капитан припомнил свою первую встречу с варваром и Дзиртом в таверне «Объятия русалки» в Глубоководье. Тогда Вульфгар уклонился от драки с известным смутьяном по имени Банго. А позже он и его друзья совершили славные подвиги: спасли своего маленького друга хафлинга из лап какого-то подлого паши в Калимпорте, отвоевали для дворфского клана Мифрил Халл и многое другое. Трудно было поверить, чтобы такой человек мог стать вышибалой в злачном месте, тем более, будучи мертвым. Это не лезло ни в какие ворота.
Но тут Дюдермонт припомнил последнее путешествие с дроу и Кэтти-бри к далекому острову в открытом море. Там слепой провидец загадал Дзирту загадку о ком-то, кого эльф считал потерянным навсегда. В тот раз капитан последний раз видел дроу и девушку, они расстались на материковом озере, куда случайно была перенесена «Морская фея».
Так, может, Вульфгар жив? Капитан Дюдермонт слишком многое повидал на своем веку, чтобы с ходу отвергать такую возможность.
Однако более вероятным представлялось, что матрос просто ошибся. Вряд ли ему часто доводилось видеть северных варваров, светловолосых силачей. Он мог просто перепутать. Вполне возможно, что в «Мотыгу» нанялся соплеменник Вульфгара, но не он сам.
Остановившись на этом, капитан выбросил сообщение матроса из головы, поскольку у него было много обязательств и приглашений в благородные семейства и учреждения города.
Однако тремя днями позже, когда он ужинал в одном из знатных домов Лускана, разговор коснулся гибели самого известного в городе сорвиголовы.
- Без Громилы в городе намного лучше, - сказал один из гостей. - Он был сущим наказанием.
- Драчун, каких мало, и ничего более, - отозвался другой,- а на поверку оказался не таким уж сильным.
- Да ну, он мог остановить пару лошадей на полном скаку! - не согласился первый. - Я сам видел!
- Да, но одолеть нового парня Арумна Гардпека ему не удалось, - возразил другой. - Громила пытался подраться с ним, но вылетел из «Мотыги», высадив дверь спиной!
Дюдермонт насторожился.
- Да-а, тот еще тип, - согласился первый. - Судя по тому, что я о нем слышал, сильнее человека нет, а еще этот его боевой молот! Изумительное оружие.
При упоминании молота капитан чуть было не поперхнулся - он-то хорошо помнил Клык Защитника.
- Как его зовут? - спросил он.
- Кого?
- Нового парня Арумна Гардпека.
Двое гостей переглянулись и пожали плечами.
- Что-то вроде Волк... Вольф... Точно не помню,- ответил первый.
Пару часов спустя, покинув этот дом, капитан Дюдермонт направился не в порт на свою шхуну, а к пользующейся дурной славой улице Полумесяца, самому опасному району Лускана, где и находилась «Мотыга». Он, не раздумывая, вошел в таверну, приставил к первому же свободному столику стул и, еще даже не сев, заметил великана варвара. Сомнений не осталось, это был Вульфгар, сын Беорнегара. Правда, капитан знал его не близко, да еще и не видел несколько лет, но все же был совершенно уверен. Могучую фигуру, пронзительные голубые глаза, ощущение силы, исходившее от варвара, забыть было невозможно. Правда, он зарос неопрятной бородой, был в грязной одежде и вообще как-то опустился, но все же это был Вульфгар.
Великан посмотрел в глаза вновь прибывшему и сразу отвернулся, не узнав капитана. При этом Дюдермонт заметил за его широкой спиной великолепный молот Клык Защитника, и его уверенность стала непоколебимой.
- Будешь пить или надеешься ввязаться в драку?
Дюдермонт обернулся и увидел стоявшую у его столика молодую женщину с подносом.
- Ну?

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

- Ввязаться в драку? - не поняв, вопросительно повторил капитан.
- Ну, ты на него так смотришь, - пояснила девушка, махнув в сторону Вульфгара. - Сюда многие приходят, только чтобы подраться, И многих отсюда выносят.
- Я не хочу драться, - заверил ее Дюдермонт. - Но скажи мне, как его зовут?
Женщина фыркнула и мотнула головой, очевидно разочарованная.
- Вульфгар,- ответила она.- Для всех было бы лучше, если бы он никогда здесь не появлялся.- Так и не взяв заказ, она отошла от столика.
Дюдермонт больше не обращал на нее внимания, зато во все глаза смотрел на громадного варвара. Как он умудрился выжить? Как он мог очутиться здесь? И где Дзирт и Кэтти-бри?
Капитан молча сидел, разглядывая зал, часы тянулись, и близился рассвет, и в таверне не осталось никого, за исключением его и худого парня у стойки.
- Пора уходить, - обратился к капитану хозяин.
Дюдермонт не ответил и продолжал сидеть, и тогда к его столу направился здоровенный вышибала.
Нависнув над ним, Вульфгар зло посмотрел на сидевшего капитана.
- Можешь выйти, а можешь вылететь, - грубо заявил он. - Выбирай.
- Да, ты далеко ушел после той битвы с пиратами к югу от Ворот Бальдура,- неспешно произнес капитан. - Хотя направление, которое ты выбрал, меня удивляет.
Вульфгар склонил голову набок и некоторое время изучающее рассматривал посетителя. В его глазах промелькнул слабый проблеск узнавания.
- Ты забыл наше плавание на юг? - не отступал Дюдермонт. - Сражение с пиратом Пиношетом и горящую колесницу?
- Откуда тебе обо всем этом известно? - удивленно спросил Вульфгар.
- Известно? - не веря своим ушам, переспросил Дюдермонт. - Вульфгар, ты же плыл на моем судне в Мемнон и обратно, неужели забыл? А твои друзья, Кэтти-бри и Дзирт, плавали со мной несколько лет назад, но тогда они были уверены, что тебя нет в живых!
Великан отшатнулся, словно от пощечины. В его чистых голубых глазах отразилось смятение, целый вихрь чувств - от тоски по утраченному до ненависти. Он не сразу взял себя в руки.
- Ты ошибся, добрый человек,- наконец, к величайшему изумлению Дюдермонта, заявил он. - Это не мое имя, и говоришь ты не обо мне. А тебе пора уходить.
- Но, Вульфгар, - попытался возразить капитан и тут же чуть не подпрыгнул от неожиданности, обнаружив, что совсем рядом с ним с угрожающим видом стоит еще один человек, маленький и смуглый. Капитан и не слышал, как он приблизился. Вульфгар взглянул на невысокого человека, потом сделал знак Арумну. Хозяин, чуть замявшись, потянулся и достал бутылку, потом бросил ее через весь зал, и Морик уверенно поймал ее.
- Ну, так что, выйдешь или вылетишь? - снова обратился Вульфгар к Дюдермонту. Капитана поразило, насколько бесцветным был его голос - не холодным, нет, а совершенно безразличным, - и он понял, что варвар, ни на секунду не задумываясь, вышвырнет его из кабака, если он немедленно не уйдет сам.
- «Морская фея» будет оставаться в порту еще по меньшей мере неделю, - сообщил он, вставая и направляясь к двери.- Ты будешь желанным гостем на борту, а можешь присоединиться к команде, если захочешь, потому что я ничего не забыл, - твердо добавил он и вышел, а отзвук его слов еще некоторое время звенел в воздухе.
- Кто это был? - спросил Морик Вульфгара, когда Дюдермонт скрылся в предрассветной тьме.
- Один дурак, - только и ответил варвар. Он пошел к стойке и демонстративно взял себе еще одну бутылку. Потом с вызовом посмотрел на Арумна и Делли и, тяжело ступая, вышел вслед за Мориком.

* * *

Путь к докам был неблизкий. Капитана Дюдермонта окружали звуки ночной жизни Лускана - громкие пьяные голоса, доносившиеся из открытых окон кабаков, лай собак, приглушенный шепот в темных уголках,- но капитан ничего не слышал, с головой уйдя в собственные мысли.
Так, значит, Вульфгар жив, но он в таком состоянии, в каком капитан и представить себе не мог этого доблестного воина. Его предложение присоединиться к команде «Морской феи» было искренним, но по поведению Вульфгара было ясно, что он никогда его не примет.
Что же Дюдермонту оставалось делать? Он хотел помочь Вульфгару, но был достаточно мудр, чтобы понимать: невозможно помочь человеку, который отвергает помощь.
- Если уж вы уходите со званого ужина, так будьте любезны предупредить, где вас искать,- с упреком встретили его на корабле.
Он взглянул вверх и увидел стоящих у фальшборта Робийярда и Вайлана Миканти.
- Вам не следует ходить в одиночку, - выговаривал Вайлан Миканти, но капитан только отмахнулся.
Робийярд нахмурился.
- Разве мало мы нажили врагов за прошедшие годы? - серьезно спросил он. - Разве мало таких, кто охотно выложит полный кошель золота за вашу голову?
- Затем я и нанял чародея, чтобы смотрел за мной в оба, - невозмутимо ответил Дюдермонт, ступая на сходни.
Маг только фыркнул - настолько это было лишено смысла.
- И как же я буду это делать, если даже не знаю, где вы находитесь?
Дюдермонт остановился, и лицо его расплылось в улыбке.
- Если ты не можешь при помощи магии обнаружить меня, как же я могу надеяться, что ты сможешь найти тех, кто желает мне зла?
- Но ведь это правда, капитан,- вмешался Вайлан, тогда как Робийярд густо покраснел. - Многие желали бы встретить вас на улице без охраны.
- Так что ж мне, ходить со всей командой? - спросил Дюдермонт.- И никому теперь нельзя отлучиться из боязни мести со стороны пиратских дружков?
- Мало кто из команды ходит в одиночку, - не сдавался Вайлан.
- А еще меньше тех, кто известен настолько, чтобы стать желанной добычей для пиратов! - сердился Робийярд. - Наши враги не станут нападать на простого матроса, которого легко заменить, зная, что тем самым только разозлят Дюдермонта и правителей Глубоководья, но игра стоила бы свеч, если бы мишенью стал сам капитан «Морской феи»! - Маг глубоко вдохнул и пристально поглядел на капитана. - Вам не стрит ходить одному, - решительно заявил он.
- Я должен был навестить старого друга, - сказал Дюдермонт в свое оправдание.
- Которого зовут Вульфгар? - уточнил все подмечавший чародей.
- Это я так думал, - угрюмо ответил капитан и, поднявшись по сходням, прошел в свою каюту, не сказав больше ни слова.

* * *

Это была такая отвратительная дыра, что ей даже названия не было, и здесь собирался последний сброд Лускана. То были по большей части моряки, разыскиваемые правителями или разгневанной знатью за разные гнусности. Они не ходили по улицам открыто, потому что небезосновательно боялись ареста и обретались в занюханных углах вроде этого, обычно расположенных на задах каких-нибудь хибар неподалеку от порта.
Морик Бродяга отлично знал подобные места, поскольку мальчишкой начинал с того, что стоял на шухере у дверей одного из таких заведений, пользовавшегося самой дурной славой. Сейчас он редко посещал такие места. Его достаточно знали и высоко ценили в более приличных заведениях, а также боялись, и это, пожалуй, Морику нравилось больше всего. Здесь же он был всего лишь одним из многих, воришкой, забравшимся в логово убийц.
Но этой ночью, после того как в «Мотыге» неожиданно возник капитан знаменитой «Морской феи» и встретился с его новым другом Вульфгаром, ему было просто необходимо побывать здесь.
- Какого роста? - спросил Крипс Шарки, один из двух соседей Морика по столику. Крипс был потрепанным морским волком, на его багровых щеках Клоками росла неухоженная, грязная борода, а один глаз отсутствовал. Посетители частенько называли его Халявщик Крипс, потому что он резво пускал в ход свой старый ржавый кинжал, но никогда не спешил расплачиваться. Крипс был таким скрягой, что даже не хотел раскошелиться на приличную повязку на глаз. Из-под края замызганного платка, обернутого вокруг головы, Морику был виден темный край пустой глазницы.
- На полторы головы повыше меня будет, - ответил Морик. - Может, на две.
Крипс бросил взгляд на своего товарища-пирата, колоритного типа. Черные волосы у него на затылке были закручены толстым тугим узлом, а татуировки покрывали все видимые участки кожи, то есть почти все тело, поскольку на нем был только килт из тигровой шкуры. Посмотрев на него, Морик внутренне содрогнулся, потому что хотя и не был с ним лично знаком, но знал ходившие о нем слухи. Пирата звали Ти-а-Никник, и в нем лишь наполовину текла человеческая кровь, другая половина принадлежала куллану - то была загадочная свирепая воинственная раса.
- «Морская фея» в порту,- заметил Крипс.
Морик кивнул, потому что и сам видел трехмачтовую шхуну, когда направлялся сюда.
- У него очень короткая борода,- прибавил Морик, стараясь описать человека возможно точнее.
- Он сидит прямо? - спросил татуированный пират.
Морик непонимающе посмотрел на Ти-а-Никника.
- Как он сидел на стуле, прямо? - пояснил Крипс, сам выпрямляясь,- Так, будто кол проглотил?
Морик улыбнулся:
- Да, он прямой и высокий.
Пираты снова переглянулись.
- Похож на Дюдермонта, - объявил Крипс. - Собака. Я бы пригоршню золотых отдал, чтобы перерезать ему глотку. Многих моих дружков он пустил ко дну, да и убытки из-за него мы понесли нешуточные.
Татуированный пират в подтверждение его слов грохнул на стол тяжелый кошель. Морик вдруг заметил, что все разговоры вокруг смолкли и глаза присутствующих обратились на него и его странных собеседников.
- Ну, Морик, я вижу, тебе нравится,- протянул Крипс, указывая на кошель. - Что ж, он будет твоим, и еще десяток таких кошельков сверх, как я думаю. - Крипс неожиданно вскочил, далеко отшвырнув стул.- Что скажете, парни? - выкрикнул он. - У кого найдется золотой или десять за голову Дюдермонта с «Морской феи»?
Весь кабак загомонил, выкрикивая проклятия капитану и его команде.
Но Морик их почти не слышал, потому что во все глаза смотрел на деньги. Дюдермонт приходил встретиться с Вульфгаром. А здесь каждый да еще сотня таких же головорезов в Лускане готовы добавить к этой куче еще по нескольку монет. Дюдермонт знает Вульфгара и доверяет ему. Тысяча золотых. Может, десять тысяч? Он мог бы без труда подобраться к Дюдермонту благодаря Вульфгару. В жадном мозгу вора Морика один за другим просчитывались варианты.

Глава 2
В СЕТЯХ ОЧАРОВАНИЯ

Молодая женщина неслась вниз по тропинке. По плечам рассыпались блестящие черные волосы, зеленые глаза сияли, а на ясном лице играла улыбка.
Она только что говорила с ним, с Якой Скули, смотрела в его глубокие голубые глаза, видела вьющиеся темные волосы, и одна прядь падала на лоб. Из-за одного этого разговора она теперь бежала, хотя могла бы идти шагом. Эта встреча заставила ее забыть о том, что в дырявые башмаки попадает грязь, а дома на родительском столе в деревянной миске только пустой суп. Все это перестало для нее существовать: и клопы, и грязная вода - все. Она говорила с Якой, и лишь поэтому все внутри у нее смеялось, пело и трепетало.
По извечной иронии жизни, радость, пробудившаяся в ней после разговора с задумчивым Якой, зажгла остановившийся на ней взор другого человека.
За двадцать пять лет жизни сердце лорда Ферингала Аука не раз трепетало при виде молодых женщин, по преимуществу купеческих дочек, чьи отцы искали надежное пристанище к северо-западу от Лускана. Его вотчина, деревня Аукни, располагалась вблизи перевала через Хребет Мира, и здесь путешественники могли пополнить запасы и отдохнуть перед опасным переходом в Долину Ледяного Ветра к Десяти Городам и обратно.
Но никогда еще не случалось, чтобы Ферингалу Ауку, выглянувшему из окна своей нарядной кареты, при виде девушки вдруг стало трудно дышать.
- Фери, ветер уже несет желтую пыльцу сосен,- послышался голос Присциллы, старшей сестры Ферингала. Она одна называла его Фери, что всегда его раздражала - Залезай обратно в карету! Пыльцы так много, ты же знаешь, как ужасно...
Она умолкла и внимательно вгляделась в своего брата, который с глупым видом таращился наружу.
- Фери? - пододвигаясь ближе, окликнула она его, схватила за локоть и встряхнула. - Фери?
- Кто она? - вымолвил владетель Аукни, даже не расслышав, что говорила сестра.- Что это за ангельское создание, сама воплощенная богиня красоты, олицетворение желаний любого мужчины, чистейший соблазн?
Присцилла решительно отодвинула брата и сама высунулась из окна.
- Кто, эта крестьянская девчонка? - недоуменно спросила она, презрительно поморщившись.
- Я должен узнать, - пробормотал лорд Ферингал, немигающим взором следя из окна за бежавшей девушкой. Однако карета сделала поворот по извилистой дороге, и девушка скрылась из виду.
- Фери! - строго прикрикнула Присцилла. Она даже как будто хотела шлепнуть его по щеке, но сдержалась.
Лорд Аукни уже очнулся от своих блаженных грез и предостерегающе посмотрел на сестру.
- Я непременно узнаю, кто она, - решительно произнес он.
Присцилла Аук откинулась на спинку сиденья и больше не промолвила ни слова, хотя и была обескуражена столь несвойственным ее брату проявлением чувств. Ферингал всегда был тихим и покладистым, и сварливой сестре, которая была старше его на пятнадцать лет, было несложно им управлять. Присцилле вскоре должно было исполниться сорок, но она была не замужем. Правда, мужчина ей был нужен лишь ради удовлетворения зова плоти, и не более того. Мать умерла при родах Ферингала. отец скончался пятью годами позднее, и Присцилле пришлось одной руководить поместьем при помощи советника, отца Темигаста, пока Ферингал не стал взрослым. Присцилле нравилось сложившееся положение в управлении делами поместья Аукни, при котором ее голос всегда оказывался решающим, несмотря на то что Ферингал уже десять лет как достиг совершеннолетия. У нее никогда не возникало желания обзаводиться новыми членами семьи, и она надеялась, что и у Фери тоже.
Присцилла бросила последний недовольный взгляд в сторону той девчонки, хотя та давно скрылась за поворотом. Карета теперь тряслась по каменному мостику, перекинутому на крошечный островок, где располагался замок Аук.
Как и сама деревня Аукни, где жило всего-то человек двести и которую даже не всегда наносили на карты, замок был очень скромным. В нем было с десяток комнат для членов семьи и для Темигаста и еще пять для полудюжины слуг и десятка солдат, служивших здесь. По обе стороны замка стояли две приземистые башни, возвышавшиеся всего на пятнадцать футов, поскольку в Аукни всегда дули сильные пронизывающие ветры. Здесь шутили, что, если ветер внезапно прекратится, все жители в тот же миг попадают наземь - так они привыкли ходить, постоянно нагибаясь вперед» сопротивляясь его порывам.
- Мне стоит почаще выходить из замка, - заявил лорд Ферингал, когда они с сестрой, миновав вестибюль, прошли в гостиную, где сидел старый Темигаст, писавший один из своих бесконечных морских пейзажей.
- В деревню, ты имеешь в виду? - саркастически поинтересовалась Присцилла. - Или на хутора, где добывают торф? Все равно: что там, что там - везде только грязь и камни.
- Зато в этой грязи можно отыскать бриллиант чистейшей воды, - с вздохом возразил лорд, видимо совсем потерявший голову.
Старый управляющий, услышав странный разговор между братом и сестрой, поднял взгляд от своей картины, удивленно выгнув бровь. Молодые годы Темигаст провел в Глубоководье, а в Аукни попал лет тридцать назад, уже взрослым человеком. Темигаст, в сравнении с ведшим замкнутую жизнь населением Аукни (включая и само владетельное семейство) казавшийся знающим и искушенным в жизни, без труда сдружился с лордом Тристаном Ауком и вскоре добился положения скорее личного советника, чем слуги. Эта искушенность и сейчас сослужила старому Темигасту хорошую службу, поскольку он сразу понял, в чем причина тяжких вздохов молодого господина и каковы возможные последствия.
- Но она же совсем девочка, - урезонивала Присцилла брата. - Дитя, да к тому же замарашка. - Она взглянула на Темигаста, ища поддержки, поскольку заметила, что он внимательно прислушивается к разговору. - Боюсь, Ферингал потерял голову, - объяснила она. - От крестьяночки. Лорду Аукни нужна грязная, дурно пахнущая крестьянка!
- Кошмар, - ответил Темигаст с притворным ужасом. На его взгляд и на взгляд любого, кто не жил здесь, лорд Аукни и сам недалеко ушел от крестьянина. Конечно, у Ауков была история, и довольно древняя: замок построили больше шести веков назад Доргенасты, правившие здесь первые двести лет, а потом по брачному соглашению он перешел к Аукам. Однако чем они на деле правили? Аукни располагалась на самой окраине торговых путей, южнее самых западных отрогов Хребта Мира. Большинство торговых караванов, путешествовавших между Десятью Городами и Лусканом, не проходили здесь, предпочитая более прямой путь через скалы много миль восточное. Те же, кто не дерзал воспользоваться тем неохраняемым перевалом, предпочитали переходить горы восточное Аукни, через перевал вблизи города Хандлстоун, где жителей было раз в шесть больше, чем в этой деревушке, и больше ремесленников и припасов.
Будучи прибрежной деревней, Аукни и здесь не имела выгоды, поскольку располагалась также вдали от маршрутов торговых кораблей. Иногда какое-нибудь судно - по большей части рыбацкий баркас, застигнутый бурей к югу от Дороги Огня, - заплывало в маленькую гавань Аукни, если ему требовался ремонт. Некоторые рыбаки оседали в поместье, но все же количество жителей оставалось здесь почти неизменным с того времени, как лорд Доргенаст и его сторонники, младшие сыновья не слишком знатных семейств Глубоководья, основали поместье. Сейчас число жителей приближалось к двумстам (в основном благодаря переселению гномов из Хандлстоуна) и никогда не превышало его, а бывало и того меньше. Большинство жителей были связаны родственными узами, причем даже не по одной линии, исключая, естественно, Ауков, которые искали супругов в других местах.
- Неужели нельзя выбрать подходящую невесту в каком-нибудь уважаемом семействе Лускана? - не унималась Присцилла. - Или дочку богатого купца? В конце концов, мы бы нашли хорошее применение богатому приданому.
- Жену? - со смешком спросил Темигаст. - Не слишком ли мы торопимся?
- Вовсе нет, - спокойно ответил Ферингал. - Я люблю ее. Я в этом уверен.
- Вот глупец! - в сердцах воскликнула Присцилла, но Темигаст успокаивающе похлопал ее по плечу, не переставая посмеиваться.
- Само собой, мой господин, - согласился управляющий, - но, боюсь, знатные господа редко заключают браки по любви. Здесь большое значение имеют положение и состояние, - осторожно договорил он.
- Я люблю ее! - с вызовом выкрикнул Ферингал.
- Тогда сделай ее своей любовницей, - невозмутимо посоветовал Темигаст.- Ничего серьезного. Конечно, человеку вашего высокого положения необходимо иметь хотя бы одну, Ферингал даже не нашелся что сказать - его душил гнев. Он развернулся на каблуках и стремительно двинулся в свою комнату.

* * *

- Ты с ним целовалась? - хихикая, спросила Тори, младшая из сестер Гандерлей. Тори было всего одиннадцать, и она только начинала осознавать разницу между мальчиками и девочками, но быстро набиралась знаний, поскольку ее сестра Меральда, старше ее на шесть лет, влюбилась в Яку Скули - юношу с нежным лицом, длинными ресницами и задумчивыми глазами.
- Нет конечно, - отозвалась Меральда, отбрасывая длинные черные волосы со смуглого красивого лица, которое мгновенно пленило сердце лорда Аукни, хоть девушка об этом и не подозревала.
- Но ведь хотела,- поддразнила Тори и рассмеялась, и Меральда заодно с ней,
- Это точно, - созналась старшая сестра.

Предыдущая страница 3 Следующая страница


Хребет мира 4

- И дотронуться тоже, - продолжала младшая. - Ах, обнять и поцеловать! Милый, дорогой Яка! - И Тори громко чмокнула губами и, повернувшись спиной к сестре, обхватила себя руками за плечи, чтобы сзади казалось, будто кто-то обнимает ее.
- Прекрати! - воскликнула Меральда, весело хлопая ее по спине.
- Но ты же с ним даже не целовалась, - сказала Тори. - Почему, если тебе хотелось? Или он не хотел?
- Это для того, чтобы он думал об этом еще больше,- объяснила Меральда.- Чтобы он думал обо мне все время. Чтобы мечтал обо мне.
- Но если ты этого хочешь...
- Я хочу большего, - перебила ее Меральда, - и если выждать, то он потом умолять будет. А если я заставлю его умолять, то смогу получить от него все, что я хочу.
- А чего больше? - смутившись, спросила Тори.
- Стать его женой, - решительно заявила Меральда.
Тори обмерла. Она схватила соломенную подушку и дала сестре ею по голове.
- Нет, ты никогда!.. - выкрикнула она слишком громко.
Занавеска, отделявшая их спальню, тотчас же отодвинулась, и отец девочек, Дони Гандерлей, крепкий мужик, работавший на торфяниках, с темной от солнца и грязи кожей, сунул голову в их закуток.
- Вам уже давно пора спать,- сердито сказал он.
Обе девчонки мигом прыгнули на колючие, набитые соломой тюфяки и натянули до самых подбородков одеяла, не переставая тихонько хихикать.
- Ну, нет, я не потерплю всяких глупостей! - взревел Дони и пошел на них, раскинув руки, как громадная хищная птица. Они затеяли веселую возню, закончившуюся всеобщими объятиями.
- А теперь спать, - негромко сказал Дони чуть позже. - Мама плохо себя чувствует, а вы своим смехом не даете ей заснуть.
Он поцеловал обеих дочерей и вышел. Девочки, чтившие отца и тревожившиеся за мать, которой сегодня было хуже, чем обычно, успокоились и задумались каждая о своем.
Признание Меральды удивило и напугало Тори. С одной стороны, ее страшило, что сестра может выйти замуж и покинуть отчий дом, а с другой стороны, сладким трепетом наполняла мысль, что когда-нибудь она тоже станет молодой женщиной, как ее сестра.
Меральда же, лежавшая рядом, сгорала от нетерпения. Она уже целовалась с мальчиком, точнее, с несколькими, но всегда из любопытства или потому, что подружки подзуживали. Впервые ей самой хотелось кого-то поцеловать. Как ей хотелось поцеловать Яку Скули! Поцеловать и провести пальцами по его вьющимся темным волосам. Погладить мягкую гладкую щеку, и чтобы он тоже перебирал руками ее густые волосы, ласкал лицо...
И Меральда погрузилась в сладкий сон.

* * *

Неподалеку, в постели не в пример более удобной, в гораздо более красивой и просторной комнате лорд Ферингал зарылся в пуховые подушки. Ему хотелось забыться в мечтах о девушке из деревни, которую он сжимал бы в объятиях, не думая о своем треклятом положении; делать то, что хочется, и чтобы не вмешивались ни сестра, ни старый Темигаст.
Видимо, желание забыться было слишком сильным, потому что Ферингал в полусне без конца ворочался и метался в огромной мягкой постели, сбивая простыни. Еще хорошо, что он вцепился в подушку, потому что она уберегла его голову, когда он свалился с кровати на пол.
Ферингал не сразу выпутался из белья и стал мерить шагами комнату, почесывая голову. Никогда еще он не был так взбудоражен. Что же с ним сделала эта чаровница?
- Стакан теплого козьего молока, - пробормотал он себе под нос, решив, что это его успокоит и поможет заснуть. Ферингал тихонько вышел из комнаты и стал спускаться по узкой лестнице. На полпути он замер, услышав доносившиеся снизу голоса.
Он узнал гнусавый голос сестры, потом раздался смех. Ее и старого, страдающего одышкой Темигаста. Что-то насторожило Ферингала, каким-то шестым чувством он понял, что причина их веселья - он сам. Крадучись он дошел до перекрытия первого этажа и замер в тени каменной балюстрады.
Присцилла сидела с вязаньем на диване, а напротив нее на стуле с высокой спинкой, с графинчиком виски в руке, устроился Темигаст.
- О, я люблю ее,- передразнила Присцилла, откладывая спицы; чтобы театрально откинуть руку. - Я жить без нее не могу!
- А ведь все эти годы как-то жил, и неплохо, - подыграл ей Темигаст.
- Но я устал, мой верный слуга, - ответила Присцилла, подражая голосу брата. - Ведь занятия любовью отнимают столько сил!
Темигаст подавился напитком, а Присцилла залилась смехом.
Этого уж Ферингал не мог стерпеть. Он бросился вниз по лестнице вне себя от гнева.
- Хватит! Хватит, я сказал! - закричал он.
Застигнутые врасплох, оба обернулись к нему и прикусили языки, хотя Присцилла с трудом сдерживала смех.
Лорд Аукни грозно взглянул на нее, сжав кулаки. Никогда еще домочадцы не видели этого тихоню в таком гневе.
- Как ты смеешь? - спросил он сквозь зубы. Губы его дрожали. - Так насмехаться надо мной!
- Это просто шутка, мой господин, - несмело вмешался Темигаст, надеясь как-то сгладить неловкость, - и более ничего.
Ферингал пропустил слова управляющего мимо ушей и обратил весь свой гнев на сестру.
- Что ты знаешь о любви? - выкрикнул он.- Да ты ни разу в своей разнесчастной жизни даже не испытывала желания! Ты же понятия не имеешь, что значит спать с мужчиной, разве не так, дорогая сестренка?
- Тебе известно не так много, как ты думаешь, - оборвала его Присцилла, отбрасывая в сторону вязание, чтобы подняться с дивана. Она осталась сидеть только потому, что Темигаст крепко ухватил ее за колено. Женщина немного остыла, но старик взглядом показал ей, чтобы она внимательнее следила за своими словами и не сболтнула лишнего.
- Мой дорогой лорд Ферингал, - негромко начал слуга, - ваши желания вполне понятны. Их даже нужно воспринимать как признак хорошего здоровья, хотя и несколько запоздалый. Я ничуть не сомневаюсь, что сердце ваше тоскует по этой сельской девушке, но не вижу ничего дурного в том, что вы сделаете ее своей любовницей. Должен сказать, так было заведено среди прежних владетелей Аукни, да и в других владениях тоже.
Ферингал глубоко вздохнул и покачал головой.
- Я люблю ее, - сказал он. - Неужели вы не можете понять?
- Я ее даже не знаю, - решила вмешаться Присцилла. - Она, скорее всего торфяные брикеты делает, и руки у нее черные.
Ферингал угрожающе шагнул к ней, но Темигаст с неожиданным для его возраста проворством преградил ему дорогу и легонько подтолкнул молодого человека к стулу.
- Я верю вам, Ферингал. Вы ее любите и хотите спасти.
Это несколько сбило молодого лорда с толку.
- Спасти? - переспросил он.
- Ну конечно, - подтвердил Темигаст. - Вы - благородный лорд, владетель Аукни, и только в вашей власти поднять эту девочку из ничтожества.
Ферингал некоторое время обдумывал его слова, а потом пробормотал:
- Да, да.
- Сколько раз я такое видел, - сказал Темигаст, покачивая головой.- Это болезнь всех молодых господ, жажда спасти какую-нибудь крестьяночку. Это пройдет, лорд Ферингал, и будьте уверены, что вы вполне сможете насладиться обществом этой девочки.
- Ты принижаешь мои чувства, - упрекнул его Ферингал.
- Я говорю то, что есть на самом деле, - быстро возразил Темигаст.
- Нет! - с жаром ответил Ферингал. - Что ты можешь знать, старик, о том, что чувствую я? Ты никогда так не любил женщину. Тебе не понять, что за пламя бушует во мне.
Похоже, он задел управляющего, потому что тот отчего-то замолчал, плотно сжав губы. Он вернулся на свой стул и неловко сел, отсутствующе посмотрев сквозь Ферингала.
Однако молодой лорд, исполненный воодушевления, не заметил этого.
- Я не сделаю ее своей любовницей, - твердо заявил он. - Никогда. Она - женщина, которую я буду любить вечно и женюсь на ней. Она станет леди Аук.
- Фери! - попыталась одернуть его Присцилла. Однако молодой лорд, решившись не уступать, как обычно, желаниям своей сестры, развернулся и быстро пошел обратно, в неприкосновенность своих апартаментов. Он старался не перейти на бег, как поступал обычно, когда в чем-то противился сварливой сестре, старался держаться достойно. Ведь он был мужчиной.
- С ума сошел,- сообщила Присцилла Темигасту, когда захлопнулась дверь в комнату брата. - Он видел эту девчонку всего один раз, да и то издали.
Темигаст, похоже, ее не слышал. Однако Присцилла не привыкла отступать, она встала с дивана и подошла к управляющему.
- Он видел ее всего один раз, - снова вымолвила она, добиваясь его внимания.
- Иногда этого достаточно, - негромко ответил ей Темигаст.
Присцилла примолкла и пристально посмотрела на старика, с которым она втайне делила ложе с тех самых пор, когда только стала женщиной. Но, несмотря на физическую близость, Темигаст никогда не делился с ней ничем личным, разве только один раз, когда он рассказывал ей о своей жизни в Глубоководье до переезда в Аукни. Упомянув имя какой-то женщины, он резко оборвал рассказ. Присцилле всегда было интересно, много ли она для него значила. Теперь она видела, что им завладели какие-то воспоминания, вызванные к жизни патетическими речами ее брата о вечной любви.
Женщина отвернулась. В ней вспыхнуло злое ревнивое чувство, но, как и всегда, она быстро справилась с ним, напомнив себе о собственной судьбе и тех радостях, что были в ее жизни. Пусть решительность Темигаста противостоять готовности Ферингала бежать вслед за первой попавшейся девчонкой растаяла под воздействием воспоминаний, но сама она не собиралась так легко мириться с безрассудством брата. На протяжении многих лет жизнь в замке Аук текла спокойно, и меньше всего Присцилле хотелось, чтобы здесь появилась немытая селянка, а с ней, вероятно, и все ее семейство.

* * *

Темигаст вскоре ушел, отказавшись остаться у Присциллы. Мысли старика были далеко, они вернулись к той женщине, что много лет назад украла его сердце и рано умерла, навечно поселив в его душе горечь и цинизм.
Он даже не осознавал, насколько глубоко они в нем укоренились, пока не увидел, какое презрение и недоверие вызвали в нем чувства лорда Ферингала. Надо же, в какого старого мерзавца он превратился.
Он сидел в кресле перед узким окном, из которого открывался вид на бухту Аукни. Луна уже спряталась, холодная вода казалась черной, и на волнах в свете звезд иногда бывали видны белые барашки.
Как и Присцилла, Темигаст впервые видел своего подопечного таким оживленным и возбужденным, исполненным жизни и огня. Ферингал обычно бывал уныл, словно погружен в задумчивость, но как не похож на всегдашнего сонного юношу он был, когда слетел сегодня вниз по лестнице и, защищая свою любовь, обрушился на насмешливую сестру!
Припомнив это, Темигаст улыбнулся. Может, сейчас замку Аук нужно такое воодушевление; может, пришло время встряхнуть это старое родовое гнездо и все поместье. Может, задор хозяина Аукни наконец поднимет заброшенную деревеньку до уровня ее соседей, Хандлстоуна и Дороги Огня. Ни один из прежних лордов Аукни никогда не женился на девушках из деревни. Выбор здесь невелик, и большинство девушек принадлежали к семьям, жившим в деревне в течение многих веков, включение же в знатный род такого количества простолюдинов, пусть и отдаленного родства, было серьезным аргументом против женитьбы Ферингала.
Но сам по себе пыл, выказанный молодым господином, был не менее серьезным аргументом за этот брачный союз, и старик решил, что отнесется к делу со всем вниманием, все разузнает об этой деревенской девушке и прикинет, что можно придумать.

Глава 3
ПОСЛЕДНЯЯ КАПЛЯ

- Он тебя знает, - заговорил Морик, снова встретившись с Вульфгаром на исходе ночи, после того как побывал в злачном притоне. К тому времени варвар уже почти полностью осушил вторую бутылку. - А ты знаешь его.
- Это он так думает, - уточнил Вульфгар, невнятно проговаривая слова.
Он даже сидел с трудом, его качало. Варвар был пьянее, чем обычно к этому часу. Выйдя из «Мотыги», они с Мориком пошли в разные стороны, причем Вульфгар забрал обе бутылки. Однако варвар не отправился сразу к докам, как всегда, а пошел бродить по городу и оказался в богатой части Лускана, где располагались дома уважаемых людей и торговцев. Городская стража не прогнала его, потому что в этой части города проводился так называемый Карнавал Воров - здесь стояло большое возвышение, где публично наказывали преступников. В эту ночь на возвышении оказался вор. Палач несколько раз спрашивал, сознается ли он в своем преступлении, и, когда преступник не признавался, громадными ножницами отрезал ему мизинец. Услышав ответ вора, толпа одобрительно взвыла.
Само собой, если бы он сознался, то тем более не отделался бы легко. В этом случае он потерял бы все пальцы на руке, один за другим, под восторженные крики и вой толпы.
Однако Вульфгар не участвовал во всеобщем веселье. При виде этого издевательства он вновь оказался в Бездне, в лапах Эррту, совершенно беспомощный перед лицом страданий. Какие только муки он там не испытал! Его резали, били, хлестали плеткой почти до смерти, а потом прислужники демона вновь исцеляли его. Он помнил, что ему не раз отсекали пальцы, а после снова приращивали их.
Все это он снова пережил как наяву, увидев злосчастного вора. Самой худшей физической пыткой была наковальня. Ее Эррту изобрел для Вульфгара и прибегал к ней в те моменты, когда бывал слишком разъярен, чтобы придумать нечто более изощренное, истязавшее не только тело, но разум и душу,
Наковальня была холодной, как глыба льда, и обжигала тело, когда приспешники демона распинали на ней варвара.
Затем, не спеша, с жестокой ухмылкой Эррту приближался и наносил один резкий сильный удар небольшой колотушкой, утыканной иглами, прямо по лицу и глазам Вульфгара, которые, казалось, лопались, а по всему телу прокатывалась волна невыносимой боли и тошноты.
А после, само собой, прислужники Эррту излечивали его, чтобы удовольствие можно было повторить.
Даже сейчас, давно освободившись из темного плена Эррту, Вульфгар подчас внезапно просыпался, свернувшись как младенец, и зажимал ладонями нестерпимо болевшие глаза. Варвар знал лишь один способ спастись от боли. И он схватил бутылки и бросился прочь, потому что только жгучий напиток, попав внутрь, мог сгладить жуткие воспоминания.
- Он так думает? - с сомнением спросил Морик.
Вульфгар смотрел на него без всякого выражения.
- Тот человек в «Мотыге», - напомнил Морик.
- Он ошибся, - повторил Вульфгар заплетающимся языком.
Морик бросил на него недоверчивый взгляд.
- Он знал того, кем я был когда-то, - признал варвар. - Но не того, кто я сейчас.
- Дюдермонт, - задумчиво произнес Бродяга.
Теперь уже Вульфгар с недоумением посмотрел на него. Конечно, Морик знал большинство жителей Лускана - до сих пор он оставался в живых только благодаря хорошей осведомленности, - но варвар не предполагал, что ему может быть известен какой-то моряк (именно так он и воспринимал теперь капитана), посетивший порт.
- Капитан Дюдермонт с «Морской феи», - договорил Морик. - Которого прекрасно знают и боятся все пираты Побережья Мечей. Он тебя знает, и ты знаешь его.
- Я как-то плавал с ним... но то было в другой жизни,- сказал Вульфгар.
- У меня много друзей, которых кормит море, и они готовы хорошо заплатить, лишь бы избавиться от этого типа, - осторожно продолжал Морик, низко склонившись к сидящему варвару. - Мы могли бы выгодно воспользоваться вашим знакомством.
Едва он это произнес, как Вульфгар вскочил и схватил Морика могучей рукой за горло. Хоть он и неуверенно держался на непослушных ногах, в одной его руке было достаточно силы, чтобы поднять собутыльника над землей. Сделав несколько шагов и едва не упав, варвар прижал Морика Бродягу, болтавшего ногами в воздухе, к стене какого-то склада.
Морик сразу сунул руку в карман и вцепился в нож, почти готовый вонзить его в сердце варвара. Однако сдержался, поняв, что Вульфгар не хочет навредить ему. Кроме того, промелькнуло воспоминание о темных эльфах, которых Вульфгар почему-то интересовал. Как же он объяснит им его убийство? И что будет с ним самим, если он их подведет?
- Если ты еще раз заговоришь об этом, я...- Вульфгар не закончил фразы и отпустил Морика. Он снова развернулся к морю, еле-еле удержав при этом равновесие и чудом не свалившись с пирса.
Морик потер ноющую шею, обескураженный внезапной вспышкой. Видимо, он коснулся открытой раны, которую Дюдермонт, старый товарищ Вульфгара, разбередил своим появлением. Испокон века известна эта борьба прошлого и настоящего, Морик много раз видел, как она разрывает душу парням, ищущим спасения на дне бутылки. Чувства, вызванные появлением капитана, были слишком мучительны для варвара. Морик усмехнулся и не стал больше ни о чем говорить, понимая, что противостояние между прошлым и настоящим в душе его друга еще далеко не завершено.
Может, настоящее и победит, и тогда Вульфгар прислушается к выгодному предложению Морика относительно Дюдермонта. Если же нет, Морик сделает все сам и воспользуется знакомством Вульфгара с капитаном к собственной выгоде даже без ведома варвара.
Морик простил Вульфгару нападение. Но только на этот раз...
- Что ж, ты хочешь снова отправиться с ним в плавание? - спросил Бродяга нарочито весело.
Вульфгар плюхнулся на пирс и уставился на приятеля мутным взглядом.
- Нам нельзя оставаться на мели, - рассуждал Морик. - Похоже, работа у Арумна в «Мотыге» тебе все больше надоедает. Может, пара месяцев на судне...
Вульфгар отмахнулся от него и сплюнул в воду. А через секунду склонился над краем причала, и его вырвало.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Морик смотрел на него со смешанным чувством жалости, отвращения и злости. Он не сомневался, что достанет этого Дюдермонта, вне зависимости от того, согласится Вульфгар участвовать или нет. Но он воспользуется им, чтобы выяснить, где у капитана «Морской феи» слабое место. Правда, при этом Морик почувствовал укол совести. Все-таки Вульфгар был его другом. Но ведь они жили по законам улиц, а здесь умный человек ни за что не упустит мешок с золотом так легко.

* * *

- Ты дуешь, Морик это сделает? - спросил проснувшийся в переулке татуированный Ти-а-Никник, едва открыв глаза.
Лежавший рядом с ним в отбросах Крипс Шарки озадаченно воззрился на пирата, но потом до него дошло.
- Думаешь, дружище, думаешь, а не дуешь,- поправил он.
- Дуешь, сделает?
Приподнявшись на локте, Крипс фыркнул и рассеянно оглядел единственным глазом зловонный переулок.
Так и не дождавшись от него ответа, Ти-а-Никник дал ему затрещину.
- Ну, чего ты? - возмутился Крипс Шарки и попытался повернуться, но свалился лицом в отбросы, а потом перекатился на спину и поглядел на своего странного товарища.
- Морик сделать это? - не отступал тот. - Убивать Дюдермонта?
Крипс закашлялся и сплюнул, а потом с превеликим трудом сел.
- Гм,- наконец сказал он.- Морик тот еще пройдоха, но Дюдермонт - не его дичь. Скорее, капитан его порешит.
- Десять тысяч, - с сожалением простонал Ти-а-Никник. Он и Крипс, распустив слух, что с Дюдермонтом можно покончить, даже не дожидаясь, когда «Морская фея» покинет порт Лускана, заручились обещанием получить десять тысяч золотых монет, которые пираты готовы были собрать в складчину, чтобы заплатить за его голову. Крипс и Ти-а-Никник уже решили между собой, что заплатят Морику в случае удачного исхода семь из десяти тысяч, три придержав для себя.
- Я полагаю, Морик может подобраться к капитану поближе,- продолжал Крипс.- Возможно, эта крыса окажется полезной, даже не подозревая об этом. Если Дюдермонту нравится дружок Морика, он не будет излишне бдителен.
- Дуешь, мы сами все сделать? - спросил Ти-а-Никник, явно заинтересованный.
Крипс внимательно посмотрел на товарища. Его веселило, что тот до сих пор безуспешно сражается с чужим языком, хотя прожил с людьми большую часть своей жизни, с тех самых пор, как его увезли с острова еще мальчиком. Его собственный народ - кулланы восьмифутового роста - не терпел полукровок и изгнал его.
Ти-а-Никник сложил губы трубочкой и дунул, а потом широко ухмыльнулся, и Крипс Шарки понял, что он имеет в виду. Никто из пиратов не умел лучше него обращаться с особым оружием, длинной трубкой, которую Ти-а-Никник называл духовым ружьем. Крипс видел, как однажды, стоя у борта, Ти-а-Никник убил муху, выстрелив в нее через всю палубу. Он также прекрасно разбирался в ядах - видимо, это знание он получил в наследство от кулланов - и смазывал иногда всякой отравой кошачьи когти, которые использовал в качестве снарядов. Люди не умели распознавать эти яды.
Одним-единственным удачным выстрелом Крипс и Ти-а-Никник могли бы превратиться в богачей. Может, даже обзавестись собственным судном.
- У тебя имеется особый яд для господина Дюдермонта? - спросил Крипс.
Покрытый татуировками куллан осклабился:
- Дуешь, мы это сделаем,- уверенно произнес он.

* * *

Арумн Гардпек только вздохнул, разглядывая изувеченную дверь, которая вела в меблированные номера «Мотыги».
Петли скривились так, что дверь перекосило и закрыть ее было невозможно.
- Снова не в духе, - заметил Лягушачий Джози, стоявший рядом с хозяином. - Сегодня не в духе, завтра не в духе. Он всегда не в духе.
Арумн пропустил его замечание мимо ушей и направился к комнате Делли Керти. Он приложил к двери ухо и услышал доносившиеся изнутри тихие всхлипывания.
- Он снова оттолкнул ее. Собака, - с чувством сказал Джози.
Арумн сердито посмотрел на него, хотя сам думал примерно то же. Однако виду он не подал. У Джози были причины ненавидеть Вульфгара. Слезы Делли Керти глубоко ранили сердце старого Арумна, относившегося к девушке как к родной дочери. Сначала он радовался зарождавшимся между нею и Вульфгаром отношениям, несмотря на недовольство Джози, уже давно неравнодушного к чарам девчонки. Похоже, это недовольство было вызвано не только ревностью, потому что Арумн с горечью отмечал, как плохо стал варвар обращаться с Делли в последнее время.
- От него теперь больше убытка, чем прибыли,- гнул свое Джози, стараясь не отстать от Арумна, решительно зашагавшего в конец коридора, к двери в комнату Вульфгара. - Он столько всего ломает, к тому же теперь ни один приличный посетитель не заглянет в «Мотыгу». Все боятся, что он им голову проломит.
Арумн остановился перед дверью и всем телом развернулся к Джози.
- Закрой рот, - велел он. Потом повернулся и поднял руку, намереваясь постучать, но передумал и просто толкнул ее. Вульфгар, одетый, лежал, распростершись на кровати, и от него сильно пахло спиртным.
- Вечно напивается, - скорбно вымолвил Арумн. Его печаль была неподдельной, потому что он считал себя отчасти виновным за состояние Вульфгара.
Не без его влияния молодой варвар пристрастился к бутылке, но он не представлял себе бездну его отчаяния и не предполагал, что Вульфгар попытается заполнить ее таким способом.
- И что ты думаешь делать? - спросил Джози. Арумн не ответил, подошел к кровати и грубо тряхнул Вульфгара. После третьего толчка варвар приподнял голову и повернул ее к Арумну, не раскрывая глаз.
- Все, хватит, - спокойно и внятно сказал Арумн, еще раз встряхнув его. - Я больше не позволю тебе так вредить моему заведению и друзьям. Собирай сегодня же свои вещички и убирайся куда хочешь, а я больше не желаю видеть тебя в своей таверне. Я подкину тебе деньжат, чтобы ты мог устроиться где-нибудь в другом месте. Все-таки я тебе кое-чем обязан.
Вульфгар не ответил.
- Ты меня слышишь? - спросил Арумн. Вульфгар кивнул и промычал, чтобы Арумн вышел вон, взмахнув при этом рукой. Хотя Вульфгар и был вялым после выпитого, он тем не менее легко отпихнул хозяина от кровати.
Арумн еще раз вздохнул, покачал головой и вышел, а Джози еще долго смотрел на верзилу-варвара, его комнату и мощный молот в углу.

* * *

- Я обязан сделать для него хотя бы это, - сказал капитан Дюдермонт Робийярду. Оба стояли, опираясь на борт почти отремонтированной «Морской феи», стоявшей в доке.
- Лишь потому, что однажды он с вами плавал? - скептически поинтересовался чародей.
- Он не просто плавал.
- Это правда, он оказал большую услугу, - согласился Робийярд, - но разве вы не в расчете? Вы же доставили его и его друзей до Мемнона и обратно.
Дюдермонт задумчиво погладил подбородок и снова посмотрел на мага.
- Это мой долг. Не денежный и не деловой,- объяснил он. - Вульфгар стал моим другом.
- Но вы почти не знали его!
- Но я знаю Дзирта До'Урдена и Кэтти-бри, - возразил капитан. - Они же столько лет плавали со мной! Или ты сомневаешься в нашей дружбе?
- Но...
- Почему ты так легко отворачиваешься от него?
- Но ведь он не Дзирт и не Кэтти-бри, - ответил Робийярд.
- Да, но он близкий друг их обоих и сейчас находится в отчаянном положении.
- И при этом не хочет принимать помощь, - завершил чародей.
Дюдермонт задумчиво кивнул. Похоже, маг прав. Вульфгар и впрямь отказался от предложенной помощи. А, учитывая состояние варвара, капитан мог быть почти уверен, что не в его силах сказать или сделать что-нибудь, что остановило бы дальнейшее падение Вульфгара.
- Я должен хотя бы попытаться, - произнес он, наконец, уже не глядя на чародея.
Робийярд не стал спорить. По решительности, прозвучавшей в голосе капитана, он понял, что это бессмысленно, Его обязанностью было защищать Дюдермонта, этим он и займется. «Но все же, - думал он, - чем скорее «Морская фея» покинет Лускан и окажется как можно дальше от этого Вульфгара, тем будет лучше».

* * *

Он едва переводил дух, потому что в жизни еще не испытывал такого страха. Один неверный шаг, один нечаянный звук, и его не спасли бы никакие оправдания.
Однако нечто сильнее страха заставляло Лягушачьего Джози двигаться вперед. Ненависть. Этот проклятый Вульфгар отбил у него Делли, каким-то образом навязал себя Арумну, оттеснив его, Джози. Этот громила был способен запросто разрушить «Мотыгу» - единственное место, которое Джози мог считать своим домом.
Джози не верил, что подверженный необъяснимым припадкам ярости варвар может безропотно подчиниться требованию Арумна покинуть таверну, не учинив при этом погрома, а Джози немало повидал всяких смутьянов и драчунов, чтобы понимать, какой бедой это могло обернуться. К тому же Джози подозревал, кто, дойди дело до рукопашной, окажется первой жертвой ярости варвара.
Он чуть приоткрыл дверь. Вульфгар лежал на кровати почти в той же позе, что и двумя часами ранее, когда они заходили к нему с Арумном.
В дальнем углу у стены стоял Клык Защитника. Джози представил, как это сокрушительное оружие летит в его сторону, и содрогнулся.
Он прокрался в комнату и чуть помедлил, посмотрев на маленький кошель, который Арумн, как и обещал, оставил у кровати. Потом вынул длинный нож и осторожно потрогал пальцами спину варвара, нащупывая место, где чуть ниже лопатки ощущалось биение сердца. Потом установил в то самое место острие ножа. «Теперь остается лишь навалиться на него всем телом, - убеждал он себя. - Только продырявить ему сердце, и всем бедам конец. В «Мотыге» все снова будет по-прежнему, как было до появления этого чудовища, и Делли Керти опять станет свободна».
Он чуть надавил на нож. Вульфгар зашевелился, но лишь слегка - он был в глубоком забытьи.
Вдруг Джози обмер от внезапной мысли: а что будет, если он ошибется? Что если он только ранит эту громадину? Незадачливый убийца представил себе, как Вульфгар соскакивает с кровати и бросается в угол... У Джози подогнулись колени. Он чуть было не рухнул на спящего варвара, но мигом отпрянул от кровати и бросился к двери, кусая губы, чтобы не закричать от страха.
Пытаясь взять себя в руки, он стал думать о том, насколько страшнее будет, когда Вульфгар сегодня же вечером спустится вниз и повздорит с Арумном, а потом своим ужасным молотом разгромит всю таверну и поубивает всех, кто подвернется под руку.
Почти не соображая, что делает, Джози кинулся в другой конец маленькой комнатки, с большим усилием поднял могучий молот, прижав его к груди обеими руками, как младенца, бросился прочь и выскочил из таверны через черный ход.

* * *

- Зря ты привел их, - уже не в первый раз попенял Арумн Лягушачьему Джози. Как раз в этот момент дверь, отделявшая номера от самого заведения, распахнулась, и в проеме появился всклокоченный Вульфгар.
- Не в духе, - произнес Джози таким тоном, будто это был ответ на упреки Арумна. Джози позвал несколько друзей - головореза по имени Риф, с накачанными бицепсами и бычьей шеей, и его таких же крепких дружков, среди которых, однако, был один с холеными руками, не привычными к драке. Арумну казалось, что когда-то он видел его, только одетым не в штаны и рубаху, а в длинную мантию. У Рифа был зуб на Вульфгара, потому что до того дня, как Вульфгар появился в «Мотыге», он и парочка его дружков работали вышибалами у Арумна. Когда они попытались насильно вывести варвара из заведения, он так врезал Рифу, что тот полетел через весь зал.
Однако Арумн смотрел все так же недовольно. При появлении Вульфгара он слегка насторожился, однако намерен был решить все при помощи слов. Потасовка с разъяренным великаном могла обойтись слишком дорого.
Вся таверна затихла, следя, как Вульфгар направляется через зал к стойке. Глядя на Арумна исподлобья, варвар грохнул о стойку мешочек с монетами.
- Это все, что я могу тебе дать,- сказал Арумн, узнав свой кошель.
- А кто тебя просил? - спросил Вульфгар так, словно впервые слышал об этом.
- Так я ж тебе говорил... - начал объяснять Арумн, но потом умолк и примирительно повел руками, словно пытаясь успокоить варвара, хотя Вульфгар на самом деле был совершенно невозмутим. - Ты не можешь здесь больше оставаться. Я не могу себе этого позволить.
Вульфгар молчал, только пристально смотрел на хозяина.
- Мне не нужны неприятности, - продолжал Арумн, по-прежнему успокаивающе помахивая руками.
Но Вульфгар, похоже, несмотря на свою угрюмость, пока не собирался ничего громить. Он заметил, что Лягушачий Джози сделал какое-то движение, видимо, дал знак, по которому несколько крепких парней, среди которых Вульфгар узнал парочку из прежних ребят Арумна, встали у него за спиной полукругом.
- Не нужны неприятности! - с нажимом повторил Арумн, обращаясь скорее к молодцам Джози, чем к Вульфгару.
- Клык Защитника, - пробурчал варвар. Стоявший чуть в сторонке Джози напрягся и взмолился про себя, чтобы надежно спрятанный им молот не оказался сейчас чудесным образом в руке варвара, послушный его зову.
Прошло немного времени, но молот не появлялся.
- Он в твоей комнате, - сказал Арумн.
Внезапным резким движением Вульфгар смахнул мешочек со стойки, и монеты рассыпались по полу.
- И ты считаешь это достойной платой?
- Но это больше, чем я тебе должен, - возразил Арумн.
- Несколько паршивых монет за Клык Защитника? - не веря своим ушам, спросил Вульфгар.
- При чем здесь молот? - пробормотал хозяин, чувствуя, что положение с каждым мгновением усугубляется. - Он же в твоей комнате.
- Если бы он там был, я бы его увидел,- ответил Вульфгар, угрожающе наклоняясь к Арумну. Парни из своры Джози подошли чуть ближе, двое из них достали небольшие дубины, а третий обмотал кулак цепью. - Но даже если бы я его просто не заметил, он сейчас оказался бы в моей руке, будь он там,- сказал он и позвал во второй раз, уже во весь голос - Клык Защитника!
Но ничего не произошло.
- Где мой молот? - грозно спросил Вульфгар у Арумна.
- Уходи, Вульфгар! - взмолился хозяин. - Просто уходи. Если мы найдем твой молот, я его тебе доставлю, а сейчас уходи.
Вульфгар чувствовал, что сейчас начнется, я не стал этому препятствовать. Он потянулся к Арумну, будто намереваясь схватить его за горло, но неожиданно резко занес руку назад и ударил нападавшего справа Рифа локтем в лицо. Риф закачался, Вульфгар размахнулся и ударил его снова, и тот отлетел в сторону.
По наитию варвар развернулся и, защищаясь, выбросил вперед локоть левой руки. И как раз вовремя, потому что один из парней Рифа бросился на него, размахивая короткой дубинкой, и попал ею по предплечью Вульфгара.
Всякое подобие стройности и согласованности нападения было забыто, и все пятеро головорезов бросились на варвара. Он наносил удары направо и налево, размахивая могучими кулаками, при этом громко, но тщетно призывал Клык Защитника. Несколько раз он мотнул головой, попав одному из противников в нос, а другого ударил в висок так, что тот зашатался и отступил.
Делли Керти визжала, Арумн без конца повторял:
«Нет, нет!», но Вульфгар их не слышал. А даже если и слышал, то остановиться не мог. Ему надо было выиграть немного времени и отвоевать немного пространства, потому что на каждый свой удар он получал три вражеских. И хотя его тумаки были заметно увесистее. Риф со своими дружками тоже не были новичками в кабацких драках.
Остальные посетители наблюдали за потасовкой одновременно с любопытством и замешательством, поскольку знали, что Вульфгар работает на Арумна. Все замерли, самые благоразумные спешили убраться подальше от дерущихся. Но тут один из посетителей в дальнем углу встал и закричал, широко размахивая руками:
- Они напали на хозяина «Мотыги»! Покажем им, друзья! Защитим Арумна и Вульфгара! А то эти молодчики разгромят нашу таверну!
- Бог ты мой,- пробормотал себе под нос Арумн, потому что узнал крикуна - это был Морик Бродяга - и понял, что Морик только что обрек его заведение на полное разрушение. Трактирщику ничего не оставалось, как с жалобным стоном спрятаться за стойкой.
В тот же миг, словно по команде, драка распространилась на всю таверну. Дрались все - и мужчины, и женщины, причем, особо не разбираясь, наносили тумаки тому, кто стоял ближе всех.
Вульфгар, занявший позицию у стойки, сосредоточился на молодчике, нападавшем на него с дубинкой слева, но оставил при этом незащищенной правую сторону и пропустил увесистый удар в челюсть, Вскинув руки, он заслонился от двух ударов дубиной, потом сделал шаг вперед и схлопотал по ребрам, зато ухватил нападавшего за руку. Не отпуская, он немного отодвинул его, а потом, с силой дернув на себя, присел и ухватил громилу свободной рукой за промежность. Вскинув противника высоко над головой, варвар сделал полный круг, высматривая, куда бы его запустить.
И вот парень полетел, врезался в другого, и оба свались на Рифа, отчего бедняга снова распластался на полу.
Новый противник подскочил к Вульфгару, занося кулак для зуботычины. Варвар покрепче сжал зубы, готовясь принять удар и ответить тем же, но у этого мерзавца кисть была обмотана цепью. Жгучая боль пронзила голову варвара, и рот его быстро наполнился кровью. Вульфгар ударил вслепую и лишь задел плечо успевшего увернуться противника.
Еще один молодчик со всего маху плечом врезался ему в бок, но варвар даже не шелохнулся. Парень с цепью вознамерился еще раз ударить его по лицу - Вульфгар видел звенья, окрашенные его собственной кровью, но на этот раз ему удалось уклониться, отделавшись глубокой ссадиной на щеке.
Верзила, которым Вульфгар запустил в Рифа, снова бросился на варвара с куском толстого каната, но тот, взревев, все же удержался на ногах. Он вскинул левую руку и дотянулся до волос на затылке своего противника.
Рыча, Вульфгар сделал шаг вперед, раздавая зуботычины правой рукой, а левой придерживая парня. Мерзавец с цепью предусмотрительно отступил, прикрываясь свободной рукой. Однако, увидев, что варвар ничем не защищен, бросился на него, целясь в ключицу. Но лучше бы он не приближался, потому что Вульфгар теперь твердо стоял на ногах и со всей силы ударил правой.
Парень прикрылся обмотанной цепью рукой, но это не защитило его от тяжелого кулака. Варвар врезал ему в челюсть, голову парня мотнуло назад, и он свалился на пол.

Предыдущая страница 5 Следующая страница


Хребет мира 6

* * *

Морик сидел за столом в дальнем углу зала, время от времени пригибаясь, чтобы уклониться от летящей бутылки или тела, и невозмутимо прихлебывал из стакана. Оставаясь внешне спокойным, Морик все же переживал за своего друга и за «Мотыгу», поскольку не думал, что схватка окажется столь яростной. Похоже было, будто все негодяи Лускана сошлись сегодня здесь, чтобы поучаствовать в разгроме заведения, в котором со дня появления Вульфгара почти не бывало скандалов.
Когда варвар получил цепью по лицу и брызнула кровь, Морик даже зажмурился и подумал было прийти на помощь другу, но почти сразу отказался от этой мысли. Морик всегда вдумчиво подходил к делу, он был вором, который оставался на плаву благодаря хитрости и кинжалу, но во всеобщей свалке ни то ни другое ему бы не помогло.
Поэтому он продолжал сидеть за столиком и наблюдать за царящей вокруг суматохой. В стороне почти никто не остался. Какой-то крепыш прошел мимо Морика, волоча к выходу женщину за длинные темные волосы. Однако через несколько шагов другой сломал стул о его голову и сделал крепыша безучастным к происходящему.
Когда же спаситель, широко улыбаясь, повернулся к женщине, та с размаху треснула ему по лицу бутылкой, развернулась и бросилась в гущу свары. Там она вскочила на спину какому-то парню и принялась раздирать ногтями его лицо.
Морик внимательно всмотрелся в женщину, запоминая ее, решив, что такой бешеный темперамент может оказаться приятным достоинством в более интимной обстановке.
Краем глаза уловив движение сбоку, Морик быстро кинулся от стола назад, прихватив кружку и бутылку. В тот же миг на стол грохнулись двое мужчин и превратили его в груду досок, которые затем прихватили с собой в качестве оружия.
Морик только пожал плечами, скрестил ноги и, привалившись спиной к стене, отпил еще глоток.

* * *

После того как пал молодчик с цепью, Вульфгар получил было небольшую передышку, но скоро очередной громила просто повис на спине варвара. Он вцепился двумя руками в лицо Вульфгара и, пытаясь притянуть его голову, укусил за ухо.
Рыча от ярости, великан вырвался, оставив в зубах нападавшего кусочек своего уха. Развернувшись всем корпусом, Вульфгар схватил противника своей огромной лапищей за затылок и с размаху впечатал лицом в барную стойку. Доска раскололась. Вульфгар приподнял парня за шиворот и, не замечая, что тот перестал сопротивляться, еще раз ударил его лицом по дереву. Потом отшвырнул его в сторону и обернулся, готовый встретить новое нападение.
Быстро обведя налитыми кровью глазами зал, Вульфгар с ужасом увидел, какой размах приняла потасовка. Словно все с ума посходили. Летали столы и люди. Почти все, кто здесь был, то есть около сотни человек, приняли участие в побоище. В дальнем конце зала варвар заметил Морика, непринужденно привалившегося к стене и лишь время от времени подбиравшего ноги, когда кто-то или что-то пролетало мимо. Морик заметил, что Вульфгар смотрит на него, и приветственным жестом поднял стакан.
Варвар пригнулся. Верзила, вооруженный толстой доской, которой он намеревался проверить прочность Вульфгарова черепа, пролетел над его спиной.
После этого Вульфгар увидел Делли, которая пыталась пробраться к нему через зал, укрываясь где только можно и беспрестанно выкрикивая его имя. Ей удалось перебежками преодолеть половину зала, когда пущенный кем-то стул попал ей в висок и девушка упала.
Вульфгар бросился к ней, но тут кто-то ударил его под колени. Вульфгар смог удержаться на ногах, но тут еще кто-то вспрыгнул ему на спину. Тот, что был внизу, двумя руками обхватил лодыжку великана и перекатился, стараясь вывернуть ему ногу. Третий врезался в него на полном ходу, и все кучей свалились на пол.
Вульфгар взгромоздился поверх последнего нападавшего, локтем ударил его в лицо и попробовал встать, но чей-то тяжелый сапог наступил ему на спину. Варвар рухнул ничком и задохнулся. Невидимый противник занес ногу для второго удара, но Вульфгар успел откатиться в сторону, и нападавший пнул сапогом в живот своего приятеля.
Перевернувшись, Вульфгар почувствовал, что его по-прежнему держат за лодыжку. Варвар пнул противника свободной ногой, но подняться не мог, поэтому стал, лежа навзничь, брыкаться и дергаться всем телом, пытаясь высвободиться.
Парень упорно держался за его ногу, в основном потому, что боялся отпустить. Вульфгар решил поступить иначе. Он подтянул ногу, подтащив к себе и парня, и снова резко выпрямил, так, чтобы пальцы, сомкнутые вокруг его лодыжки, скользнули хоть немного выше. В то же время варвар закинул свободную ногу на спину молодчика и каким-то чудом умудрился переплести лодыжки.
Еще один головорез кинулся на Вульфгара и всем своим весом навалился на его правую руку. Второй проделал то же самое с левой рукой. Варвар отчаянно сопротивлялся, выкручивая руки и стараясь высвободиться. Когда ему это не удалось, он согнул руки в локтях и сцепил пальцы на уровне груди. Одновременно он сжал мощные ноги. Державшийся за лодыжку парень стал вырываться и попытался закричать, но слышен был только громкий хруст сломанного предплечья.
Чувствуя, что внизу больше никто не держит, Вульфгар высвободил ноги, встал и пинался до тех пор, пока человек, стеная, не откатился в сторону. Затем варвар целиком сосредоточился на той парочке, что висела на его руках. С небывалой для смертного силой Вульфгар выпрямил руки, подняв вверх обоих негодяев, и внезапно забросил их за голову, одновременно с силой оттолкнувшись ногами. Он сделал сальто назад, освободив при этом руки, но едва устоял на ногах. Двое парней валялись перед ним, пытаясь отползти в сторону.
Повинуясь чутью, Вульфгар развернулся навстречу старому знакомому - только что очухавшемуся парню с цепью. Тот замахнулся, но Вульфгар опередил его, нанеся сокрушительный удар в грудь. При этом сам он не успел развернуться достаточно быстро, чтобы уклониться, и получил удар по лицу. Оба замерли. Затем бандит с цепью обмяк и свалился прямо на руки Вульфгару. Варвар отбросил его и сам тяжело грохнулся на пол, едва не потеряв сознание.
Ранение было серьезным, это было понятно потому, что в глазах у него все плыло и Вульфгар с трудом соображал, где он. Он еще смог среагировать на летящий в него стул и вскинул руку, однако ножкой ему все равно попало по лбу, и головокружение усилилось. Драка вокруг понемногу затихала - тех, что еще месили друг друга, было значительно меньше, чем валявшихся на полу и стонавших. Вульфгар понял, что ему нужно хоть немного отлежаться. Он отполз туда, где это представлялось единственно возможным, - к стойке бара, и, перевалившись через нее, оказался лицом к лицу с Арумном Гардпеком.
- Что ж, ты отлично повеселился сегодня, разве нет? - с горечью воскликнул тот. - Вульфгару каждую ночь нужна драка, иначе неинтересно, да?
Вульфгар ухватил его за рубаху на груди, легко приподнял и прижал к полкам на задней стене, на которых выстроились ряды бутылок, сильно поредевшие за этот вечер.
- Радуйся, что твоей физиономии не довелось встретиться с моим кулаком, - прорычал варвар.
- А еще я должен радоваться, что не оказался на месте бедняжки Делли, чувства которой ты растоптал, - зло огрызнулся Арумн.
Эти слова больно резанули Вульфгара, и ему нечем было оправдаться. Он слегка тряхнул Арумна, потом отпустил его и сделал шаг назад, не сводя с хозяина глаз. Боковым зрением он заметил какое-то движение, обернулся, но успел разглядеть только чей-то громадный кулак.
Сильнее, кажется, его в жизни никто не бил. Вульфгар покачнулся, ухватился за полку с бутылками виски, обрушил ее и вцепился за стойку, чтобы не упасть.
Когда бешеная карусель перед глазами немного сбавила обороты, варвар смог разглядеть лицо Лягушачьего Джози. Тот плюнул ему в лицо. Вульфгар не смог ничем ответить, как не смог ответить на следующий удар чудовищного кулака. И еще один. И еще. Затем варвар оказался в воздухе и на него полетела стена бара...
Риф вытащил Вульфгара из-за стойки и пронес через весь зал. Вся таверна замерла, видя, что могучий варвар, наконец побежден.
- Покончим с этим снаружи, - сказал громила, пинком распахивая дверь. Но стоило ему повернуться, как у его горла оказалось острие ножа.
- Все и так кончено, - невозмутимо произнес Морик, хотя его показное спокойствие давалось ему не без труда: он тревожно поглядывал туда, где в середине зала собирал вещи худощавый маг, так, словно все происходящее не имело к нему ни малейшего отношения. Риф нанял его для пущей уверенности. Поскольку чародей, очевидно, не был лично заинтересован в сваре, Морик немного успокоился и пробормотал едва слышно: - Ненавижу чародеев. - Потом посмотрел на Рифа и чуть сильнее надавил на нож.
Риф покосился на своего товарища, державшего Вульфгара за другую руку, и они бесцеремонно уронили варвара прямо в уличную грязь.
Вульфгар с трудом поднялся на ноги, одной лишь силой воли заставляя себя вновь приготовиться к бою. Он развернулся, намереваясь вломиться в «Мотыгу», но Морик был уже рядом. Вор схватил великана за руку и властно сказал:
- Не надо. Они тебя гонят. Что ты хочешь доказать?
Вульфгар хотел что-то возразить, но посмотрел в глаза Морику и понял, что спорить не о чем. Бродяга был прав. Дома у него больше нет.

Глава 4
КАК ЗНАТНАЯ ДАМА

- Гандерлей,- объявил Темигаст, входя в комнату, где находились Присцилла и Ферингал. Те, не понимая, что это значит, удивленно посмотрели на управляющего. - Эта женщина, которую ты видел, господин мой Ферингал, - пояснил Темигаст.- Ее семейство носит имя Гандерлей.
- Я не знаю в Аукни никаких Гандерлеев, - возразила Присцилла.
- В деревне мало семей, чьи имена вам известны, моя дорогая госпожа,- с некоторой сухостью отозвался Темигаст. Но эта женщина - точно Гандерлей. Ее семья живет на южном склоне горы Мерлона,- рассказывал он, имея в виду довольно густо заселенную часть Аукни милях в двух от замка, на склоне, уступами спускавшемся к бухте.
- Девчонка, - презрительно поправила Присцилла. - Женщиной она станет еще очень не скоро.
Но Ферингал, похоже, даже не услышал ее слов, настолько его взволновали принесенные Темигастом новости.
- Ты уверен? - спросил он, вскакивая с места и бросаясь к Темигасту. - Ошибки быть не может?
- Дев... женщина шла по дороге в то самое время, когда проезжал ваш экипаж, - подтвердил управляющий. - Несколько человек, знающих ее и видевших на дороге в тот самый час, описали ее, и все сходится. Все упомянули длинные распущенные черные волосы, что соответствует и вашему описанию, мой господин. Я уверен, что это старшая дочка Дони Гандерлея.
- Я пойду к ней, - заявил Ферингал, взволнованно расхаживая взад-вперед по комнате и поворачиваясь то в одну, то в другую сторону, словно не зная, с чего начать. - Я прикажу подать карету.
- Лорд Ферингал, - негромко, но повелительно обратился к нему Темигаст, и его тон, кажется, слегка охладил пыл молодого человека. - Это было бы просто непозволительно.
Ферингал изумленно уставился на него:
- Но почему?
- Потому что она деревенская девчонка и не стоит того...- начала было Присцилла, но быстро умолкла, потому что ее никто не слушал.
- Нельзя являться без предупреждения в дом достойной женщины, - пояснил Темигаст. - О вашем появлении должен доложить ваш слуга, а на вашу с ней встречу дать согласие отец девушки.
- Но ведь я - хозяин Аукни, - горячо возразил Ферингал. - Я могу...
- Вы можете поступить как вам угодно, если желаете просто позабавиться, - перебил Темигаст, и Присцилла с Ферингалом одновременно нахмурились, - но если вы считаете ее достойной стать вашей женой, то и сделайте все достойно. Существуют правила, лорд Ферингал, в соответствии с которыми всем нам полагается действовать. Пойти против этикета значило бы все испортить, уверяю вас.
- Я не понимаю...
- Конечно, не понимаете,- отозвался Темигаст, - зато, к счастью для нас всех, понимаю я. Сейчас отправляйтесь и примите ванну. Если старшая Гандерлей станет от вас с подветренной стороны, то в ту же минуту сбежит как можно дальше. - С этими словами он развернул лорда Ферингала к двери и решительно подтолкнул.
- Предатель! - накинулась на него Присцилла, как только за ее братом закрылась дверь. Темигаст только фыркнул в ответ.
- Я не пущу ее в свой дом, - твердо заявила женщина.
- Разве ты еще не поняла, что воспрепятствовать этому можно разве что убийством? - очень серьезно спросил Темигаст. - Я имею в виду убийство твоего брата, а не девушки, потому что, убив ее, ты только навлекла бы на себя ярость Ферингала.
- Но зачем помогать ему в этом глупейшем предприятии?
- Я сказал ему только то, что он и сам легко узнал бы, расспрашивая каждого встречного селянина, включая и тех трех женщин, что работают в замке, одна из которых была вчера на дороге.
- Наш дурачок вряд ли ее заметил, - возразила Присцилла.
- Он все равно узнал бы имя девушки, - не сдавался Темигаст, - и этими недостойными поисками поставил бы в неудобное положение всех нас. - Управляющий усмехнулся и придвинулся поближе к женщине, приобняв ее одной рукой за плечи. - Я понимаю твою тревогу, дорогая Присцилла, - сказал он, - и отчасти согласен с тобой. Я бы тоже предпочел, чтобы твой брат влюбился в дочь какого-нибудь состоятельного купца из других мест, а не в крестьянку из Аукни. Или чтобы он попросту отдался страсти, не задумываясь о браке. Но возможно, так оно еще и случится.
- Едва ли, с твоей помощью, - ядовито ответила Присцилла.
- Не-ет, - ответил Темигаст, довольно улыбаясь, чем заинтересовал Присциллу. - Я это сделал для того, чтобы твой брат больше доверял мне и больше прислушивался к моим суждениям. Может, он не отступит от своего каприза, будет любить эту девушку и захочет жениться на ней, но обещаю тебе, что я неотступно буду следить за каждым его шагом. Я не позволю ему опозорить семью Аук, равно как не позволю этой девчонке и ее семейке сесть нам на шею. Уверяю тебя, сейчас нам не переломить Ферингала, но твое негодование лишь укрепит его решимость.
Присцилла презрительно фыркнула.
- Разве ты не видишь, как он злится, когда ты его бранишь? - спросил Темигаст, и она нетерпеливо передернула плечами. - Если мы сейчас отвернемся от твоего брата, поверь мне, девчонка Гандерлей приберет его к рукам - и Аукни вместе с ним.
На этот раз Присцилла ничем не выразила своего несогласия, лишь посмотрела на Темигаста долгим и пристальным взглядом. Он чмокнул ее в щеку и решил, что пора закладывать карету и отправляться выполнять обязанности посланника лорда Ферингала.

* * *

Яка Скули, как и остальные работники - люди и гномы, трудившиеся на грязном поле, - поднял голову, когда мимо по разбитой дороге проехала разукрашенная карета. Перед домиком Дони Гандерлея она остановилась. Из экипажа выбрался старик и направился к дому. Яка слегка насторожился. Однако, припомнив, что остальные, быть может, наблюдают за ним, снова напустил на себя обычный отстраненный вид. В конце концов, он же Яка Скули, о котором втайне мечтают все юные девицы Аукни, а больше всех та, что жила в том самом доме, перед крыльцом которого остановилась карета. Для Яки много значило, что он небезразличен прекрасной Меральде, хотя, конечно, он никогда никому не показал бы собственного неравнодушия к ней.
- Дони! - крикнул один из работников, маленький сгорбленный гном с длинным острым носом. - Дони Гандерлей, к тебе гости!
- Наверное, до лорда дошло, наконец, что ты за пройдоха! - выкрикнул другой гном, и все разразились хохотом.
Кроме, разумеется. Яки. Он никогда не смеялся при всех.
Дони Гандерлей пошел к отвалу за торфяным полем. Он посмотрел на крикунов в ожидании объяснений, но те лишь подбородками указали в сторону его дома. Дони тоже посмотрел туда, увидел экипаж и пустился бежать что было духу.
Яка Скули провожал Дони взглядом до самых дверей.
- Эй, парень, ты копать сегодня собираешься? - спросил его кто-то. Обернувшись, Яка увидел беззубого старика, а тот перепачканной в торфе рукой потрепал его красивые темные локоны.
Молодой человек с отвращением тряхнул волосами и принялся энергично вычесывать их пятерней. Старик снова потянулся, чтобы погладить его по голове, но парень сердито ударил его по руке.
- Хе-хе,- ухмыльнулся старик,- Похоже, к твоей девчушке посетитель, - добавил он.
- Да к тому же старый, - добавил еще один работник, подтрунивая над Якой.
- А что, может, и мне с ней полюбезничать, - подмигнув, сказал беззубый старикан. Яка насупился, и старик засмеялся еще громче, радуясь, что сумел-таки поддеть мальчишку.
Юноша медленно обвел взором окрестности: поле и рабочих на нем, несколько домов, разбросанных по побережью, замок Аук вдалеке, а за ним - холодную темную воду. Море, по которому он, его мать и дядя прибыли в это богом забытое место четыре года тому назад. Яка не знал, по какой причине они оказались в Аукни - его вполне устраивала жизнь в Лускане, - но подозревал, что все дело в его отце, который имел привычку нещадно избивать мать. Яка смутно помнил, что они бежали - то ли от него, то ли от властей Лускана. Так уж было принято в семье Скули, потому что то же самое они проделали, когда Яка едва начал ходить. Мать и дядя, бросив свой дом в Королевстве Мечей, бежали в Лускан. Наверняка его отец, страшный человек, которого Яка едва знал, разыскивал их и убил бы мать и ее брата за то, что улизнули от него. А может, его уж и на свете нет, стараниями Ремпини, дяди Яки.
Но как бы то ни было, юноше было все равно. Он знал только, что оказался в этой жуткой, холодной глухомани, где вечно задували ветры и земля ничего не родила. До недавнего времени единственное преимущество этого места заключалось в том, что его унылый вид развивал поэтическую натуру юноши. Хоть Яка и представлял себя этаким романтическим героем, но ему уже исполнилось семнадцать, и он частенько подумывал, не увязаться ли с одним из нечасто бывавших здесь купцов и отправиться в большой мир. Может, вернуться в Лускан, а может, пойти даже дальше, до великолепного Глубоководья, Он надеялся, что как-нибудь устроит там свою жизнь или даже возвратится на родину, в Королевство Мечей.
Но пока эти планы были отложены на потом, поскольку кроме поэтичных пейзажей парень обнаружил в Аукни кое-что хорошее. Определенно, он чувствовал влечение к юной девице Гандерлей.
Само собой, он не признается в этом ни ей, ни кому бы то ни было еще, пока не убедится, что Меральда готова целиком и полностью отдаться ему.

* * *

Промчавшись мимо экипажа, Дони узнал кучера - седобородого гнома по имени Лайам Вудгейт. Лайам улыбнулся, кивком поприветствовал его, и Дони облегченно вздохнул и поспешил войти в дом. У маленького кухонного стола сидел управляющий замка Аук. Напротив него сидела больная жена Дони, Биаста, и бедный крестьянин не мог припомнить, когда в последний раз ее лицо так светилось радостью.
- Господин Гандерлей, - почтительно обратился к нему Темигаст. - Меня зовут Темигаст, я служу в замке Аук, и послал меня к вам лорд Ферингал.
- Я знаю,- настороженно ответил Дони. Не сводя со старика глаз, он обошел стол и встал рядом с женой, положив руки ей на плечи.
- Я только что объяснял вашей жене, что мой и ваш хозяин просит вашего согласия на присутствие вашей дочери на ужине сегодня в замке, - сказал управляющий.
Дони был бы ошеломлен меньше, если бы с размаху получил дубиной по голове, но виду не подал. Он заглянул в умные серые глаза Темигаста.
- Само собой, подходящая случаю одежда для мисс Меральды лежит в карете, если вы, конечно, согласны, - договорил Темигаст, ободряюще улыбнувшись.
Однако гордого и проницательного Дони не могли сбить с толку ни лучезарная улыбка, ни почтительное поведение. Он чувствовал снисходительные потки в голосе Темигаста, видел, как тот уверенно держится. Ну конечно, он уверен, что эти грязные крестьяне не посмеют отказать. Лорд Ферингал поманил, и Гандерлей побегут на его зов как собачонки.
- Где Меральда? - спросил он свою жену.
- Они с Тори пошли в лавку, - ответила она. Дони подметил, что голос ее слегка дрожит. - Купить несколько яиц к ужину.
- Меральда может отужинать сегодня в замке, и, возможно, не только сегодня, - вставил Темигаст.
Дони опять ясно расслышал снисходительные нотки, которые красноречивее всяких слов напоминали о том, какой жребий в этой жизни выпал ему и его детям.
- Что ж, она придет? - поторопил с ответом Темигаст, прерывая неловкое молчание.
- Пусть Меральда сама решает,- несколько резко отозвался Дони.
- Да-да, - сказал управляющий. Улыбка не сходила с его лица. Он встал и жестами попросил Биасту не беспокоиться и не провожать его. - Конечно, конечно, но прошу вас, господин Гандерлей, пойдемте, вы возьмете платье. Если вы решите отпустить девушку, будет намного удобнее и проще, если оно уже будет у нее.
- А если она не захочет туда идти?
Темигаст удивленно вскинул бровь, как будто такая мысль даже не приходила ему в голову.
- Тогда завтра возница заедет и заберет платье, само собой, - ответил он.
Дони взглянул на больную жену: ее лицо исхудало, а в глазах застыла мольба.
- Господин Гандерлей? - вопросительно обратился к нему Темигаст, поджидая у дверей. Дони нежно погладил жену по плечу и пошел за управляющим к карете. Кучер-гном ждал их, держа платье в высоко поднятых руках, чтобы не запачкать его в дорожной пыли.
- Было бы очень хорошо, если бы вы убедили свою дочь пожаловать в замок, - посоветовал Темигаст, протягивая ему платье; лицо Дони словно окаменело. - Ваша жена больна, - продолжал Темигаст. - Несомненно, ей не пойдет на пользу предстоящая зимовка в ветхом доме.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Вы говорите так, будто у нас есть выбор,- ответил Дони.
- Лорд Ферингал - человек с большими возможностями, - сказал Темигаст. - Ему не составит труда достать чудодейственные травы, теплые постели и обратиться за помощью к могущественным чародеям. Вашей жене нет нужды так страдать. - Он провел рукой по материи платья. - Ужин будет подан сразу после захода солнца. Незадолго до этого я пришлю карету к вашему дому. - Сказав это, Темигаст сел в экипаж и закрыл дверцу. Возница сразу хлестнул лошадей, и они помчали карету прочь.
Дони Гандерлей еще долго стоял в облаке пыли, держа в руках платье и невидящим взором глядя перед собой. Ему хотелось крикнуть вслед, что, если уж лорд Ферингал так щедр и обладает такими большими возможностями, он мог бы воспользоваться ими на благо своих людей. Чтобы семейство Гандерлей могло получить необходимую помощь, не торгуя при этом своими дочерьми. Ведь Темигаст только что предложил ему продать дочь и купить благосостояние семьи! Продать собственную дочь!
Но, как ни бушевали его уязвленные гордость и достоинство, Дони Гандерлей все же раздумывал над внезапно появившимися возможностями.

* * *

- Это была господская коляска, - говорил Яка Скули Меральде, перехватив ее на полпути к дому.- У самой вашей двери, - добавил он с заметным акцентом, обильно сдабривая речь вздохами и драматическими паузами.
Тори Гандерлей захихикала. Меральда дернула ее за руку и подтолкнула к дому.
- Но я тоже хочу знать, - захныкала младшая сестра.
- Сейчас ты узнаешь, какова земля на вкус,- пригрозила Меральда. Она двинулась к сестре, но остановилась и заставила себя успокоиться, вспомнив, кто стоит рядом с ней. Изобразив на лице сладчайшую улыбку, Меральда обернулась к Яке, успев все-таки искоса бросить грозный взгляд на Тори.
Тори помчалась по тропинке.
- Я только хотела посмотреть, как ты его поцелуешь! - восторженно выкрикнула она, отбежав подальше.
- Ты уверен насчет кареты? - обратилась Меральда к Яке, изо всех сил делая вид, что не слышала неуместного вопля младшей сестренки.
Молодой человек только преувеличенно драматично вздохнул.
- Но что за дело может быть у лорда Ферингала к моим родителям? - спросила девушка.
Яка, стоя с руками в карманах, склонил набок голову и только пожал плечами.
- Ну что ж, тогда я пойду, - сказала Меральда и сделала шаг, но Яка преградил ей дорогу. - Чего ты?
Яка посмотрел на нее ясными голубыми глазами, провел рукой по вьющимся темным волосам и приблизил к ней лицо.
Меральде казалось, что она сейчас задохнется, - горло перехватило, а сердце колотилось так, словно готово было выскочить из груди.
- Чего ты? - слабым голосом повторила она. Яка придвинулся к ней. Она вспомнила, как сама поучала Тори о том, что юноша должен умолять. Она уговаривала себя, что не должна этого делать, что еще рано. Мысленно она упорно твердила себе об этом, но не делала попыток уклониться. Он придвинулся еще ближе, она ощутила тепло его дыхания и тоже потянулась к нему. Яка лишь коснулся губами ее губ и сразу же отодвинулся, смутившись.
- Что? - снова спросила Меральда, уже с нетерпением.
Яка вздохнул, а девушка снова подалась к нему, чтобы поцеловать. Она дрожала всем телом, просившим, молившим ответить на ее поцелуй. Он надолго приник к ней мягкими губами и отстранился.
- Буду ждать тебя после ужина,- сказал он и, передернув плечами, медленно пошел прочь.
Сердце Меральды учащенно билось - наяву этот поцелуй оказался даже лучше, чем в мечтах. Где-то в животе разливалось тепло, колени подгибались, а тело била мелкая дрожь. Какая разница, что Яка, лишь чуть поколебавшись, сделал то, что, как она учила Тори, должна сделать женщина с мужчиной. Сейчас Меральда даже думать об этом не могла, настолько ее опьянило то, что случилось.
Она пошла по той же тропинке, что и Тори, но в ее походке не было ребяческого задора, потому что одним поцелуем Яка пробудил в ней сдержанность и достоинство, свойственные женщине.
Улыбаясь, Меральда вошла в дом. К своему изумлению, она увидела больную мать стоящей у стола, да еще с таким счастливым лицом, какого она давно у нее не видела. Биаста держала великолепное платье глубокого зеленого цвета, расшитое мерцающими драгоценными камнями.
- Ты его наденешь, и Ауки поймут, что красивее тебя никого на свете нет, - сказала Биаста Гандерлей, а стоявшая рядом Тори захихикала.
Меральда недоуменно глядела на платье, потом обернулась к отцу, стоявшему чуть поодаль и тоже улыбавшемуся, однако несколько натянуто.
- Но, мам, у нас же нет денег, - сказала девушка, не в силах отвести глаз от платья. Она подошла и осторожно провела ладонью по мягкой ткани, воображая, что покорила бы Яку, если бы предстала перед ним в нем.
- Это подарок, за него не надо платить, - объяснила Биаста, а Тори снова захихикала.
Меральда с любопытством посмотрела на отца, но он почему-то отвернулся.
- Да в чем дело, мам?
- У тебя появился поклонник, девочка моя,- радостно объявила мать, обнимая девушку. - Боже, сам господин хочет ухаживать за тобой!
Меральда предпочитала во всем соглашаться с матерью, особенно сейчас, когда та сильно болела, поэтому радовалась, что мать положила голову ей на плечо и не видит, насколько ее дочь ошарашена и расстроена. Зато Тори хорошо это видела, но вредная девчонка только дразнила ее, складывая губки как для поцелуя. Меральда взглянула на отца, и тот сдержанно кивнул.
Биаста отодвинулась, держа руки на ее плечах.
- Моя малышка! - воскликнула она. - И в кого ты уродилась такой красавицей? Подумать только, ты пленила сердце самого лорда Ферингала!
Лорд Ферингал! У Меральды перехватило дыхание, но отнюдь не от радости. Она почти не знала хозяина замка Аук, хотя и много раз видела его издали, в дни праздничных гуляний на главной площади - обычно он занимался своими ногтями, испытывая, очевидно, смертельную скуку.
- Он к тебе неровно дышит, - продолжала Биаста,- и это серьезно, если верить тому, что говорит господин Темигаст, его управляющий.
Меральда через силу улыбнулась матери.
- За тобой скоро приедут, - сказала Биаста. - Помойся быстренько. А потом, - многозначительно добавила она, - ты наденешь это великолепное одеяние, и тогда... о, тогда все мужчины будут лежать у твоих ног!
Меральда машинально взяла платье и скрылась в комнате, за занавеской, служившей спальней двум сестрам. Тори увязалась за ней. Меральде казалось, что она видит сон, причем далеко не из приятных.
Отец подошел к матери. Они заговорили о чем-то вполголоса, стали спорить, хотя слов Меральда не разобрала. Единственное, что она услышала ясно, - это как мать воскликнула:
- Знатный господин для моей девочки!

* * *

Деревня Аукни была небольшой, и хотя дома не лепились друг к другу, соседям не приходилось напрягать ни слух, ни голос, чтобы услышать друг друга. Так что неудивительно, что весть о предложении, сделанном лордом Ферингалом Меральде Гандерлей, распространилась очень быстра
Яка Скули узнал, зачем управляющий приходил в дом Дони, в тот же вечер, еще до ужина.
- Только подумать, чтобы человек его положения снизошел до какой-то крестьянки, - заметила вечно унылая мать Яки. Она до сих пор говорила с сильным акцентом уроженки Королевства Мечей. - Мир перевернулся!
- Ужасные времена, - подхватил дядя Яки, седой человек, много повидавший на своем веку.
Яке такой поворот тоже казался ужасным, но совсем по другой причине. И он на самом деле не понимал, почему мать и дядю так расстроило это известие, и его замешательство ясно отражалось у него на лице.
- У каждого - свое место, - веско сказал дядя. - Существуют четкие границы, и преступать их нельзя.
- Лорд Ферингал опозорит свой род, - добавила мать.
- Но Меральда - чудесная девушка, - возразил Яка, прежде чем подумал о том, что стоило бы придержать язык.
- Она - крестьянка, как и все мы,- оборвала его мать. - У нас свое место, а у лорда Ферингала - свое. Хотя, конечно, народ-то обрадуется, когда узнает об этом. Они думают, раз Меральде повезло, это и для них обернется чем-то хорошим, но не понимают, что будет на самом деле.
- А что на самом деле?
- Ничего хорошего, - уверенно заявила мать. - Выставит себя дураком и девчонке жизнь испортит.
- Да, в конце концов, он ее затиранит, когда лишится уважения своего круга, - поддакнул дядя. - Ужасные времена.
- А почему вы решили, что она ему уступит? - спросил юноша, стараясь не выдать своего подавленного состояния.
Мать и дядя только рассмеялись. Яка слишком хорошо понял, что это значит. Ведь Ферингал - хозяин Аукни. Разве Меральда сможет отказать ему?
Чувствительный юноша не мог этого вынести. Он стукнул кулаком по столу и отшвырнул стул. Вскочив, он гневно взглянул на изумленно воззрившихся на него родных. Потом повернулся и выскочил из дома, хлопнув дверью.
Не отдавая себе отчета в том, что делает, он бросился бежать, мысли в голове путались. Вскоре он оказался на возвышенности: небольшие скалы громоздились над грязным полем, где он сегодня работал, и отсюда можно было любоваться восхитительным закатом. Кроме того, отсюда ясно был виден дом Меральды. Вдалеке на юго-западе можно было различить замок, и юноша представил себе роскошную карету, едущую к нему с Меральдой внутри.
Тяжесть сдавила грудь Яки, словно бы все ограничения его жалкого существования превратились в каменные стены и давили, давили его. Последние несколько лет Яка потратил на то, чтобы выработать тот отстраненный вид и безразличную манеру держаться, разбивавшие сердца девушкам. И вдруг появился этот сумасбродный, господин, расфуфыренный петух, пахнущий духами, которому не нужно ни чего добиваться, который имеет все благодаря положению, полученному с рождением, и может с легкостью забрать все, что стоило Яке таких усилий.
Яка, конечно же, не представлял себе все это так четко. Но одно было ему предельно ясно: чудовищная несправедливость. Он родился тем, кто он есть, и у него нет положения и богатства. Потому что жалкие крестьяне из Аукни не способны понять, кто он на самом деле. Живущие среди деревенских полей и грязных торфяных болот, они никогда не разглядят величия, скрывающегося в душе юноши.
Чувствуя себя совершенно разбитым. Яка запустил руку в густые вьющиеся волосы и тяжело вздохнул.

* * *

- Надо вымыть все как следует, ты же не знаешь, на что захочет взглянуть лорд Ферингал, - издевалась Тори, оттирая грубой тряпкой спину Меральды, свернувшейся, как котенок, в лохани с горячей водой.
Меральда развернулась и брызнула в лицо Тори. Девчонка тут же перестала хихикать, заметив мрачное выражение на лице сестры.
- Я точно знаю, что увидит лорд Ферингал, ясно? - осадила ее старшая сестра. - Если он захочет забрать платье назад, я вернусь сюда, чтобы переодеться.
- Ты ему откажешь?
- Мне даже целоваться с ним не хочется, - угрожающе подняв мокрый кулачок, сказала старшая.- Если он попытается меня поцеловать, то я…
- То ты будешь вести себя как дама, - раздался голос отца. Обе девушки обернулись к занавеси у входа в комнату и увидели его. - Выйди, - велел он Тори. Девочка хорошо знала, что, когда он говорит таким тоном, слушаться надо беспрекословно.
Дони Гандерлей еще немного постоял в проеме, дожидаясь, когда любопытная Тори отойдет на достаточное расстояние, потом подошел к лохани и протянул дочери большой кусок ткани, чтобы вытереться. Их жилище было таким маленьким, что скромность просто не имела смысла, поэтому Меральда без малейшего стеснения вылезла из лохани, обмоталась лоскутом и села на табурет.
- Тебе не слишком-то все это нравится, - заметил Дони.
Меральда сжала губы и поплескала рукой в остывающей воде.
- Лорд Ферингал тебе не нравится?
- Я его не знаю, - с жаром ответила девушка, - и он меня не знает. Совсем не знает!
- Но он хочет узнать, - возразил Дони. - Считай это за лучший комплимент.
- А принять комплимент разве значит уступить тому, кто его сделал? - язвительно спросила Меральда. - И выбора у меня не остается? Тебя хочет лорд Ферингал, ступай, так, что ли?
Теперь она плескалась в воде не взволнованно, а ожесточенно, и случайно обрызгала Дони. Отец рассердился, но девушка поняла, что не из-за воды, а из-за ее отношения к происходящему. Отец схватил ее за руку и с силой повернул лицом к себе.
- Нет, - резко ответил он. - Ферингал - хозяин Аукни, человек больших возможностей, человек, который может вытащить нас из грязи.
- Лучше уж я буду грязной, - огрызнулась Меральда, но отец оборвал ее:
- Он может вылечить твою мать.
Эффект был такой, как если бы он со всей силы ударил ее кулаком в лица Она смотрела на отца, едва его узнавая, - обычно сдержанное лицо исказилось болью и отчаянием, и девушка всерьез испугалась.
- У тебя нет выбора, - снова сказал он нарочито бесцветным голосом. - Мама совсем слаба, скорее всего, она не доживет до весны. Ты пойдешь к лорду Ферингалу и будешь вести себя как дама. Смеяться над его шутками, восхвалять его щедрость. Ты это сделаешь ради мамы, - закончил он упавшим голосом. Он встал, повернулся к выходу, и Меральда заметила, как влажно блеснули глаза отца. Ей все стало ясно.
Поняв, насколько сейчас тяжело ее отцу, Меральда постаралась настроиться на то, что ее ожидало, справилась с собой и смогла спокойнее воспринять жестокий поворот судьбы.

* * *

Солнце садилось, и небо приобрело глубокий синий цвет. По дороге внизу проехала карета и остановилась возле жалкого домика Меральды. Девушка вышла из дому, и даже с такого расстояния было видно, какая она красивая, - она была похожа на сияющий бриллиант, блеск которого не затмевала даже подступавшая мгла.
Его бриллиант. Достойная награда за красоту его души, а не игрушка капризного хозяина Аукни.
Он представил себе, как она садится в карету, а лорд Ферингал тянет к ней руку, гладит и ласкает. Представив себе эту картину, юноша чуть не закричал. Карета покатила обратно, к далекому замку Аук, увозя с собой Меральду, в точности как он нарисовал себе чуть раньше. Это было все равно как если бы лорд Ферингал влез к нему в карман и украл последнюю монету.
Яка еще долго в тоске сидел на покрытом торфяной пылью холме, беспрерывно теребя волосы и проклиная свой несчастный жребий. Он был настолько поглощен самим собой, что чуть не подскочил, услышав девчоночий голос:
- Я знала, что ты будешь неподалеку.
Яка открыл затуманенные слезами глаза и увидел уставившуюся на него Тори Гандерлей.
- Так и знала, - поддразнила она его.
- О чем ты?
- Ты слышал, что сестру позвали на ужин, и пришел убедиться, - рассудила Тори. - И все сидишь и смотришь.
- Твою сестру? - с деланным недоумением переспросил Яка. - Да я каждый вечер сюда прихожу.
Тори отвела от него глаза и посмотрел на дома, на свое жилище, окно которого было ярко освещено изнутри огнем очага.
- Надеешься увидеть через окно голую Меральду? - хихикнула она.
- Я прихожу сюда с наступлением темноты, чтобы быть подальше от света и огней, - с достоинством ответил юноша, - И подальше от докучливых людей, которые не способны понять.
- Что понять?
- Истину, - загадочно ответил юноша, надеясь, что его слова прозвучат весомо.
- Какую истину?
- Истину жизни, - отозвался Яка.
Тори долго не сводила с него глаз, и на ее личике появилась озадаченная гримаса. Потом она снова взглянула на свой дом.
- Да ну, я думаю, ты просто хочешь увидеть голую Меральду.- повторила она и весело помчалась по тропинке вниз.
«Она всласть посмеется над ним вместе с Меральдой», - подумал Яка. Он снова испустил тяжелый вздох, а потом направился вверх по склону холма, где было еще темнее.
- Будь проклята эта жизнь! - выкрикнул он, воздев руки к выходящей на небо полной луне.- Проклята, проклята, и прочь от меня, мирские соблазны! О, жестокая мука: жить, когда недостойный собирает мои плоды. Когда справедливость низринута в волчью яму! Когда достоинство определяет случайность рождения! О, лорд Ферингал припал к груди Меральды! Будь проклята эта жизнь, прочь!
И он завершил свой импровизированный стих, упав на колени и закрыв ладонями мокрое от слез лицо, и стоял так долго-долго.

Предыдущая страница 7 Следующая страница


Хребет мира 8

Но постепенно гнев вытеснил жалость к самому себе, и Яка решил немного переделать окончание:
- Если справедливость низринута в волчью яму,- снова произнес он, и голос его задрожал от гнева:- Если достоинство определяет случайность рождения.- Теперь на его красивом лице появилась улыбка.- Негодный Ферингал припал к груди Меральды, но этот цветок ему не сорвать!
Юноша неуверенно встал и снова посмотрел на полную луну.
- Клянусь, - решительно проговорил он и еще раз с пафосом добавил: ~ Будь проклята эта жизнь! - и пошел домой.

* * *

Меральда все терпеливо сносила, вежливо отвечала на вопросы и избегала смотреть в глаза явно недовольной леди Присциллы Аук. Темигаст же понравился девушке, в основном потому, что развлекал всех рассказами о своем прошлом и прежнем хозяине замка, отце Ферингала, благодаря чему разговор не умолкал. Темигаст даже незаметно подсказывал Меральде, какой из серебряных приборов на столе для какого блюда предназначен.
Сам молодой хозяин Аукни, сидевший напротив и не сводивший с нее глаз, не произвел на девушку никакого впечатления, но зато ее очень интересовали все изысканные яства, что предлагали ей слуги. Неужели в замке Аук каждый день так едят? Цыплята и рыба, картофель и какие-то особые приправы - лакомства, которых Меральда даже не пробовала прежде.
По настоянию лорда Ферингала после ужина все переместились в гостиную - удобную квадратную комнату без окон, расположенную на первом этаже замка, в самой середине строения. Толстые стены защищали от пронизывающего ветра с моря, а в громадном камине, наполняя комнату уютом и теплом, пылал огонь, почти такой же большой и жаркий, как костер во время праздников на площади.
- Может, вы хотите поесть еще, - предложила Присцилла тоном, в котором не было даже намека на радушие. - Я прикажу служанке подать.
- О нет, миледи, - ответила Меральда. - В меня больше ни кусочка не влезет.
- В самом деле, - отозвалась Присцилла. - Вы несколько перестарались за ужином, не правда ли? - спросила она, напустив на некрасивое лицо приторную улыбку. По сравнению с сестрой лорд Ферингал казался Меральде почти очаровательным. Но только почти.
Вошел слуга, неся на подносе бокалы, наполненные какой-то коричневатой жидкостью. Меральда, побоявшись отказаться, тоже взяла бокал и после произнесенного Темигастом тоста подняла его вместе со всеми и смело отхлебнула. И сразу же закашлялась, потому что горло словно огнем обожгло.
- Бренди не пьют такими глотками, - сухо заметила Присцилла. - Так делают только крестьяне.
Меральда готова была провалиться сквозь пол. Правда, физиономия лорда Ферингала скривилась в некоем подобии улыбки, но это ее ничуть не ободрило.
- Скорее, так делают люди, не знакомые с горячительными напитками, - вступился за девушку Темигаст. - Пейте по капельке, душенька. Вы научитесь, хотя, быть может, так и не приобретете вкуса к этой влаге. Я, например, до сих пор не привык.
Меральда улыбнулась и благодарно кивнула старику, снова разрядившему обстановку. Голова слегка закружилась, и Меральда перестала следить за разговором, обращать внимание на двусмысленные замечания Присциллы и настойчивые взоры лорда Ферингала. Она унеслась мыслями далеко и представила себя вместе с Якой Скули посреди залитого лунным светом поля, а может, и в этой самой комнате. Какой чудесной она казалась бы, если бы к этому пушистому ковру, жаркому огню в камине и согревающему напитку прибавить общество возлюбленного Яки, а не смотреть вместо этого на несносных Ауков.
Словно издалека донесся голос Темигаста, напоминавшего лорду Ферингалу, что они пообещали вернуть девушку домой к определенному часу и этот час близок.
- Тогда оставьте нас ненадолго наедине, - ответил Ферингал.
Меральда постаралась не паниковать.
- Вряд ли это уместно, - вмешалась Присцилла. Взглянув на Меральду, она усмехнулась: - Хотя, пожалуй, вреда не будет?
Сестра Ферингала вышла, а вслед за ней и старый управляющий, мимоходом успокаивающе похлопав девушку по плечу.
- Надеюсь, вы будете вести себя как джентльмен, мой господин, - обратился он к Ферингалу, - как того и требует ваше положение. Во всем мире не много женщин, кто красотой мог бы сравниться с госпожой Меральдой. - Он улыбнулся девушке. - Я распоряжусь подать карету к главному входу.
Меральда чувствовала, что этот дружелюбный старик на ее стороне.
- Ужин был чудесным, не правда ли? - обратился к Ней Ферингал, быстро переместившись в кресло рядом с ней.
- О да, мой господин,- ответила Меральда, опуская глаза.
- Нет-нет,- живо возразил Ферингал.- Зовите меня лорд Ферингал, а не «мой господин».
- Да, мой... лорд Ферингал, - поправилась Меральда, стараясь не поднимать на него глаз, но он сидел слишком близко. Она взглянула на него, и, к его чести надо признать, он поспешно отвел взор от ее груди и посмотрел девушке в глаза.
- Я увидел тебя на дороге, - пояснил он. - Я просто не мог не познакомиться с тобой. Никогда еще не видел такой красивой женщины, как ты.
- Ах, мой... лорд Ферингал,- смутилась Меральда и снова опустила глаза, потому что он придвинулся еще ближе, пожалуй, слишком.
- Я должен был увидеть тебя, - едва слышно пробормотал он, но Меральда расслышала, чувствуя, как он дышит прямо ей в ухо.
Он провел тыльной стороной ладони по ее щеке, и она изо всех сил постаралась держать себя в руках. Потом он взял ее за подбородок и повернул к себе лицом. Сначала он легонько коснулся ее губ, а потом, не замечая, что она не отвечает ему, поцеловал более страстно, даже привстал в кресле, склонившись к ней. Меральда старалась думать о Яке и больной матери и все терпела, даже его руку на своей груди.
- Прошу прощения, лорд Ферингал, - донесся из-за двери голос Темигаста.
Вспыхнув, молодой человек отшатнулся от нее и встал навстречу управляющему.
- Карета ждет, - доложил тот. - Госпоже Меральде пора возвращаться домой. - И девушка почти бегом бросилась вон из комнаты.
- Я снова приглашу тебя! - крикнул ей вдогонку Ферингал.- И очень скоро, будь уверена.
К тому времени как карета переехала через мост, соединявший замок Аук с землей, Меральде почти удалось унять сердцебиение. Она понимала, что у нее есть долг перед семьей, перед больной матерью, и все равно она боялась потерять сознание или стошнить. Эта гадина Присцилла вдоволь натешится, узнав, что деревенскую девчонку вывернуло наизнанку в позолоченной карете.
Карета проехала еще милю, но Меральде по-прежнему было дурно и не терпелось вырваться из этого роскошного ящика, поэтому она выглянула из окна и закричала вознице:
- Стойте! Остановитесь, пожалуйста! - Карета резко замедлила ход, но девушка выскочила, не дожидаясь, когда она полностью остановится.
- Но госпожа, я должен доставить вас домой, - воскликнул Лайам Вудгейт и спрыгнул к вей.
- Вы так и сделали, - ответила Меральда. - Уже недалеко.
- Но ведь вам придется идти по темной дороге, - запротестовал гном. - Да управляющий Темигаст мне за это...
- Он не узнает, - успокоила его Меральда. - Не бойтесь за меня. Я хожу тут каждый вечер и знаю каждый кустик и камешек, а также всех, кто здесь живет.
- Но... - не отступал гном, однако девушка проскочила мимо, с заговорщицкой улыбкой стрельнула в него глазами и скрылась в темноте.
Постояв немного и решив, что она и впрямь чувствует себя здесь в безопасности, Лайам развернул лошадей и поехал прочь.
Ночь была прохладной, но не холодной. Меральда свернула с дороги и поднялась выше. Она думала, что, быть может, найдет здесь Яку, который до сих пор ждет ее, как они и договорились, но никого не была Меральда оказалась одна-одинешенька в ночной тьме, и ей вдруг показалось, что на всей земле никого нет, кроме нее. Больше всего ей хотелось поскорее забыть о происшествиях этого вечера, о Ферингале и его противной сестре, и она сорвала с себя платье, чувствуя себя неловко в этой затейливой одежде. Вот, сегодня она ужинала за одним столом со знатными людьми, но запомнилась ей только еда, да еще тот приятный согревающий напиток.
Она неспешно шла по залитому луной полю в своем простом белье, и скоро мысли о Яке Скули полностью вытеснили воспоминания о лорде Ферингале, и она пошла быстрее, а потом даже начала приплясывать. Увидев падающую звезду, Меральда подпрыгнула, как будто намереваясь поймать ее, развернулась, следя за ее полетом, и упала в траву, смеясь и думая о Яке.
Она не знала, что оказалась почти на том же самом месте, где чуть раньше сидел Яка. На том самом месте, где он жаловался непреклонным богам на жалкую долю, проклинал несправедливость и отрекался от такого существования. На том самом месте, где он поклялся овладеть Меральдой, - затем лишь, чтобы знать наверняка, что первым будет он, а не лорд Ферингал.

Глава 5
БЕЗВЫХОДНОЕ ПОЛОЖЕНИЕ

- Так куда ты его задевал? - сердито спросил Арумн Гардпек Лягушачьего Джози на следующий день. - Я же знаю, что молот взял ты, так что не ври.
- Тогда радуйся, что я его взял, - не дрогнув, стал в свою очередь наседать Джози, помахивая пальцем перед носом у Арумна. - Вульфгар бы своим молотом тут все в щепки разнес.
- Тьфу, да ты точно дурак, Джози, - сплюнул Арумн. - Тогда бы он ушел, пальцем никого не тронув.
- Это ты так думаешь,- огрызнулся Джози. - Ты всегда так говоришь, всегда защищаешь его, хотя от него все время одни неприятности и тебе, и твоим близким. Видел ты от него что-нибудь хорошее, Арумн Гардпек? Хоть раз?
Арумн смерил Джози тяжелым взглядом.
- Даже когда он тут вроде разнимал драчунов, то только затевал новые драки, - продолжал Джози.- Теперь его нет, и нам всем хорошо.
- Куда ты спрятал молот? - упрямо повторил Арумн.
Джози вскинул вверх ладони и отвернулся, но Арумн не намерен был отпускать его. Он схватил своего щуплого приятеля за плечо и резко развернул к себе.
- Я спросил тебя уже дважды, - хмуро промолвил он. - Не заставляй меня спрашивать снова.
- Нет его, - ответил Джози. - Нет и все, он так далеко, что Вульфгар никогда его не дозовется.
- Нет? - повторил Арумн. На его лице появилась хитрая улыбка, потому что он прекрасно знал Джози, чтобы понять: тот не мог просто зашвырнуть бесценное оружие в океан. - И сколько же ты за него получил?
Джози стал невнятно отнекиваться, замахал руками, чем только уверил хозяина таверны в правильности догадки.
- Верни его, Джози, - приказал он.
Тот широко распахнул глаза.
- Я не могу... - начал было он, но Арумн схватил его сзади за шиворот и ремень и пихнул к двери.
- Пойди и верни его, - непреклонно повторил он, - и не возвращайся сюда без молота.
- Но я не могу, - запротестовал Джози. - Эти парни не отдадут.
- Тогда больше не появляйся здесь, - припечатал Арумн и вытолкнул Джози на улицу. - Никогда! Или ты вернешься с молотом, Джози, или не возвращайся вовсе! - И он захлопнул дверь, оставив растерянного Джози на улице.
Тщедушный человечек пугливо озирался, будто опасаясь, что на него сейчас налетят все бандиты Лускана. Ему было о чем тревожиться. Все знали, что он связан с «Мотыгой» Арумна, и это служило ему защитой на улицах. К Джози почти никто не приставал, по большей части потому, что он того и не стоил, но также и потому, что обидеть Джози значило навсегда закрыть себе дорогу в «Мотыгу», излюбленное место для многих.
Однако у Джози было много врагов на улицах, и как только разнесется слух, что они с Арумном разругались...
Надо было во что бы то ни стало вернуть расположение Арумна, но как только он представлял себе, что для этого нужно сделать, у него начинали трястись поджилки. Он продал Клык Защитника задешево одной гнусной пиратке в паршивом притоне, где сам бывал только в самых крайних случаях. Идя по улице Полумесяца и переулками, которые должны были вывести его к этому малоизвестному тайному притону в доках, Джози не переставал озираться. Он знал, что Шилы Кри там сейчас не найдет. В это время она должна быть на борту своего корабля, «Попрыгушки». Название корабля подразумевало саму Шилу Кри, которая была известна умением лихо перепрыгивать с борта своего судна на палубу взятого на абордаж корабля, держа в руке кривую саблю. От одной мысли, что придется разговаривать с ней на той самой палубе, где Шила, по слухам, замучила до смерти десятки невинных людей, Джози передернуло. Нет, решил он, лучше уж дождаться, когда она появится в этой поганой дыре, там хотя бы людей больше.
Маленький человечек порылся в карманах. Он пока еще не растратил золота, что Шила заплатила ему за Клык Защитника, вдобавок у него было и несколько своих монет.
Вряд ли этого хватит, но ради дружбы Арумна стоит попытаться.

* * *

- Как мне чудесно с тобой, - произнесла Делли Керти, проводя рукой по широченному голому плечу варвара, отчего тот вздрогнул. Плечо нещадно болело, как, впрочем, и все другие части тела после драки в «Мотыге».
Вульфгар пробормотал нечто нечленораздельное и встал с кровати. Делли продолжала поглаживать его, но он не обращал внимания на ее прикосновения.
- Ты точно хочешь уже идти? - спросила она с придыханием.
Девушка призывно растянулась на смятой постели, и Вульфгар обернулся и посмотрел на нее.
- Да, точно, - глухо сказал он, оделся и направился к двери.
Делли хотела попросить его остаться, но удержалась. Потом хотела крикнуть ему вслед ругательство, но закусила губу, поскольку понимала, что это бесполезно и злые слова все равно не умерят ее боль. Она пришла к Вульфгару прошлой ночью, когда Арумн закрыл заведение после учиненного там разгрома. Делли знала, где искать ставшего бездомным варвара, поскольку комната Морика была неподалеку.
До чего же она разволновалась, когда Вульфгар впустил ее, несмотря на возражения Морика. И снова всю ночь, проведенную в объятиях Вульфгара, она рисовала себе заманчивые картины, как вместе со своим героем сбежит от этой жалкой ничтожной жизни. Можно бросить Лускан, например, и вернуться в Долину Ледяного Ветра, и она там будет растить его детей, как и положено хорошей жене.
Но, конечно, утром - точнее, днем, когда он грубо и безразлично отказал ей, стала очевидна цена этих фантазий.
Она осталась лежать на кровати, чувствуя себя опустошенной, одинокой, беспомощной и несчастной. Хоть в последнее время у них с Вульфгаром и не ладилось, ей хватало одного его присутствия, чтобы по-прежнему предаваться своим мечтаниям. Но если Вульфгар уйдет, у Делли не останется никакой надежды изменить свою жизнь.
- А ты ожидала чего-то другого? - спросил Морик, словно читая ее мысли.
Делли тоскливо взглянула на него.
- Уже могла бы усвоить, чего от него можно ждать, - продолжал Морик, подходя ближе и усаживаясь на кровать. Делли стала было натягивать на себя покрывало, но потом сообразила, что Морику хорошо известно, как она выглядит голой.
- Он все равно никогда не сможет дать тебе то, что ты хочешь, - произнес Бродяга. - Его самого гнетет слишком многое, он пережил столько боли, что никак не может об этом забыть. Он скорее убьет тебя, чем раскроет тебе душу,
Делли посмотрела на него, не понимая, о чем он говорит. Морик усмехнулся и повторил:
- Он не может дать тебе то, что ты хочешь.
- А ты будто можешь? - с издевкой спросила она.
Бродяга от души рассмеялся.
- Вряд ли,- согласился он,- но я, по крайней мере, честно говорю тебе об этом. В тех случаях, когда я не даю слово, я бесчестный человек, и честная женщина мне не нужна. Моя жизнь принадлежит только мне, и я не хочу связывать себя женой или ребенком.
- Значит, ты одинок.
- Это значит, что я свободен, - со смешком поправил ее Морик. - Ах, Делли, - сказал он, протягивая руку, чтобы провести по ее волосам. - Ты бы сама увидела, насколько приятнее жизнь, если предаваться лишь сегодняшним радостям, а не бояться того, что ждет впереди.
Делли Керти откинулась на изголовье кровати, обдумывая его слова и не зная, что на них ответить.
Морик воспринял это как призыв и быстро лег рядом с ней.

* * *

- За эти гроши я дам тебе вот что, дружок,- зловеще произнесла Шила Кри, постукивая пальцами по обуху Клыка Защитника. И вдруг замахнулась молотом над головой и грохнула им по столу, за которым она сидела с Джози.
Теперь маленького человечка, к его ужасу, отделяло от грозной пиратки лишь небольшое пустое пространство, потому что стол разлетелся на мелкие щепки.
Шила Кри, коварно улыбаясь, вновь подняла Клык Защитника. Пискнув, Джози пулей кинулся к двери и выскочил в соленую прохладу ночи. Он слышал за спиной грохот удара, когда брошенный Шилой молот угодил в балку, и грубый хохот головорезов.
Джози мчался не оглядываясь. Когда он, наконец, остановился перевести дух, то обнаружил, что стоит перед дверью «Мотыги», и стал думать, как, Девять Проклятых Кругов, ему теперь объясняться с Арумном.
Он все еще с трудом дышал, когда заметил Делли, которая спешила по улице, плотно завернувшись в шаль. Обычно она не отлучалась так поздно, если только Арумн не давал ей какого-либо поручения, потому что в этот час в «Мотыге» было полно посетителей. Но в руках у нее ничего не было, так что Джози легко догадался, где она была, точнее, к кому она ходила.
Девушка подошла ближе, и Джози услышал, что она всхлипывает, и это подкрепило его уверенность в том, что она была у Вульфгара и варвар снова ее обидел.
- Что с тобой? - спросил он, сделав шаг ей навстречу. Делли от неожиданности отшатнулась, поскольку не заметила Джози в потемках. - Почему ты плачешь? - ласково спросил он, кладя руки ей на плечи и думая, что можно воспользоваться ее болью и обидой к собственной выгоде и, в конце концов, уложить-таки в постель женщину, о которой он мечтал несколько лет.
Делли, хоть и продолжала всхлипывать, решительно вырвалась. В ее взгляде не было не только обещания на будущее, но даже намека на дружелюбие.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Он обидел тебя, Делли, - негромко продолжал Джози. - Может, я немного подниму тебе настроение.
Делли презрительно фыркнула:
- Это ведь все из-за тебя, Джоз-Лягушка, разве нет? - враждебно сказала она. - Радуйся теперь, Вульфгара выгнали.
Джози не успел даже ответить, как она стремительно прошла мимо и исчезла за дверями «Мотыги», куда Джози вход был заказан. Он остался стоять посреди пустой темной улицы, не зная, куда податься и с кем бы поговорить. И Вульфгар был тому виной.
Ночь Джози провел шатаясь по переулкам и притонам самой бандитской части Лускана. Он ни с кем не разговаривал, но внимательно прислушивался к разговорам других, все время оставаясь настороже. К его удивлению, он узнал кое-что очень важное. То была интересная история, касавшаяся Морика Бродяги и его дружка-варвара, а также нехилого заказа на сведение счетов с неким капитаном...

Глава 6
САМООТВЕРЖЕННОСТЬ

- Ну, господин Дони, я буду кланяться, пока лоб не расшибу, - обратился к Дони Гандерлею на следующее утро один старый крестьянин под всеобщий хохот.
- Может, оброк теперь тебе надо платить? - спросил другой.- Немножко того, немножко сего, корм для свиней, да и всю свинью?
- Только окорок, - поддержал первый. - А голову себе оставь.
- Оставляйте себе ту часть, что жрет зерно, а нам давайте филей, - сказал остроносый гном. - Разве не так рассуждают господа?
И все снова заливисто рассмеялись. Дони Гандерлей искренне хотел бы поучаствовать в веселье. Он, конечно, понимал, почему они хохочут. У этих крестьян не было никакой возможности выкарабкаться из той грязи, что они ежедневно месили, а теперь вот судьба нежданно улыбнулась семье Гандерлеев, и кто-то из их круга, быть может, поднимется выше.
Дони с удовольствием ответил бы на их подначки, посмеялся бы заодно, даже сам вставил бы пару хлестких словечек, если бы кое-что его не тревожило. Всю бессонную ночь и утро ему не давало покоя то, что Меральда пошла в замок против воли. Если бы девочка проявила хоть какую-то симпатию к лорду Ферингалу, Дони был бы счастливейшим человеком на земле. Однако он видел, как обстоит дело, и не мог избавиться от чувства вины. Поэтому добродушные подтрунивания односельчан, вышедших в это дождливое утро на торфяник, глубоко ранили его, а друзья, не знающие, что творится в его душе, раздражали.
- Так когда же ты с семейством переедешь в замок, лорд Дони? - поинтересовался еще один, отвешивая Гандерлею неуклюжий поклон.
Неожиданно для себя самого Дони отпихнул его и человек упал в грязь. Однако поднялся он, беззлобно смеясь, как и все остальные.
- Глядите, да он уже ведет себя как знатный господин! - воскликнул первый насмешник. - Все на колени, а то лорд Дони нас по полю размажет!
По его слову все плюхнулись в грязь на колени, склоняя головы перед Дони.
Дони Гандерлей с трудом сдержал гнев, повторяя себе, что это его друзья и что они просто не понимают, в чем дело. Он протолкался между ними и пошел прочь, сжав кулаки с такой силой, что побелели костяшки, и бормоча проклятия сквозь плотно сжатые зубы.

* * *

Я чувствовала себя такой дурой,- честно призналась Меральда Тори, когда девочки остались одни в своей комнате. Их мать ушла, хотя вот уже недели две никуда не выходила - до того ей не терпелось рассказать соседкам, как ее дочка провела вечер с лордом Ферингалом.
- Но ты была такой красивой в этом платье, - возразила Тори.
Меральда с благодарностью слабо улыбнулась сестренке.
- Не сомневаюсь, он от тебя глаз отвести не мог, - прибавила Тори. Судя по выражению ее лица, она витала где-то в мире розовых фантазий.
- А его сестрица, Присцилла, не уставала смешивать меня с грязью, - отозвалась Меральда.
- Да ну ее - толстая корова, - воскликнула Тори,- просто ты ей все время напоминала своей красотой, какая она сама.
Обе засмеялись, но Меральда скоро вновь погрустнела.
- Ну, чего ты такая печальная? - спросила Тори. - Он же хозяин Аукни и даст тебе все, что только можно пожелать.
- Разве? - горько спросила Меральда. - А свободу он мне может дать? А моего Яку?
- А поцелуй он тебе дал? - ехидно поинтересовалась Тори.
- Я не могла ему помешать, - ответила старшая сестра, - но больше он не дождется, можешь быть уверена. Мое сердце принадлежит Яке, а не этому господину, от которого пахнет цветами.
Последние слова она произнесла, понизив голос до шепота, потому что в комнату, отбросив занавеску, ворвался разъяренный Дони Гандерлей.
- Выйди, - приказал он Тори. Та замешкалась, бросив на сестру озабоченный взгляд, и он заорал: - Поди прочь, маленькая свинарка!
Тори поспешно выскочила из комнатки, но обернулась посмотреть на отца, однако тот ответил ей таким взглядом, что она мигом вылетела из дома.
Дони Гандерлей сурово смотрел на Меральду, а она не могла взять в толк, в чем провинилась. У отца редко бывало такое лицо.
- Пап, - неуверенно начала она.
- Ты позволила ему поцеловать себя? - рявкнул Дони. - А он хотел большего?
- Но я не могла ему помешать, - защищалась Меральда. - Он так пристал...
- Но ты хотела помешать.
- Ну конечно!
Едва она это произнесла, как Дони Гандерлей тяжелой рукой влепил ей пощечину.
- Зато ты готова отдать свое сердце и прелести в придачу этому крестьянскому мальчишке, да? - прорычал он.
- Но, пап...
Еще одним ударом он сбросил ее с кровати на пол. Не помня себя, Дони Гандерлей навалился на дочь, колошматя ее тяжеленными ручищами по голове и плечам, обзывая ее голодранкой, потаскушкой и приговаривая, что она думает только о себе, не заботясь о больной матери, о тех людях, кто кормил и одевал ее.
Девушка пыталась оправдаться, объяснить, что она любит не лорда Ферингала, а Яку, что она ничего плохого не делала, но отец, изливая свою досаду и разочарование, попросту не слушал ее. Он осыпал ее побоями и проклятиями, пока она, перестав сопротивляться, не затихла на полу, прикрыв руками голову.
Избиение внезапно прекратилось. Меральда отважилась поднять покрытое синяками и кровоподтеками лицо и взглянуть на отца. Дони Гандерлей сидел на кровати, закрыв ладонями лицо, и рыдал. Никогда прежде Меральда не видела, чтобы отец плакал. Она тихонько приблизилась к нему, шепча, что все хорошо. Но вдруг его слезы сменились новым приступом ярости, он схватил ее за волосы и рывком подтянул к себе.
- А теперь послушай меня, девочка,- процедил он сквозь зубы,- и слушай внимательно. Твоего слова тут нет. Ты дашь лорду Ферингалу все, что он пожелает, и даже больше, и будешь при этом счастливо улыбаться. Мама умирает, дурочка ты эдакая, и только лорд Ферингал может ее спасти. Но я не позволю ей умереть из-за твоих капризов.
Он грубо тряхнул ее и отпустил. Она смотрела на него как на чужого человека, и больнее всего Дони Гандерлею было видеть это.
- А лучше бы, - спокойно прибавил он, - Яки Скули не стало. Я бы с удовольствием посмотрел, как чайки и крачки клюют его разбитое о скалы тело.
- Па...- дрожащим шепотом произнесла девушка.
- Держись от него подальше, - сурово приказал отец. - Пойдешь к лорду Ферингалу, и перечить не смей.
Меральда сидела не шевелясь, даже не утирая слез, катившихся из прекрасных зеленых глаз.
- Приведи себя в порядок, - велел Дони. - Мама скоро вернется, незачем ей видеть тебя в таком виде. Все ее мечты и надежды связаны с тобой, дочка, и если ты их у нее отнимешь, она долго не протянет.
С этими словами Дони встал с кровати и хотел обнять Меральду. Но когда он протянул к дочери руки, она словно одеревенела. Дони вышел, ссутулившись и глядя в пол.
Он оставил ее в доме и пошел на северо-западный склон горы, где были только голые скалы и ни единой души поблизости. Там он мог остаться наедине со своими мыслями. И своими страхами.

* * *

- И что ты будешь делать? - спросила Меральду Тори, ворвавшись в дом, едва отец из него вышел. Меральда, оттиравшая кровь с губы, ничего не ответила.
- Тебе надо бежать с Якой, - вдруг сказала Тори, вся просияв, как будто нашла решение всех мировых проблем. Меральда недоверчиво посмотрела на сестру.
- Лучше же быть не может, - радовалась девчонка. - Сбежать от лорда Ферингала! Надо же, как папка тебя поколотил.
Меральда посмотрела в маленькое зеркальце, неумолимо отражавшее все ее синяки - напоминание о внезапной вспышке отца. Только, в отличие от Тори, Меральда очень хорошо все прочувствовала на себе. Она уже не ребенок, и она отчетливо видела, какой болью было искажено лицо отца, даже когда он бил ее. Отец боялся, боялся за мать и за всех них.
Меральда поняла, что у нее есть долг. Долг по отношению к семье - превыше ее чувств, и вовсе не потому, что отец ее запугал, а потому, что Меральда любила мать, отца и несносную младшую сестренку. И только сейчас, глядя в зеркало на собственное опухшее лицо, Меральда Гандерлей осознала, какая ответственность легла на ее плечи, - в ее руках оказалась единственная возможность сделать их будущее лучше.
Тем не менее, представив, как губы лорда Ферингала касаются ее рта, а его рука ложится ей на грудь, девушка содрогнулась.

* * *

Дони Гандерлей даже не заметил, что солнце на горизонте уже коснулось воды, и не обращал внимания на комаров, присосавшихся к его голым рукам и шее. Что ему такая ерунда? Как он только мог побить свою любимую девочку? Откуда взялась эта ярость? Как мог он так поступить с ней, ведь она ни в чем не провинилась.
Он снова и снова мысленно возвращался к тем минутам, видел, как его чудесная, красивая дочка Меральда упала на пол и пытается защититься от его увесистых кулаков. Он понимал, что не она была причиной его гнева, то была ярость и досада на лорда Ферингала и на свой жалкий жребий, из-за которого его семья обречена всю жизнь копаться на полях, из-за которого он не мог спасти больную жену.
Все это Дони Гандерлей хорошо понимал, но сердце упрямо твердило, что ради своего спокойствия и благоденствия он подталкивает обожаемую дочь в объятия и постель нелюбимого человека. Дони Гандерлей считал себя трусом, потому что не мог решиться прямо сейчас броситься вниз с утеса, чтобы тело его разбилось об острые скалы.

Часть 2
В ПУТЬ ПО ТЕМНОЙ ДОРОГЕ

Я жил в разных местах: в населенном дроу Мензоберранзане, в Блингденстоуне - городе свирфов, в Десяти Городах, где порядки такие же, как и в большинстве мест обитания людей, жил среди варварских племен, следующих своим обычаям, и в Мифрил Холле, твердыне дворфов клана Боевого Топора. Я жил на корабле, где также существуют свои отношения. Везде есть свои устои и правила, везде разное управление, религия и социальное устройство.
Какое же из них лучше? Доказательств и доводов очень много, одни говорят о благосостоянии, другие - о праве, данном богами, третьи - о предначертании. У дроу есть религиозное оправдание существующего устройства общества - они создали его таким в соответствии с волей Владычицы Хаоса - Паучьей Королевы и, хотя непрерывно ведут войны, чтобы заменить в этой структуре то или иное звено, никогда не покушаются на устройство целого. У свирфов во главу угла ставится почтение и заслуженное уважение к старшим по возрасту, поскольку те, кто прожил много лет, считаются мудрейшими. В населенных людьми Десяти Городах правит тот, кому благоволит большинство, тогда как варвары выбирают вождем того, кто доказал физическое превосходство. У дворфов правят наследственные династии, и Бренор стал королем потому, что и его отец, и дед, и прадед - все были королями.
Для меня же превосходство одного общественного устройства над другим определяется иными мерами, а именно - степенью личной свободы. Из всех мест, где я жил, мне больше всего нравится Мифрил Холл, но, насколько я понимаю, свобода дворфов напрямую зависит от мудрости самого Бренора, а не от традиций народа. Бренор не деятельный король. Он выступает врали представителя своего народа в политических отношениях, как главнокомандующий в отношениях военных, а также как арбитр в спорах между своими подданными, но лишь в том случае, если его об этом попросят. Бренор оберегает свою независимость и предоставляет такую же свободу всему клану Боевых Топоров.
Я слыхал о многих королях и королевах, правителях и жрецах, которые оправдывают свое нахождение у власти только тем, что обычные люди, стоящие ниже их, якобы нуждаются в руководстве. Может, в обществах, которые не изменяются подолгу, так оно и есть, да и то лишь потому, что простые люди, поколениями привыкшие к подчинению, лишились веры в себя и желания выбирать свой собственный путь. Общее, что есть у всех правящих систем, - ущемление свободы отдельного человека, навязывание каждому определенных условий во имя «общины».
Я очень трепетно отношусь к этому понятию - «община», и справедливо, что входящие в такое сообщество люди должны поступиться чем-то и согласиться на некоторое ограничение своей свободы ради общего блага и процветания всех. Но разве все сообщество не станет лишь сильнее, если такая жертва - добровольна и приносится от чистого сердца, а не навязана повелениями старших, правителей, королей и королев?
Свобода - основа всего. Свобода остаться или уйти, трудиться в согласии с остальными или выбрать собственную дорогу. Свобода помогать на пределе возможностей или остаться в стороне. Свобода построить достойную жизнь или прозябать в убожестве. Свобода попытать счастья или попросту ничего не делать.
Мало кто станет оспаривать стремление к свободе: все, кого я знал, хотели жить свободно или думали, что и так свободны. И тем более странно, что многие не желают считаться с внутренней иеной свободы - ответственностью.
Идеальная община будет существовать и успешно действовать лишь в том случае, если каждый ее член будет признавать свою ответственность за благоденствие ближнего и общины в целом, и не потому, что ему так приказано, а потому, что он сам понимает и принимает, что так лучше. Ведь какой бы выбор мы ни сделали, он неизбежно имеет какие-то последствия, хотя и не всегда очевидные. Эгоистичный человек может думать, что преуспевает, но когда ему станет необходима помощь друзей, рядом с ним может не оказаться никого. Прожив жизнь, такой человек вряд ли оставит по себе добрую память, если вообще останется в памяти людей. Жадность эгоиста может обеспечить его осязаемыми богатствами, однако он никогда не познает истинной радости и наслаждения, которые может дать только любовь.
Так же и с теми, кто исполнен ненависти и зависти, ленивцами и ворами, бандитами, пьяницами и сплетниками. У всех есть свобода выбирать свой путь в этой жизни, но эта свобода подразумевает, что они принимают все последствия своего выбора, как хорошие, так и плохие.
Люди, которым случалось встречаться лицом к лицу со смертью, рассказывали, чаю в то мгновение перед их мысленным взором проносилась вся их жизнь, они видели даже то, что, казалось бы, было давно похоронено в глубинах памяти. И я верю, что в конце, перед неразрешимой загадкой, ожидающей любого из нас за чертой жизни, нам дано благословение - или проклятие - пересмотреть тот выбор, что мы сделали, чтобы все принятые решения встали перед судом совести в тот момент, когда над ними уже не властны сиюминутные условности, не смущают различные оправдания или надежды на осуществление пустых обещаний.
Интересно, многие ли священники включили бы такую минуту предельной откровенности с самим собой в свои описания рая и ада?
Дзирт До'Урден

Глава 7
ОТПУСКАЯ СТАРОГО ДРУГА

Великан был уже всего в паре шагов от него, Лягушачий Джози заметил его слишком поздно. Он вжался в стену, но Вульфгар одной рукой оторвал его от земли, другой останавливая слабые попытки сопротивления.
Потом - шмяк! - с силой шлепнул его о стену.
- Верни его, - спокойно сказал варвар.
Беднягу Джози его ровный тон и бесстрастное лицо напугали еще больше.
-- Ч-что ты имеешь в ви-виду? - заикаясь, пробормотал он.
Вульфгар отлепил его от стены и снова шмякнул об нее, по-прежнему держа одной рукой.
- Ты сам знаешь, - проговорил он. - А я знаю, что это ты его взял.
Джози замотал головой, но за это опять с размаху стукнулся о стену.
- Ты взял Клык Защитника, - сказал Вульфгар, пристально глядя в глаза Джози, - и если ты мне его не вернешь, я разорву тебя на части, а из твоих костей сделаю себе новое оружие.
- Я... я... я только взял его на время,- начал Джози, но из-за нового удара не договорил. - Я боялся, что ты убьешь Арумна! - выкрикнул он. - Я боялся, что ты всех нас поубиваешь!
Вульфгар даже чуток растерялся.
- Убью Арумна? - недоуменно переспросил он.
- За то, что он тебя выгнал, - пояснил Джози. - Я знал, что он тебя выгонит, он мне это сам сказал, пока ты спал. Я думал, ты озвереешь и убьешь его.
- Поэтому ты взял мой молот?
- Да, - сознался Джози, - но я хотел его вернуть. Я пытался его вернуть.
- Где он? - властно спросил Вульфгар.
- Я отдал его одному другу,- ответил Джози. - А он передал одной женщине, морячке, чтобы она его пока хранила и ты не мог бы позвать его. Я пытался его вернуть, но эта женщина его не отдает. Она хотела проломить мне голову, честно!
- Кто она? - спросил Вульфгар.

Предыдущая страница 9 Следующая страница


Хребет мира 10

- Шила Кри с «Попрыгушки», - выпалил Джози.- Молот у нее, и она не хочет с ним расставаться!
Вульфгар помолчал, обдумывая сказанное. Он снова посмотрел на Джози, гневно сведя брови.
- Не люблю я воров, - сказал он, отодвигая от себя Джози, но тщедушный человечек вдруг отважился сопротивляться, даже ударил Вульфгара, и тогда тот оторвал его от стены и пару раз хорошенько стукнул.
- У меня на редине воров побивают камнями, - рявкнул он и с такой силой грохнул Джози о стену, что она содрогнулась.
- А в Лускане бандитов заковывают в кандалы, - раздался вдруг чей-то голос. Вульфгар и Джози одновременно обернулись и увидели Арумна Гардпека, выходящего из дверей своего заведения, а с ним еще несколько мужчин. Правда, они держались за его спиной, явно не желая связываться с Вульфгаром, тогда как сам Арумн, хоть и опасливо, но шел к варвару, держа в руке дубинку.
- Отпусти его, - сказал хозяин таверны. Вульфгар еще разок стукнул Джози, потом опустил на ноги и хорошенько тряхнул, однако не выпустил.
- Он украл мой молот, и я намерен его вернуть,- твердо сказал варвар.
Арумн бросил на Джози разъяренный взгляд.
- Я пытался, - захныкал человечек,- но Шила Кри - да, она... она держит его и отдавать не хочет,
Вульфгар снова встряхнул его, и Джози заклацал зубами.
- Молот оказался у нее, потому что ты его отдал, - напомнил он.
- Но он пытался его вернуть,- возразил Арумн.- Он сделал все, что мог. Что ж, ты его порешить за это хочешь? Тебе от этого легче станет, разбойник Вульфгар? Только боюсь, этим молот не вернешь.
Вульфгар сердито посмотрел на Арумна и перевел взгляд на беднягу Джози.
- Мне действительно станет легче, - согласился он, и Джози, затрясшись всем телом, чуть не потерял сознание.
- Тогда тебе придется приняться и за меня,- сказал Арумн.- Джози мой друг, я думал, что и ты тоже, и я буду драться за него.
Вульфгар презрительно скривился. Легким движением руки он бросил Джози к ногам Арумна.
- Он сказал тебе, где искать молот, - произнес хозяин таверны.
Вульфгар пошел прочь, но потом обернулся и увидел, что Арумн помог Джози подняться, а потом, обняв его за дрожащие плечи, повел с собой в «Мотыгу».
Это проявление настоящей дружбы глубоко взволновало Вульфгара. Когда-то и он знал такую дружбу, когда-то и его судьба наградила друзьями, готовыми ради него на все. Перед мысленным взором варвара прошли лица Дзирта, Бренора и Реджиса, образ Гвенвивар, а ярче всех было лицо Кэтти-бри.
«Это все неправда», - зашептал зловещий голос где-то в глубине его существа. Варвар смежил веки и покачнулся, едва не упав. Теперь у него нет друзей, там, где живет ужас, дружбе нет места. Вся эта дружба - ложь, прикрытие детской потребности в защите, пустые надежды, которым люди предаются, чтобы чувствовать себя увереннее. Он это знал, потому что убедился, насколько все тщетно, видел истину, и эта истина была черна как ночь.
Не соображая, что делает, Вульфгар бегом пустился к «Мотыге» и с такой силой распахнул дверь, что обернулись все, кто там был. Одним прыжком он оказался рядом с Арумном и Джози, отмахнулся от дубинки хозяина, а Джози дал такую затрещину, что бедняга отлетел на несколько шагов и стал кататься по полу.
Арумн бросился на него, размахивая дубиной, но Вульфгар схватил ее, выдернул у него из рук и оттолкнул хозяина. Взяв дубину двумя руками и держа перед собой, варвар с ревом переломил ее пополам.
- Зачем ты это творишь? - спросил его хозяин.
Вульфгар не смог бы ответить, да и задумываться не стал. Его смятенному разуму это буйство представлялось хоть и крохотной, но все же победой над Эррту и его демонами. Он протестовал против лжи, что зовется дружбой, и тем самым выбил из лап Эррту еще одно оружие, самое острое. Вульфгар отшвырнул обломки и вышел вон из «Мотыги», зная, что ни один из его мучителей не посмеет пойти вслед.
Бормоча проклятия Эррту, Арумну и Джози, он пришел к докам, где стал мерить шагами длинный пирс, громыхая тяжелыми сапогами по доскам.
- Эй, чего тебе? - окликнула его какая-то старуха.
- Где «Попрыгушка»? - спросил Вульфгар.- Где она?
- Это судно Кри? - уточнила старуха. - А она отчалила. Отчалила, да так прытко! Вон от кого удирала. - И она показала на темный силуэт красивого корабля, пришвартованного с другой стороны длинного пирса.
Вульфгар, движимый любопытством, подошел ближе и приметил три паруса, причем последний был косой. И тут он вспомнил рассказы Кэтти-бри и Дзирта - перед ним была «Морская фея».
Вульфгар невольно выпрямился, он как-то сразу протрезвел. Он поднял глаза выше, к фальшборту, и увидел, что там стоит матрос и смотрит на него.
- Вульфгар! - приветствовал его Вайлан Миканти. - Вот это встреча!
Варвар развернулся и пошел прочь.

* * *

- Наверное, он хотел встретиться со мной, - предположил капитан Дюдермонт.
- Больше похоже на то, что он просто заблудился, - возразил недоверчивый Робийярд. - Судя по тому, что рассказал Миканти, варвар скорее удивился, увидев «Морскую фею»,
- Но мы не можем знать наверняка, - не сдавался капитан, направляясь к двери каюты.
- А нам и не надо знать наверняка,- возразил Робийярд, удержав капитана за руку.
Дюдермонт обернулся и сердито взглянул сначала на руку, а потом в глаза упрямому чародею.
- Вы же ему не нянька, - продолжал Робийярд.- Вы с ним едва знакомы и ничего ему не должны.
- Дзирт и Кэтти-бри - мои друзья, - ответил капитан.- Они наши друзья, а Вульфгар - их друг. Неужели ради собственного удобства мы предпочтем об этом забыть?
Раздосадованный маг выпустил руку капитана.
- Ради безопасности, капитан, - поправил он. - Не ради удобства.
- Я пойду к нему.
- Вы уже пытались. Он отверг вашу помощь, - напомнил чародей.
- И все же он приходил сюда, может, передумал.
- Или заблудился в доках.
Дюдермонт кивнул:
- Но мы этого не узнаем, пока не спросим у него самого, - ответил он и пошел к двери.
- Пошлите кого-нибудь другого, - вдруг предложил Робийярд. - Пошлите Миканти, например. Или я схожу.
- Вульфгар не знает ни тебя, ни Миканти.
- Но ведь есть же в команде люди, которые плавали с вами, когда Вульфгар был на борту, - настаивал чародей. - Люди, которые его знают.
Дюдермонт покачал головой, решительно сжав зубы.
- На борту «Морской феи» есть лишь один человек, кто сможет поговорить с Вульфгаром, - сказал он. - Я пойду к нему.
Робийярд хотел возразить что-то еще, но понял, что это бесполезно, и только махнул рукой.
- На улицах Лускана вас вряд ли ожидает теплый прием, капитан, - напомнил он. - Будьте начеку, в каждом темном углу может скрываться враг.
- Я всегда начеку, - ответил Дюдермонт с усмешкой. Робийярд приблизился и наложил на него заклятия, отражающие нападения и удары, даже магические. Капитан улыбнулся еще шире.
- Не забудьте о времени, - предупредил чародей. Дюдермонт благодарно кивнул другу и вышел. Робийярд устало опустился в кресла Он подумал о хрустальном шаре и о том, сколько сил придется потратить на то, чтобы он действовал.
- Столько бесполезной работы, - со вздохом сказал он, - И для капитана, и для меня. И все ради какого-то бездомного бродяги.
Ночь обещала быть долгой.

* * *

- Неужели он тебе так нужен? - осторожно спросил Морик. Учитывая паршивое настроение Вульфгара, даже задавать ему вопросы было небезопасно.
Варвар не стал отвечать, но брошенный им на Морика взгляд был достаточно красноречив.
- Тогда это действительно несравненное оружие, - вдруг сказал Бродяга, как бы извиняясь за свой кощунственный вопрос. Само собой, Морик всегда знал, что Клык Защитника - необычайный молот, великолепно сработанный и так подходивший могучим рукам варвара. Но даже это в глазах расчетливого вора не могло оправдать выход в открытое море ради преследования команды головорезов под началом Шилы Кри.
Но, быть может, дело тут в другом, раздумывал Морик. Скорее всего, Вульфгару молот дорог как память. Ведь этот молот сделал для него его приемный отец. Может, для Вульфгара Клык Защитника - единственное звено, все еще связывающее его с прошлой жизнью, напоминающее о том, каким он был когда-то. Бродяга не отважился спросить, потому что гордый варвар никогда не признался бы в столь сентиментальных переживаниях, зато вполне мог закинуть Морика куда подальше уже только за то, что он открыл рот.
- Ты мог бы все устроить? - снова нетерпеливо спросил Вульфгар. Он хотел, чтобы Морик нанял корабль с опытным капитаном, достаточно быстроходный, чтобы нагнать Шилу Кри, или незаметно проследовать за ней, или хотя бы подобраться поближе, чтобы Вульфгар мог позвать Клык Защитника. Отобрать молот у Шилы труда не составляло, нужно было лишь сократить расстояние между оружием и его владельцем.
- А что твой друг капитан? - спросил Морик.
Вульфгар удивленно взглянул на него.
- «Морская фея» Дюдермонта - самое известное судно-преследователь пиратов на всем Побережье Мечей, - прямо заявил Морик. - Если в Лускане и есть корабль, способный нагнать Шилу Кри, то это «Морская фея», а судя по тому, как капитан отнесся к тебе при встрече, я почти уверен, что он за это возьмется.
- Найми другое судно, - только и сказал Вульфгар.
Морик долго пристально глядел на него, потом кивнул:
- Попробую.
- Не медли,- не отступал Вульфгар. - А то «Попрыгушка» уйдет слишком далеко.
- Но у нас есть работа,- напомнил ему Морик. Они были на мели, а потому согласились вечером помочь хозяину одной гостиницы разгрузить корабль с грузом забитого скота.
- Я сам разгружу мясо, - предложил Вульфгар, Морик же только этого и ждал, потому что никогда не жаловал честный труд.
Вор не представлял, с чего начать поиски наемного судна, но решил, что лучше заняться этим делом, да еще, быть может, попутно обчистить несколько чужих карманов, чем насквозь пропитаться и провонять соленым мясом.

* * *

Робийярд не отрываясь смотрел в хрустальный шар, наблюдая, как Дюдермонт идет по широкому и хорошо освещенному бульвару, где повсюду дежурили городские стражники. Большинство из них почтительно приветствовали капитана. Робийярд понимал это по выражению их лиц, потому что звуков он все равно слышать не мог - шар давал лишь изображение.
Кто-то постучал в дверь, чародей отвлекся, и изображение в шаре затуманилось и смазалось. Он мог бы сразу же восстановить его, но поскольку сейчас капитан явно был вне опасности, маг протянул руку, чтобы плеснуть себе немного горячительного напитка, крикнув при этом: «Уходите!», поскольку не любил, когда к нему вторгались.
Однако в дверь снова постучали» на этот раз настойчивее.
- Вы должны на это посмотреть, господин Робийярд, - послышался знакомый голос. Недовольно кряхтя, со стаканом в руке, чародей открыл дверь.
За ней, оглядываясь через плечо, стоял один из матросов.
Оглядывался он на стоящих у фальшборта Вайлана Миканти и еще одного моряка, а они смотрели вниз и как будто разговаривали с кем-то на причале.
- У нас гость,- сказал матрос Робийярду, и маг сразу же подумал о Вульфгаре. Не зная, к добру это или нет, он прошел по палубе, но предварительно закрыл дверь в свою каюту перед носом любопытного матроса.
- Тебе нельзя подняться на борт, пока господин Робийярд не разрешит,- крикнул Миканти, а снизу его попросили говорить потише.
Робийярд встал рядом с Миканти. На пирсе топтался какой-то тщедушный человек, кутаясь в одеяло, что выглядело довольно странно, поскольку ночь не была холодной.
- Хочет поговорить с капитаном Дюдермонтом,- пояснил Миканти.
- Понятно, - откликнулся Робийярд. А человеку на причале сказал: - Мы же не можем пускать на борт каждого бродягу, требующего беседы с капитаном Дюдермонтом.
- Вы не поняли, - понизив голос и беспокойно озираясь, опасаясь нападения, сказал человек. - У меня очень важное сообщение. Только здесь я не могу сказать,- он снова оглянулся,- а где-нибудь, где нас никто не услышит.
- Пусть поднимется, - приказал Робийярд Миканти. Моряк посмотрел на него с сомнением, но маг высокомерным взглядом напомнил ему, кто есть кто. Кроме того, тем самым он давал понять, что не допускает даже мысли, будто этот жалкий человечек может поймать врасплох такого сильного чародея, как Робийярд. - Я поговорю с ним у себя, - сказал маг и ушел.
Чуть позже Вайлан Миканти ввел трясущегося человечка в каюту Робийярда. Несколько сгоравших от любопытства матросов сунули туда свой нос, но Миканти, не спрашивая разрешения чародея, закрыл перед ними дверь.
- Вы - Дюдермонт? - уточнил маленький человечек.
- Нет,- признался маг,- но будь спокоен, я его правая рука.
- Мне надо повидать самого капитана, - сказал человек.
- Как тебя зовут? - спросил чародей.
Человечек покачал головой.
- Мне просто надо увидеть капитана, - сказал он. - Но я тут ни при чем, вы же понимаете.
Робийярд, никогда не отличавшийся особым терпением, само собой, ничего не понимал. Поэтому он слегка двинул пальцем, и в посетителя ударил разряд энергии, отбросивший его назад.
- Твое имя? - повторил маг и, поскольку посетитель колебался, снова пустил в него сгусток энергии. - Я могу повторить, причем не один раз, - пообещал он.
Маленький человечек повернулся к двери, но в лицо ему ударил порыв ветра чудовищной силы, от которого он чуть не перевернулся в воздухе и снова оказался перед чародеем.
- Твое имя? - спокойно повторил Робийярд.
- Джози, - выпалил человечек, не успев даже сообразить, что мог бы назвать вымышленное.
Робийярд немного помолчал, поглаживая пальцем подбородок, потом откинулся в кресле:
- Ну что ж, расскажите ваши новости, господин Джози.
- Это касается капитана Дюдермонта, - произнес ошеломленный Джози.- Его хотят убить. За его голову назначены большие деньги.
- Кто?
- Великан, - ответил Джози. - Великан по имени Вульфгар и его друг, которого прозывают Морик Бродяга.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Робийярд ничем не выдал своего изумления.
- А откуда тебе это известно? - спросил он.
- Да на улицах все знают, - ответил Джози. - Говорят, они подрядились убить Дюдермонта за десять тысяч золотых монет.
- Что еще? - спросил чародей, и в его голосе появились угрожающие нотки.
Джози пожал плечами, его маленькие глазки бегали.
- Зачем ты пришел? - допытывался маг.
- Я подумал, вам стоит об этом знать, - ответил Джози.- Я, к примеру, предпочел бы знать, если бы люди вроде Вульфгара и Морика решили за мной поохотиться.
Робийярд кивнул и усмехнулся:
- Ты пришел на корабль, который как заноза в пятке для всего сброда в порту, чтобы предостеречь человека, которого ты в глаза не видел, отлично зная, что тем самым навлекаешь на себя смертельную опасность. Прошу прощения, господин Джози, но вы что-то недоговариваете.
- Я думал, что вам следует знать, - повторил Джози, пряча глаза. - Это все.
- А я думаю, нет, - невозмутимо отозвался Робийярд. Джози бросил на него испуганный взгляд. Сколько ты хочешь?
На лице человечка появилось удивленное выражение.
- Предусмотрительный человек оговорил бы сумму, прежде чем предоставить сведения, - сказал Робийярд, - но мы умеем быть благодарными. Пятьдесят золотых будет достаточно?
- Н-ну да, - с запинкой пробормотал Джози, но сразу поправился. - Н-нет. То есть не совсем. Я надеялся на сотню.
- Вы знатный делец, господин Джози, - насмешливо произнес Робийярд и кивнул Миканти, потому что моряк очень уж разволновался. - То, что ты сообщил, может оказаться весьма полезным, если, конечно, ты не лжешь.
- Нет, господин, конечно же, нет!
- Что ж, тогда сто золотых, - подытожил Робийярд - Вернешься завтра, чтобы рассказать все капитану Дюдермонту, и тебе заплатят.
Джози нервно оглянулся.
- Простите, но я не вернусь, господин чародей,- сказал он.
- Ну конечно, - со смешком ответил маг, доставая из мешочка на поясе ключ и бросая его Вайлану Миканти.
- Позаботься обо всем, - обратился он к нему.- Деньги найдешь в левом нижнем ящике. Заплати десятками. А затем проводи господина Джози с нашего славного корабля и отправь с ним пару матросов, чтобы он мог безбоязненно уйти из порта.
Миканти ушам своим не поверил, но спорить с непредсказуемым чародеем не стал. Взяв Джози за руку, он вывел его из каюты.
Возвратившись через некоторое время, он застал Робийярда склонившимся над хрустальным шаром.
- Вы заплатили ему, даже не потребовав никаких доказательств, - с упреком промолвил он.
- Сотня медных монет - не такая уж большая плата, - ответил маг.
- Медных? - переспросил моряк. - Да я своими руками отсчитал ему сто золотых!
- Так кажется,- возразил маг,- но уверяю тебя, это действительно была медь, к тому же по этим монетам я могу легко проследить путь нашего приятеля. И наказать его, если будет нужно, или же вознаградить должным образом, если сказанное окажется правдой.
- Он не слишком заботился о вознаграждении,- заметил наблюдательный Миканти. - И уж точно не испытывает никаких дружеских чувств к капитану. Нет, мне кажется, этому парню чем-то сильно насолил Вульфгар и этот второй малый, Морик.
Робийярд еще раз взглянул на шар, а потом в задумчивости откинулся в кресле.
- Вы обнаружили капитана? - решился поинтересоваться Миканти.
- Да,- ответил чародей.- Иди сюда, посмотри-ка.
Миканти подошел к Робийярду, но в шаре теперь отображались не улицы Лускана, а какой-то корабль в открытом море.
- Там капитан? - спросил Миканти с тревогой.
- Нет-нет,- поспешил успокоить его маг. - Там Вульфгар или, по крайней мере, его чудесный молот. Я знаю это оружие, мне его описали очень полно. Я думал, что молот выведет меня на Вульфгара, и вот волшебный поиск привел меня на это судно, оно называется «Попрыгушка».
- Пиратское?
- Похоже, - ответил чародей. - Если Вульфгар действительно там, то мы скорее всего снова встретимся с ним. Хотя тогда рассказ Джози представляется несколько неправдоподобным.
- Вы можете связаться с капитаном? - по-прежнему с тревогой спросил Миканти. - И вернуть его сюда?
- Он меня не послушает, - усмехнувшись, ответил Робийярд. - Есть вещи, которые наш упрямый капитан Дюдермонт хочет узнать лично. Я буду неотступно следить за ним. А ты иди, позаботься о корабле. Удвой или утрой вахту и скажи, чтобы каждый был предельно внимателен. Если и в самом деле кто-то задумал убить капитана, он решит поискать его здесь.
Оставшись один, Робийярд вновь обратился к хрустальному шару, где воссоздал изображение капитана. И не удержался от сокрушенного вздоха. Правда, он этого ожидал, но все же расстроился, увидев, что Дюдермонт снова направился в небезопасную часть города. Он как раз прошел под указателем с названием улицы Полумесяца.

* * *

Если бы Робийярд мог получше осмотреть все вокруг, то заметил бы два силуэта, скользнувших по противоположной стороне улицы, по которой шел Дюдермонт.
Крипс Шарки и Ти-а-Никник торопливо прошли вперед, а потом, свернув в другой переулок, вышли на улицу Полумесяца как раз неподалеку от «Мотыги» и вошли в таверну. Шарки был уверен, что именно сюда и направляется Дюдермонт. Они заняли угловой столик справа от двери, прогнав двух сидевших за ним посетителей. Привольно рассевшись, они потребовали выпивку у Делли Керти. Когда же капитан Дюдермонт вошел в таверну и направился к стойке, на липах обоих появились гадкие ухмылки.
- Он не долго быть без Вульфгар нет, - заметил Ти-а-Никник.
Крипс, потратив, как обычно, некоторое время на то, чтобы понять, что он хочет сказать, кивнул. Пират хорошо представлял себе, где сейчас могут быть Вульфгар и Морик. Один его приятель выследил их в портовом районе чуть раньше.
- Не спускай с него глаз, - велел напарнику Крипс. Он взял приготовленную заранее сумку и двинулся к выходу.
- Слишком просто, - заметил Ти-а-Никник, имея в виду план, который разработал Крипс.
- В этом-то и прелесть, дружище, - ответил Крипс. - Морик слишком любит всюду совать нос, так что наверняка не выбросит. Нет, он ее возьмет, а тогда уж примчится к нам как миленький.
Крипс вышел на темную улицу и осмотрелся. Он без труда обнаружил нескольких мальчишек, сновавших по городу, исполняя чьи-то поручения или что-нибудь вынюхивая.
- Эй, мальчик! - окликнул он одного. Мальчишка, которому на вид было лет десять, не больше, внимательно посмотрел на него, но подходить не стал. - У меня есть для тебя работенка, - пояснил Крипс, показывая сумку.
Мальчик нерешительно приблизился, с опаской поглядывая на страшного пирата.
- Возьми-ка это,- сказал Крипс, протягивая сумку. - И не смей в нее заглядывать! - прикрикнул он, когда парнишка потянул за шнурок, чтобы досмотреть, что внутри.
Но тут же Крипс понял, что мальчишка может вообразить, будто в сумке лежит что-то ценное, и просто сбежит с ней. Тогда он вырвал мешок из рук мальчика и сам раскрыл его, показывая содержимое. Там лежали несколько коготков, вроде кошачьих, небольшой флакон с прозрачной жидкостью и какой-то невзрачный камень.
- Ну что, посмотрел? Теперь знаешь, что воровать здесь нечего, - сказал Крипс.
- Я не ворую, - обиделся мальчик.
- Ну да, само собой, - усмехнувшись, ответил Крипс. - Ты же хороший мальчик, верно? Так вот, знаешь парня по имени Вульфгар? Большой такой, с белыми волосами, он тут вышибалой работал?
Мальчик кивнул.
- А друга его знаешь?
- Морика Бродягу? - спросил мальчик. - Его все знают.
- Вот и хорошо, - сказал Крипс. - Они сейчас в доках или на пути сюда. Я хочу, чтобы ты их нашел и отдал вот это Морику. Скажи ему и Вульфгару, что капитан Дюдермонт хочет встретиться с ними в «Мотыге». По поводу большого молота. Можешь это сделать?
В ответ на дурацкий вопрос парнишка ухмыльнулся.
- А сделаешь? - уточнил Крипс. Сунув руку в карман, он показал ему серебряную монету. Однако не отдал, а, подумав секунду, вытащил еще несколько монет. - Пусть твои друзья ищут по всему Лускану, - сказал он, протягивая деньги вытаращившемуся на такое богатство мальчишке. - А ты получишь еще больше, если приведешь Вульфгара и Морика в «Мотыгу».
Паренек мигом сгреб монеты, развернулся и исчез в ночной тьме.
Вернувшись к Ти-а-Никнику, Крипс довольно улыбался. Он был уверен, что этот юнец вместе с ордой маленьких проныр вскоре сделают то, что он велел.
- Он просто ждет, - сказал Ти-а-Никник, показывая на капитана, облокотившегося на стойку и неторопливо потягивавшего вино из стакана.
- Терпеливый,- протянул Крипс, обнажая в ухмылке желтые зубы.- Если бы он знал, сколько ему осталось жить, он бы, наверное, время не тянул. - И он сделал приятелю знак уходить. Вскоре они забрались на одну не очень высокую крышу, откуда был хорошо виден вход в таверну.
Ти-а-Никник достал из-под рубашки на спине длинную трубку, затем вынул из кармана кошачий коготь с привязанными к нему перышками. Действуя с предельной осторожностью, дикарь встал на колени, развернул правую руку ладонью вверх и, держа коготь в левой, сдавил маленький конвертик, спрятанный за браслетом на правом запястье. Он давил все сильнее, пока пакетик не лопнул и оттуда не вытекла капля густой жидкости. Большая часть ее попала на приготовленный коготок, который он затем вставил в духовое ружье.
- Ти-а-Никник тоже терпеливый,- осклабившись, сказал дикарь.

Глава 8
НЕЖНЫЕ ЧУВСТВА

- Боже, ты только посмотри! - воскликнула Биаста Гандерлей, помогая Меральде надеть новое платье, которое прислал ей лорд Ферингал. Лишь сейчас, когда девушка сняла сорочку с присборенным и плотно охватывавшим шею воротником, которую носила весь день, ее мать увидела все синяки и кровоподтеки, покрывавшие шею и плечи, намного более крупные, чем те два, что виднелись на липе. - Ты не можешь пойти, нельзя, чтобы лорд Ферингал увидел тебя такой, - запричитала она. - Что он о тебе подумает?
- Тогда я не пойду,- с готовностью согласилась Меральда, но Биаста только еще больше засуетилась. На изможденном лице женщины, так неумолимо напоминавшем девушке о болезни матери и о единственном способе ее спасти, появилось озабоченное выражение.
Девушка больше не поднимала глаз, а Биаста между тем перебирала содержимое буфета, гремя ящиками и склянками. Она нашла пчелиный воск и лаванду, масло и камфарный корень, потом поспешно вышла из дома за светлой глиной, которую следовало добавить в смесь. Вскоре она вернулась в комнату дочери, держа ступку и энергично работая пестиком.
- Я скажу ему, что это вышло случайно, - предложила Меральда матери, принявшейся замазывать се синяки и ушибы.- Если бы он сам нечаянно свалился с каменной лестницы в замке Аук, у него были бы такие синячищи, что мои в сравнении с ними ничего бы не стоили.
- А это действительно вышло случайно? - с подозрением уточнила Биаста, потому что дочь уже сообщила ей, что задумалась и налетела на дерево.
Девушка прикусила губу: ей не хотелось говорить матери правду и сознаваться в том, что любимый, обожаемый отец избил ее.
- Мам, ну что ты говоришь? - с деланным возмущением спросила она. - Или ты думаешь, что я совсем дурочка и могу врезаться в дерево нарочно?
- Ну конечно нет, - улыбнувшись, ответила Биаста. Меральда тоже улыбнулась, довольная, что ее уловка сработала. Биаста шутливо хлопнула Меральду по голове куском мягкой фланели, которой отирала ей ссадины. - Все не так уж плохо. Лорд Ферингал скорее всего ничего не заметит.
- Лорд Ферингал смотрит на меня гораздо более внимательно, чем ты думаешь, - возразила Меральда. Биаста рассмеялась и обняла дочку, и девушке показалось, что мать немного окрепла.
- Управляющий Темигаст сказал, что сегодня вы будете гулять в саду, - сообщила Биаста. - И луна будет сиять в небе. Девочка моя, о таком я даже мечтать для тебя не смела.
Меральда снова молча улыбнулась. Она боялась, что стоит ей только открыть рот, как вся злость и возмущение несправедливостью происходящего вырвутся наружу, и тогда мать снова сляжет.
Биаста за руку повела Меральду в большую комнату, где уже был накрыт стол к ужину. Тори сидела и нетерпеливо ерзала. Как раз в этот миг в дом вошел Дони Гандерлей и посмотрел на жену и дочерей.
- Она врезалась в дерево,- заметила Биаста.- Можешь поверить, какое легкомыслие? Врезаться в дерево, когда ее пригласил сам лорд Ферингал! - Она снова рассмеялась, и Меральда вместе с ней, однако при этом девушка пристально смотрела на отца.
Дони и Тори смущенно переглянулись, и семейство Гандерлеев уселось за стол. Ужин прошел спокойно, если не брать в расчет неумолчную восторженную болтовню взволнованной Биасты.
Вскоре мать, отец и младшая сестра стояли на крыльце и смотрели, как Меральда садится в раззолоченную карету. Биаста была в таком возбуждении, что даже выбежала на середину грязной дороги, чтобы помахать вслед дочери. Но это, видимо, совсем подкосило ее, и она упала бы, не подхвати ее Дони.
- А теперь иди в постель, - твердо сказал он.
Дони препоручил жену дочке, и Тори помогла матери вернуться в дом.
Сам он остался на дороге, глядя вслед все уменьшавшейся карете в облаке пыли. Сердце разрывалось от боли. Однако Дони не жалел о том, что преподал Меральде урок,- девчонка должна понимать, что важнее, - но оттого, что он побил дочь, ему было едва ли не так же больно, как ей.
- Почему мама чуть не упала, пап? - вдруг спросила Тори, и задумавшийся Дони вздрогнул от неожиданности. - Она ведь такая бодрая была, улыбалась и все такое.
- Она потратила слишком много сил,- несколько рассеянно сказал он. Сам Дони хорошо понимал состояние Биасты. Она была очень слаба, и одним лишь воодушевлением ее не спасти. Приподнятое настроение на некоторое время улучшит ее самочувствие, но болезнь все равно возьмет свое. Чтобы Биаста действительно поправилась, им необходима помощь лорда Ферингала.
Дони Гандерлей взглянул на Тори и увидел в глазах дочери настоящий страх.
- Ей просто нужно хорошенько отдохнуть, - успокоил он девочку, кладя ей руку на плечо.
- Меральда сказала маме, что врезалась в дерево,- отважилась доложить Тори, и Дони нахмурился.
- Так и было, - негромко и печально сказал Дони.- Ну почему она так сопротивляется? - внезапно с сердцем вырвалось у него.- Сам хозяин ее обхаживает. У нее будет такая жизнь, о которой она и мечтать не могла.
Тори отвела глаза, и отец понял, что ей известно больше, но она не хочет выдавать. Он встал перед ней, поймал за подбородок, хотя она избегала смотреть ему в глаза, и спросил:
- Что ты знаешь?
Тори молчала.
- Отвечай мне, дочь, - потребовал Дони, тряхнув ее за плечи. - Что на уме у твоей сестрицы?
- Она любит другого, - неохотно призналась Тори.
- Яку Скули, - договорил за нее отец. Держа дочь уже не так крепко, Дони задумался. Он об этом догадывался, и не исключено, что чувства дочки к этому пареньку действительно глубоки. Или же она думает, что глубоки. Дони неплохо знал Яку и понимал, что этот парень - пустышка, ничего особенного в нем нет. Но почти все девушки деревни были влюблены в этого меланхоличного юношу.
- Она меня прибьет, если догадается, что это я тебе сказала,- заныла Тори, но отец снова тряхнул ее, и она умолкла. У него на лице было такое выражение, какого она ни разу не видела, но подозревала, что именно так он и смотрел на Меральду, когда решил проучить ее.
- Ты думаешь, это все игрушки, да? - сердито спросил Дони.
Девочка расплакалась, и Дони отпустил ее.
- Смотри же: матери и сестре - молчок,- предупредил он.
- А ты что собираешься делать?

Предыдущая страница 11 Следующая страница


Хребет мира 12

- То, что нужно, и сопливой девчонке знать об этом не обязательно! - рявкнул Дони. Он развернул дочь и подтолкнул к дому. Заставлять не пришлось, девочка припустила к дверям, не оглядываясь.
Дони смотрел на пустую дорогу, ведущую к замку, в котором его дочурка, красавица Меральда продавала себя ради блага семьи. В это мгновение Дони хотелось побежать к замку со всех ног и придушить лорда Ферингала, но он быстро прогнал такие мысли, напомнив себе, что другой молодой человек не меньше нуждается в его внимании.

* * *

Яка Скули, стоя на каменистом пляже, окружавшем подступы к замку Аук, видел, как нарядная карета въехала на мост и проследовала во внутренний двор. Он знал, кто сидит в ней. От ярости кровь в его жилах вскипела.
- Будь ты проклят! - прохрипел он, грозя кулаком в сторону замка. - Проклинаю, проклинаю, проклинаю! Я добуду меч, чтобы пронзить твое черное сердце, как ты пронзил мое, подлый Ферингал! С какой радостью я буду смотреть, как твоя кровь растекается по земле, и шепну тебе на ухо, что победа осталась за мной!.. Но, увы, я не могу! - зарыдал он, и прижался лбом к влажному камню. - О, что это? - вскричал он, выпрямившись и потрогав рукой лоб.- У меня жар! Меральда наслала на меня лихорадку. Коварная обольстительница! Меральда наслала лихорадку, а Ферингал хочет захватить то, что принадлежит мне по праву! Отринь его, Меральда! - в голос закричал он, в приступе ярости пиная камни и скрежеща зубами.
Приступ был недолгим. Яка быстро успокоился, убеждая себя, что одолеть врага, обладающего нечестным, полученным от рождения преимуществом, он может только хитростью. Поэтому Яка стал придумывать, каким образом обернуть щемящую боль своего разбитого сердца против власти упрямой девушки.

* * *

Дивные ароматы прелестного маленького садика с южной стороны замка Аук пленили Меральду. Высокие белые и красные розы росли здесь вперемешку с лилиями и лавандой, создавая такие дивные композиции, что девушка не знала, куда смотреть. Здесь же росли анютины глазки, и местами, как подарок для внимательного зрителя, выглядывали из зарослей незабудки. Несмотря на туман, почти всегда висевший над Аукни, а может как раз благодаря ему, сад пестрел яркими красками, словно гимн рождению и возрождению, весне и самой жизни.
Очарованная этой красотой, Меральда мечтала лишь о том, чтобы сопровождал ее на этой прогулке не лорд Ферингал, а Яка. Разве не прекрасно было бы обнять и поцеловать его здесь, среди чудесных ароматов и красок, под деловитое гудение пчел?
- Здесь по большей части хозяйничает Присцилла, - заметил лорд Ферингал, почтительно держась на шаг позади девушки.
Меральда удивилась и подумала о том, что, быть может, первое впечатление о хозяйке замка было обманчивым. Человек, способный с любовью и заботой вырастить сад такой красоты, заметно выигрывал в ее глазах.
- А вы здесь совсем не бываете? - обернувшись, обратилась она к молодому человеку.
Ферингал пожал плечами и вяло улыбнулся, словно ему неловко было сознаться, что он сюда почти не ходит.
- Разве это не прекрасно? - спросила Меральда. Лорд Ферингал бросился к ней и взял ее руку в свои.
- Но вы прекраснее во сто крат, - выпалил он;
Меральда, чувствуя себя гораздо увереннее, чем в первый раз, отняла руку.
- Я говорю о саде,- подчеркнула она,- Эти цветы - у них такие дивные краски и аромат. Неужели вы не находите их прекрасными?
- Разумеется, - поспешно и послушно подтвердил Ферингал.
- Ну, посмотрите же вокруг! - воскликнула Меральда. - Не глядите только на меня, посмотрите на цветы, они - чудесная награда за труд вашей сестры. Посмотрите, как они хороши все вместе и каждый цветок прекрасен по-своему, но ни один не загораживает другой.
Лорд Ферингал оторвал взгляд от Меральды и посмотрел на цветочные россыпи, и вдруг на его лице появилось странное выражение, как будто он только что прозрел.
- Теперь видите,- после долгого молчания произнесла Меральда, но лорд Ферингал все с таким же интересом обозревал сад.
Он обернулся к Меральде, и в глазах его читалось изумление.
- Я провел здесь всю жизнь,- сказал он. - И все это время сад был здесь, но я никогда не замечал его красоты. Надо было, чтобы появилась ты и раскрыла мне глаза. - Он подошел к девушке поближе и взял ее руки в свои, потом медленно наклонился и поцеловал ее, но не настойчиво и властно, как в прошлый раз. Это был нежный, благодарный поцелуй. - Спасибо тебе, - проговорил он и отодвинулся.
Меральда неуверенно улыбнулась.
- Что ж, только благодарить вам следует вашу сестру, - сказала она. - Потребовался огромный труд, чтобы сделать это место таким чудесным.
- Поблагодарю,- без особого энтузиазма согласился Ферингал.
Меральда понимающе улыбнулась и стала глядеть на цветы, вновь замечтавшись о том, как прекрасно было бы пройтись по этому саду вместе с Якой. Однако влюбленный господин вновь приблизился к ней и прикоснулся, так что она не смогла долго предаваться своим грезам. Девушка решила смотреть только на цветы, надеясь, что если не отвлекаться от их красоты и смотреть на них, пока не сядет солнце и позже, когда все будет залито неярким светом луны, то ей как-то удастся пережить эту ночь.
Лорд Ферингал оказался достаточно деликатен, и они долго просто стояли рядом, погрузившись в созерцание. Солнце скрылось за горизонтом, взошла луна, и сад утратил большую часть своего очарования и роскоши, хотя луна была полной, а чудесный сладкий запах, растворенный в соленом воздухе, был по-прежнему силен.
- Ты так ни разу за весь вечер и не посмотришь на меня? - спросил Ферингал, мягко поворачивая девушку к себе.
- Я просто задумалась, - ответила Меральда.
- Расскажи мне, о чем ты думаешь, - сразу же попросил молодой человек. Девушка вздернула плечико:
- Да так, глупости разные.
Лорд Ферингал просиял.
- Готов спорить, что ты думала о том, как хорошо было бы гулять здесь каждый день, - предположил он.- Приходить сюда, когда захочется, при свете солнца или луны, или даже зимой, когда можно смотреть на холодное сизое море и громоздящиеся далеко на севере айсберги.
Меральда благоразумно не стала напрямую это отрицать и, конечно же, не добавила, что всего этого она желала бы лишь в том случае, если бы ее Яка, а не лорд Ферингал, был рядом с ней.
- Но все это может быть твоим, - с жаром продолжал Ферингал. - Ты же сама знаешь. Все это и даже больше.
- Вы же меня совсем не знаете, - воскликнула девушка, не желая верить в услышанное и совершенно растерявшись.
- Ты ошибаешься, моя Меральда, - сказал он, падая на одно колено, удерживая в ладонях руку девушки и нежно ее поглаживая. - Я знаю тебя, Меральда, потому что искал тебя всю жизнь.
- Что за ерунду вы говорите, - смущенно пробормотала Меральда, но Ферингал не отступал.
- Я всегда думал, найду ли я когда-либо женщину, которая полностью завладеет моим сердцем,- произнес он, и девушке показалось, что он рассказывает это не столько ей, сколько себе. - Конечно, мне представляли многих. Многие торговцы желали бы надежно обосноваться в Аукни, отдав мне за это в жены своих дочерей, но ни одна из них не трогала мою душу. - Он резко встал и отошел к стене, за которой дышало ночное море. - Ни одна, - с чувством повторил он, обернулся и поглядел на девушку подернувшимися влагой глазами. - Пока я не увидел тебя, Меральда. Я сердцем чувствую, что ни одна другая женщина на земле не станет моей женой.
Меральда захлопала глазами, ошеломленная его прямолинейностью и стремительностью. Пока она молча стояла, раздумывая над ответом, он обнял ее, стал гладить ее спину и покрывать поцелуями лицо. Уже не робко - требовательно.
- Ты должна стать моей, - страстно промолвил он.
Меральда уперлась ладонью ему в грудь и отстранилась, но он снова притянул ее к себе.
- Прошу тебя, Меральда! - вскричал он.- Я с ума схожу!
- Вы говорите, что хотите взять меня в жены, а сами обращаетесь со мной, как со шлюхой! - закричала она. - Ни один мужчина не возьмет замуж женщину, с которой уже переспал!
Лорд Ферингал замер.
- Но почему? - ошеломленно спросил он.- Ведь это любовь. У меня все внутри горит, и сердце стучит как бешеное, так я хочу тебя!
Меральда безнадежно озиралась, пытаясь придумать способ сбежать, но вдруг пришло неожиданное спасение.
- Прошу прощения, мой господин, - раздался голос от дверей замка. Оба повернулись и увидели стоящего в проеме Темигаста.- Я услышал возглас и испугался, что кто-то из вас упал за ограду.
- Ну, теперь ты видишь, что все благополучно, так что уходи, - раздраженно бросил молодой хозяин, жестом приказывая ему удалиться, а сам повернулся к Меральде.
Старый управляющий сочувственно посмотрел на испуганное, побелевшее лицо девушки.
- Мой господин, - спокойно произнес он, - если вы и впрямь надеетесь жениться на этой женщине, то вам следует обращаться с ней как с дамой. Уже поздно, - объявил он. - Семейство Гандерлей ожидает возвращения дочери. Я прикажу закладывать карету.
- Пока рано, - живо возразил Ферингал. - Прошу вас, - просительно и тихо произнес он, обращаясь и к девушке, и к Темигасту. - Еще чуть-чуть.
Темигаст поглядел на девушку, и она нехотя кивнула.
- В таком случае я скоро вернусь за вами, - сказал Темигаст и вернулся в замок.
- Я больше не потерплю такого поведения, - заявила Меральда поклоннику, осмелев после его униженной просьбы.
- Мне очень тяжело, Меральда, - откровенно признался он. - Тебе этого не понять. Я думаю о тебе день и ночь. Я с нетерпением жду дня, когда мы поженимся, когда ты будешь целиком принадлежать мне.
Меральда не ответила, прикладывая все силы к тому, чтобы бушевавший внутри гнев не отразился на лице. Она подумала о матери, вспомнила случайно подслушанный разговор между отцом и одной женщиной, другом их семьи, которая сокрушалась, что Биаста вряд ли переживет эту зиму, если им не удастся найти жилье получше и какого-нибудь священника или целителя.
- Я не буду долго ждать, поверь, - продолжал Ферингал. - Я сегодня же скажу Присцилле, чтобы она начала необходимые приготовления.
- Но я ведь еще не дала согласия! - возмущенно воскликнула Меральда.
- Но ты ведь выйдешь за меня, само собой,- уверенно произнес Ферингал. - Вся деревня будет присутствовать, устроим праздник, который жители Аукни запомнят на всю жизнь. И в этот день, Меральда, все будут восхищаться только тобой, - сказал он, подходя к девушке и снова беря за руку, но теперь мягко и почтительно. - Годы, даже десятилетия спустя женщины деревни Аукни будут вспоминать, какой красивой была невеста лорда Ферингала.
Меральду тронула его искренность, и она живо вообразила себе великолепие дня, о котором говорил Ферингал, и то, как рассказы о ее свадьбе в Аукни будут передавать друг другу еще долгие годы. Разве есть на свете женщина, которую это не взволновало бы?
Несмотря на пленительность картины, нарисованной ее воображением, сердце девушки тронуло и нечто иное. Она вдруг поняла, что у лорда Ферингала чуткая, добрая душа, только скованная тепличным воспитанием. Правда, Меральда все равно ни на миг не могла забыть, что это всего лишь лорд Ферингал. а не несравненный Яка.
Управляющий Темигаст вернулся объявить, что карета готова, и Меральда, не задерживаясь, пошла за ним, однако не успела увернуться от последнего поцелуя своего поклонника.
Теперь это было не важно. Меральда ясно осознавала свой долг перед семьей и то, что долг этот превыше ее чувств. Но все же во время долгой поездки обратно домой бедную девушку одолевали противоречивые мысли и чувства.
Она снова попросила возницу-гнома высадить ее, не доезжая до дома. Сбросив неудобные туфли, которые Темигаст прислал вместе с платьем, Меральда пошла босиком по дороге, освещенной лунным светом. Она была совершенно ошеломлена всем происшедшим - подумать только, ей сделали предложение! - и почти не замечала, что делается вокруг, даже не вспоминала о Яке, которого в прошлый раз искала здесь. Поэтому, когда юноша вдруг возник перед ней, она немного испугалась.
- Что он с тобой сделал? - спросил Яка, не дав ей сказать даже слова.
- Сделал? - переспросила девушка.
- Что ты там делала? - требовательно продолжал он. - Ты долго пробыла в замке.
- Мы гуляли в саду, - ответила она.
- Просто гуляли? - В его голосе появились какие-то угрожающие нотки, так что Меральда даже отступила на шаг.
- А ты-то что подумал? - все же спросила она.
Яка тяжело вздохнул и отвернулся.
- Я не думаю, и в этом вся беда, - простонал он.- Что за чары ты наслала на меня, Меральда? О, это ворожба! Наверное, презренный Ферингал чувствует то же самое,- добавил он, круто оборачиваясь.- А какой мужчина устоял бы?
Меральда счастливо улыбнулась, но потом задумалась. Почему это Яка ведет себя так странно? Почему он вдруг стал так откровенен в выражении чувств к ней. Ведь раньше он и виду не подавал.
- Он овладел тобой? - настаивал Яка, подойдя к Меральде вплотную. - Ты ему позволила?
Девушка отшатнулась, как будто ее наотмашь ударили по лицу.
- Да как ты можешь говорить такое? - возмутилась она.
Тогда Яка упал перед ней на колени, поймал ее руки и прижал их ладонями к своим щекам.
- Потому что стоит мне подумать, что ты с ним, я готов умереть, - сказал он.
Меральда почувствовала необъяснимое волнение в груди, и ноги вдруг стали ватными. Она была слишком молоденькой и неопытной, чтобы уложить все происходящее в своей головке: бракосочетание, крайности, в которые бросался лорд Ферингал, внезапный любовный недуг Яки.
- Я... - запинаясь, начала оправдываться она. - Мы ничего такого не делали. Ну, он только поцеловал меня разок, но я ему не ответила.
Яка посмотрел на нее, и у него на лице появилась какая-то странная улыбка. Он потянулся к ней и коснулся губами ее губ, отчего по всему телу девушки прокатилась горячая волна. Его руки блуждали по ее телу, но она не испытывала страха - по крайней мере такого сильного, какой вызывали в ней прикосновения знатного ухажера. Наоборот, эти руки волновали ее, но все же она оттолкнула юношу.
- Разве мы не любим друг друга? - обиженно спросил Яка.
- Чувства тут ни при чем, - ответила девушка.
- Да нет, в этом-то все и дело, - тихо промолвил он и снова потянулся к ней. - Это самое главное.
Он снова нежно поцеловал ее, и Меральда поверила. Только одно в мире имело сейчас значение - их любовь друг к другу. Она тоже поцеловала его, погружаясь все глубже и глубже в пучину счастья.
Но внезапно Яка оторвался от нее. Меральда приоткрыла глаза и увидела, что он лежит на траве, а рядом стоит разгневанный Дони Гандерлей.
- Ты дура, да? - рявкнул он и занес руку, словно намереваясь ударить дочь. Но тут лицо его исказила гримаса боли, и он лишь схватил Меральду за плечо и грубо пихнул по направлению к дому. Потом повернулся к Яке, который, прикрывая руками лицо, пополз прочь, надеясь сбежать.
- Пап, не бей его! - взмолилась Меральда, и одно это удержало разъяренного Дони.
- Не лезь к моей девочке! - пригрозил Дони.
- Я люблю... - начал Яка.
- Или на взморье найдут твой труп, - предупредил Гандерлей.
Меральда снова вскрикнула, и отец повернулся к ней.
- Домой! - рявкнул он.
Меральда припустила во весь дух, не решившись даже подобрать туфлю, которую выронила, когда отец схватил ее за плечо.
Дони поглядел на юношу. Яка в своей жизни не видел ничего страшнее этих глаз, красных от ярости и бессонных ночей. Он развернулся и бросился бежать, но не успел сделать и трех шагов, как Дони хлестнул его куском каната под коленями, и юноша упал ничком как подкошенный.
- Меральда же просила не бить меня! - жалобно закричал он, сжавшись от ужаса.
Дони рывком перевернул парня на спину и навис над ним.
- Меральда сама не знает, что для нее лучше,- прорычал он и ударил Яку по лицу.
Юноша заплакал и замахал руками, пытаясь защититься от кулаков Дони, однако зуботычины следовали одна за другой. Прекрасные глаза юноши заплыли, губы распухли, один зуб был выбит, испортив неподражаемую улыбку, а на ангельски розовых щеках расцвели багровые синяки. Яка наконец сообразил, что руками надо закрыть лицо. Но Дони, который уже не мог успокоиться, стал бить ниже, колотя его в грудь. Едва только Яка опускал руку, он тут же снова бил его по лицу.
В конце концов, Дони перестал его бить, схватил за ворот рубашки и грубым рывком поставил на ноги. Яка поднял дрожащие руки ладонями вверх в знак того, что сдается. Это проявление трусости еще больше разозлило Дони, и он напоследок двинул ему в челюсть. Парень упал навзничь. Гандерлей опять поднял его, однако жалкий вид юноши напомнил ему о Меральде, о том, что придется посмотреть ей в глаза и что она увидит его испачканные кровью кулаки. Он развернул юношу за плечи, и тот побежал прочь.
- Убирайся! - крикнул Дони ему вслед.- И не смей больше отираться возле моей дочери!
Яка, всхлипнул и исчез во тьме.

Глава 9
РОКОВОЙ ВЫСТРЕЛ

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Увидев в переулке Вульфгара и Морика, приближавшихся к входу в «Мотыгу», Робийярд почесал подбородок. Дюдермонт по-прежнему был в таверне, и чародей тревожился, помня о том, что увидел снаружи. Чуть раньше Робийярд наблюдал, как какой-то подозрительный тип вышел из заведения и дал денег уличному мальчишке. Чародей знал, какого рода задания поручали таким ребятам. Потом тот же человек с другим странным типом снова вышел из «Мотыги» и скрылся.
Когда появились Вульфгар с приятелем, на некотором расстоянии от них показался уже знакомый беспризорник. Робийярд не удивился. Однако, сопоставив все увиденное, да еще добавив собственные подозрения, он вдруг понял, что все это значит. Он повернулся к двери, произнес простое заклинание, и под порывом воздуха дверь распахнулась.
- Миканти! - крикнул он, чарами усилив голос,- Ступайте вместе с парой крепких матросов и позовите городскую стражу, - велел он. - А потом - во весь опор в «Мотыгу».
Отдав распоряжения, чародей тем же заклинанием закрыл дверь и снова вернулся к образам, появлявшимся в хрустальном таре, полностью сосредоточившись на входной двери в таверну. Переместившись внутрь, он увидел, что капитан спокойно расположился у стойки.
Несколько минут ничего не происходило; Робийярд ненадолго переключил внимание на то, что творилось снаружи, и как раз заметил Вульфгара и его спутника, которые спрятались в тень, будто выжидая.
Когда маг снова перенес взор внутрь таверны, Дюдермонт уже направлялся к выходу.
- Скорей же, Миканти,- пробормотал Робийярд себе под нос, хорошо понимая, что городская стража, хоть и отлично вымуштрованная, вряд ли прибудет на место вовремя, так что ему придется самому что-то предпринять. Чародей быстро придумал последовательность действий: он сделал межуровневый переход туда, где кончалась территория порта, а потом еще один в переулок, выходивший к таверне. Бросив напоследок взгляд в хрустальный шар, он заметил, что Дюдермонт только что вышел на улицу и Вульфгар со своим приятелем сразу двинулись ему навстречу. Робийярд разрушил мысленную связь с шаром и открыл межуровневый переход.

* * *

Крипс Шарки и Ти-а-Никник затаились на крыше. Татуированный пират поднес к губам духовое ружье, как только Дюдермонт вышел из заведения.
- Рано еще,- остановил его Крипс, схватив трубку и опустив.- Пусть поговорит с Вульфгаром и Мориком и постоит немного возле моего камешка - он лишит его магической защиты, если она у него есть. К тому же их должны увидеть вместе, перед тем как Дюдермонт отдаст концы.
Предвкушая дальнейшее, коварный пират облизнулся.
- Их обвинят, а нам достанется вознаграждение,- сказал он.

* * *

- Вульфгар! - воскликнул капитан, увидев варвара и его спутника, выходящих из тени и неспешно направляющихся к нему. - Мои люди передали, что ты приходил к «Морской фее».
- Это получилось случайно, - пробурчал Вульфгар. высвобождая локоть из руки Морика.
- Ты же говорил, что хочешь вернуть молот, - негромко напомнил второй.
Однако на самом деле Морик думал о том, что настало благоприятное время побольше узнать о Дюдермонте: насколько хорошо он защищен и где его слабые места. Какой-то мальчишка нашел их в доках, передал небольшую сумку со странным содержимым и сообщил, что капитан Дюдермонт желал бы встретиться с ними на улице Полумесяца перед входом в «Мотыгу». Морик снова начал увещевать Вульфгара сойтись с капитаном поближе, как это может быть полезно, но под грозным взглядом друга осекся. Если Вульфгар не согласится помогать в организации покушения, тогда Морику придется придумать, как провернуть все самому. Он не имел ничего против капитана да и не занимался убийствами, но слишком уж большой куш был назначен за голову Дюдермонта, трудно было не соблазниться. Морик мог бы жить в роскоши, иметь лучшее жилье, лучшую еду, лучшую выпивку и лучших девок.
Вульфгар между тем кивнул и подошел вплотную к капитану. Правда, он не пожал протянутую ему руку, а сразу спросил:
- Что вам известно?
- Только то, что ты был в порту и переглянулся с Вайланом Миканти,- ответил Дюдермонт.- Я подумал, что ты хотел поговорить со мной.
- Все, что мне от вас нужно, так это сведения о Клыке Защитника, - угрюмо ответил варвар.
- Твоем молоте? - уточнил Дюдермонт и удивленно поглядел на Вульфгара, только сейчас заметив, что он без оружия.
- Мальчик сказал, что вам что-то известно,- пояснил Морик.
- Какой мальчик? - совсем растерялся капитан.
- Мальчик, который передал мне вот это, - сказал Морик, показывая сумку.
Дюдермонт протянул руку, чтобы взять ее, но замер, увидев появившегося из переулка Робийярда.
- Стойте! - закричал маг.
Дюдермонт вдруг почувствовал жгучий укол в шею. Он машинально поднял руку, чтобы схватить нечто, вонзившееся в его тело, но прежде чем пальцы нащупали кошачий коготок, ноги подкосились и тьма поглотила его. Вульфгар метнулся вперед, чтобы подхватить капитана.
Робийярд завопил и ткнул в сторону Вульфгара волшебной палочкой. В грудь громадного варвара ударил клейкий сгусток, отбросил его к стене «Мотыги», где тот и остался недвижим. Морик развернулся и бросился бежать.
- Капитан! Капитан! - кричал Робийярд, успев метнуть еще один сгусток в Морика, но проворный бродяга увернулся и нырнул в другой переулок. Однако почти сразу же повернул обратно, потому что навстречу ему выступила пара стражников с горящими факелами и обнаженными мечами. Вор все же сообразил, прежде чем побежать назад, забросить подальше сумку, полученную от мальчика.
На улице Полумесяца все внезапно пришло в движение, отовсюду спешили стражники и матросы с «Морской феи».
Вульфгар, прилипший к стене таверны, изо всех сил старался дышать ровно. Его разум вновь поглотила серость Бездны, в памяти ожил Эррту, который не раз удерживал его таким же образом, и он стоял, совершенно беспомощный, перед прислужниками белора. Эти видения пробудили в нем ярость, а ярость придала сил. Варвар получше уперся ногами, рванул изо всех сил и оторвал кусок деревянной обшивки стены.
Робийярд, склонившись над еле дышавшим капитаном, выл от отчаяния и страха, однако метнул в варвара новый вязкий шар, снова припечатав его к стене.
- Они его убили! - заорал он стражникам,- Поймайте того крысенка!

* * *

- Уходим,- сказал Ти-а-Никник, как только капитан осел на землю.
- Стрельни-ка еще разок, - попросил Крипс.
Покрытый татуировками дикарь покачал головой.
- Один достаточно. Уходим.
Они двинулись прочь. Между тем стражники заполнили улицу Полумесяца и все прилежащие улицы. Крипс с приятелем крадучись добрались до чердачного окна и оставили там духовое ружье и яд. Потом переползли к другому чердачному окну и уселись, прислонившись спинами к стене. Крипс достал бутылку, и они прикинулись парочкой пьянчуг, основательно набравшихся и не замечающих ничего вокруг.
Прошло несколько минут, и трое стражников забрались на крышу. Они сразу двинулись к приятелям. Здесь они бегло осмотрелись, и когда снизу крикнули, что один из убийц пойман, а другому удалось улизнуть, стражники развернулись и ушли.

* * *

Морик метался и порывался бежать то в одну, то в другую сторону, но преследователи, кажется, были отовсюду. Он спрятался за выступом какого-то дома и подумал, что здесь, быть может, удастся переждать суматоху, но тут же начал светиться волшебным огнем.
- Чертовы чародеи, - пробормотал он сквозь зубы. - Ненавижу чародеев!
Он стал карабкаться по водосточной трубе, но кто-то схватил его за ноги и стащил вниз. Его стали бить и пинать, пока он не прекратил вырываться.
- Я ничего не сделал! - закричал он, выплюнув кровь, когда его силой поставили на ноги.
- Заглохни! - велел стражник и ударил его рукоятью меча в живот, отчего Морик согнулся пополам. Затем его потащили к Робийярду, лихорадочно пытавшемуся спасти Дюдермонта.
- Бегите за целителем, - приказал чародей, и стражник и пара матросов мигом сорвались с места.
- Какой яд? - обратился маг к Морику.
Морик только недоуменно пожал плечами.
- У него была сумка, - сказал Робийярд. - Ты держал в руках сумку.
- У меня не было… - начал Морик, но ближайший из стражников снова ударил его в живот.
- Проследите весь его путь, - приказал Робийярд другому стражнику. - У него был такой небольшой мешочек. Он мне нужен.
- А с этим что? - спросил один из солдат, показывая на Вульфгара, полностью покрытого вязкой массой. - Так он задохнется.
- Тогда освободите ему лицо, - прошипел чародей. - Он не заслуживает столь легкой смерти.
- Капитан! - раздался крик подоспевшего Вайлана Миканти. Он упал на колени рядом с распростертым телом капитана. Робийярд похлопал его по плечу, а потом с яростью посмотрел на Морика.
- Я не виновен, - поспешно заявил Бродяга, но тут из переулка донесся довольный возглас, и минуту спустя выбежал стражник с сумкой в руке.
Робийярд быстро развязал ее и вынул камень, сразу почувствовав, что это такое. В его памяти еще свежо было Смутное Время, когда магия стала неуправляемой, и ему было известно, что по прошествии этой странной поры остались так называемые мертвые зоны, где никакое волшебство не действовало. Говорили, что камни из таких мест обезвреживали любую магию. Похоже, это и был такой камень, тогда становилось понятно, как удалось Вульфгару и Морику без труда разрушить защитные чары, наложенные чародеем на капитана.
Следом Робийярд вынул из мешка кошачий коготь, потом перевел взор с него на шею капитана и извлек из раны похожий коготок.
- Не виновен, говоришь? - сухо произнес чародей, подняв брови.
- Ненавижу чародеев, - едва слышно пробурчал Морик.
Тут закашлялся Вульфгар, и все обернулись к нему. Великан выплевывал кусочки клейкой массы. Продышавшись, он взревел и стал рваться изо всех сил, отчего стены заведения задрожали.
Робийярд обратил внимание, что из таверны вышли Арумн Гардпек и еще несколько человек и теперь тупо смотрят на происходящее. Хозяин подошел к Вульфгару, оглядел его и покачал головой.
- Что ты натворил? - спросил он.
- Как всегда, ничего хорошего, - вставил Лягушачий Джози.
Робийярд подошел к ним.
- Ты знаешь этого человека? - спросил он Арумна, подбородком показав на варвара.
- Он работал у меня с тех пор, как появился в Лускане весной, - сказал Арумн. - Пока... - Он запнулся и посмотрел на великана, покачивая головой.
- Пока что? - поторопил его Робийярд.
- Пока не разъярился на весь мир, - живо встрял Джози.
- Вас вызовут в городской совет как свидетелей обвинения, - заявил Робийярд. - Обоих.
Арумн кивнул неохотно, зато Джози радостно затряс головой. Может, чересчур уж радостно, не преминул заметить про себя маг, однако он все же был благодарен этому мелкому жулику за предупреждение.
Вскоре прибыли несколько жрецов. Их было много, что говорило о том, как уважали и ценили в этом городе охотника за пиратами капитана Дюдермонта. Не успел чародей и глазом моргнуть, как раненого капитана унесли на носилках.
А на ближайшей крыше Крипс Шарки довольно осклабился и протянул Ти-а-Никнику пустую бутылку.

* * *

Лусканская тюрьма представляла собой систему пещер вблизи гавани, окруженных толстыми неровными каменными стенами. Вокруг было грязно и ветрено. Внутри же постоянно жгли костры, поэтому там было жарко и сыро. Горячий воздух сталкивался с холодным, приходившим с моря, и тюрьма постоянно была накрыта густым туманом. Камер было немного, они предназначались для политических заключенных, представлявших угрозу знатным семействам и богатым торговцам. С такими узниками обращались хорошо, поскольку их влияние только возросло бы, стань они мучениками. Большинство же заключенных в камерах не нуждались, поскольку надолго здесь не задерживались, вскоре становясь очередными жертвами жуткого Карнавала Воров.
В пещерах высоко в стенах были вделаны кольца, к которым на цепях подвешивали преступников, так чтобы они едва доставали до земли носками, и люди вынуждены были висеть на раздираемых болью руках. Периодически все пещеры деловито и неторопливо обходили тюремщики - громадные уродливые парни, по преимуществу наполовину огры, вооруженные железными дубинками, которые накаливали в жаровнях.
- Пойми, это чудовищная ошибка, - жалобно обратился Морик к тюремщику, подошедшему к ним с Вульфгаром.
Громадный детина рассмеялся, и смех его был похож на скрежет камней. Как бы между делом он ткнул Морика раскаленной палкой в живот. Бродяга подтянулся на цепях и успел отклониться в сторону, но все же получил ожог на боку. А тюремщик, посмеиваясь, направился к Вульфгару.
- А ты что же? - обратился он к варвару, приблизив к нему вонючую пасть. - Тоже никогда ничего плохого не делал?
Вульфгар, бледный как смерть, смотрел прямо перед собой. Он едва вздрогнул, когда могучий тюремщик ткнул ему горячей дубиной сначала в пах, потом подмышку и прижал, так что кожа задымилась.
- А ты крепкий, - сказал урод и хихикнул. - Так веселее. - Он поднял дубинку на уровень лица Вульфгара и стал медленно приближать к глазу.
- Сейчас ты взвоешь, - сказал он.
- Но нас еще не судили! - воскликнул Морик.
- А ты думаешь, это важно? - с издевкой спросил верзила, оскалившись в его сторону. - Все равно всех приговорят. Не ради истины - так, для развлечения.
Вульфгар уловил в его словах едва ли не какой-то высший смысл. Вот какова она на самом деле, справедливость. Он посмотрел на уродливого тюремщика даже с благодарностью за эту простую мудрость, подсказанную опытом.
Тюремщик снова чуть придвинул тлеющую палку, но варвар посмотрел на него бесконечно спокойным и глубоким взором, в котором читалось одно: абсолютная уверенность в том, что ни этот человек, ни все смертные вместе взятые не смогут причинить ему страданий больших, чем те, что он вынес в лапах Эррту.
Тюремщик, похоже, смутно это почувствовал, потому что помедлил и даже немного отвел палку, чтобы получше разглядеть лицо Вульфгара.
- Думаешь, ты сможешь это выдержать? - спросил тюремщик.- Думаешь, ты будешь так же спокойно на меня смотреть, когда я выжгу тебе глаз? - И он снова стал придвигать палку к лицу варвара.
Вульфгар вдруг взревел. Это был страшный, звериный рык, шедший откуда-то из глубин его существа, и у Морика на губах замерли слова, которыми он думал увещевать огра.
Варвар выпятил могучую грудь, напряг все свои силы и с такой мощью рванул кандальное кольцо, что вырвал стержень из стены. Ошалевший тюремщик попятился назад.
- Да я тебя за это убью! - заорал огр-полукровка и замахнулся дубинкой.
Но Вульфгар уже был готов. Он ударил наотмашь свободной рукой. Кольцо и кусок камня, в который оно было вделано, выбили палку из рук тюремщика. Верзила снова отскочил, а Вульфгар распластался по стене и, перебирая ногами, уперся обеими ступнями по обе стороны от второго кольца.
- Давай снеси эту стенку! - подбодрил его Морис.
Тюремщик развернулся и бросился наутек. Вульфгар снова издал страшный рев и дернул изо всех сил, напрягая каждый мускул могучего тела. Это кольцо оказалось крепче первого, да и камень был плотнее. Однако мощь рывка была такой, что разошлось одно из звеньев цепи.
- Тяни! - кричал Морик.
Вульфгар потянул и отлетел от стены, сделав обратный кувырок перед тем, как стать на ноги. Он встал невредимый, однако волна гораздо более сильной боли, чем мог себе даже вообразить жестокий тюремщик, накрыла его. Ему казалось, что он больше не в лусканской тюрьме, а снова в Бездне, и спасения нет. Сколько же раз Эррту измывался над ним, заставляя поверить, что он свободен, а потом вновь тащил его в зловонную грязь, где его пытали, исцеляли и снова пытали.
- Вульфгар? - без конца окликал его Морик, тщетно дергаясь в кандалах. - Вульфгар!
Но варвар не только не слышал его, но даже не видел, настолько его захлестнул морок собственных мыслей. Он клубком свернулся на полу, как младенец, и дрожал. Туг с десятком товарищей вернулся тюремщик.
Вскоре Вульфгар снова висел на стене, только теперь его заковали в кандалы, годные для горного великана. Толстые цепи удерживали его растянутые в стороны руки, а ноги болтались в нескольких футах над полом. В качестве дополнительной предосторожности за спиной у него разместили плиту, утыканную острыми шипами. Так что если бы он сильно дернулся, то лишь изранил бы себя, но от оков не избавился. Теперь его поместили в другую камеру, отделив от Морика. Он снова остался наедине с ужасами Бездны, и спрятаться было негде, и не были под рукой бутылки, чтобы забыться.

* * *

- Должно получиться, - прошамкала старуха. - Хорошие травы.
Трое жрецов расхаживали по комнате, один бормотал молитвы, другой то с одной, то с другой стороны подходил к Дюдермонту, прислушиваясь к биению сердца, к дыханию, считая пульс, а третий просто потирал руками коротко стриженую голову.
- Но не получается, - возразил Робийярд и беспомощно взглянул на жреца.

Предыдущая страница 13 Следующая страница


Хребет мира 14

- Я не понимаю,- сказал Камербанн, самый высокий по рангу жрец из присутствующих. - Он не поддается ни чарам, ни даже сильнейшему противоядию из трав.
- Раз есть немного яда, то получится, - заверила старуха.
- Если только там действительно есть яд, - заметил Робийярд.
- Но ты же сам забрал его у этого Морика,- сказал Камербанн.
- Только это вовсе не означает, что... - начал Робийярд. Однако договаривать он не стал, потому что по выражению лиц остальных увидел, что они и так поняли. - И что тогда делать?
- Ничего обещать не могу, - вскинула ладони старуха. - Если яда нет, то это просто травы.
Она отошла к маленькому столику и начала возиться с флаконами, кувшинчиками и бутылками. Робийярд взглянул на Камербанна. Тот посмотрел на него так же безнадежно. Целый день жрецы неутомимо хлопотали над капитаном, налагая чары, которые предотвратили бы распространение яда по его телу. Но все меры приносили лишь кратковременное облегчение, капитан начинал легче дышать, немного спадал жар. Но глаз Дюдермонт так ни разу и не открыл. Вскоре дыхание его снова становилось прерывистым, вновь начинали кровоточить десны и глаза. Робийярд не был целителем, но он повидал достаточно смертей на своем веку, чтобы понимать: если в самом ближайшем времени они что-нибудь не придумают, капитан покинет их навсегда.
- Страшный яд, - сказал Камербанн.
- Это трава, вне всякого сомнения, - отозвался Робийярд. - Никакая не страшная, просто неизвестная.
Камербанн покачал головой:
- Без магии тут не обошлось, мой добрый чародей, будь уверен, - заявил он. - Наши чары обезвредили бы любой природный яд. Нет, этот был приготовлен знатоком, да еще при помощи черной магии.
- Тогда что мы можем? - спросил маг.
- Мы можем продолжать налагать чары, чтобы облегчить его состояние насколько возможно, и надеяться, что действие яда закончится,- ответил Камербанн.- Можем надеяться, что старая Гретхен сделает наконец нужную смесь…
- Было бы легче, если б у меня была хоть крупица яда, - пожаловалась старая Гретхен.
- И можем молиться, - договорил Камербанн.
Не веривший в богов Робийярд нахмурился. Он привык доверять только разуму и никогда не молился.
- Я отправлюсь к Морику Бродяге и узнаю о яде больше, - со зловещей гримасой сказал он.
- Его уже пытали, - заверил его Камербанн. - Сомневаюсь, что ему вообще что-либо известно. Полагаю, он просто купил его где-то на улице.
- Его пытали? - саркастически переспросил Робийярд.- Тиски, дыба? Нет, это не пытка. Это всего лишь жестокое развлечение. Искусство пытки требует вмешательства магии. - И он направился к двери, но Камербанн удержал его за руку.
- Морик ничего не скажет, - сказал он, печально глядя в запавшие глаза разъяренного мага. - Останься с нами. Останься со своим капитаном. Может, он не доживет до утра, а если перед смертью очнется, будет лучше, если рядом с ним будет друг.
Против этого Робийярд ничего не мог возразить. Он вздохнул, вернулся к своему креслу и тяжело опустился в него.
Вскоре в дверь постучал один из городских стражников, принесший запрос от городского совета.
- Скажи Джереми Болу и Яркхельду, что Вульфгара и Морика скорее всего надо будет обвинить в убийстве с особой жестокостью,- негромко сказал Камербанн.
Робийярд расслышал его слова, и сердце его еще больше заныло. Какая, в сущности, разница, какое обвинение выставят против Вульфгара и Морика. Будь то просто преднамеренное или убийство с особой жестокостью, их приговорят к смертной казни, только во втором случае казнь будет более долгой, к ликованию толпы на Карнавале Воров.
Но Робийярду зрелище их смерти не доставит большого удовлетворения, если его дорогого капитана не будет в живых. Он уронил голову в ладони, раздумывая, не отправиться ли в самом деле к Морику и, налагая на него одно за другим заклинания, заставить признаться, какой яд они использовали.
Но Камербанн прав, Робийярд и сам это понимал. Он хорошо знал воров вроде Морика. Наверняка он не сам изготовил яд, а просто кому-то хорошо заплатил за него.
Чародей поднял голову, и его измученное лицо прояснилось. Он вспомнил тех двоих, что были в «Мотыге» до прихода Вульфгара и Морика, тех, что наняли мальчишку. Чумазый матрос и его покрытый татуировками товарищ. Маг вспомнил «Попрыгушку», спешно покинувшую бухту Лускана. Может, Вульфгар и Морик обменяли чудесный молот варвара на яд, которым убили Дюдермонта?
Робийярд резко встал, не вполне представляя себе, с чего следует начать, но с уверенностью, что нащупал нечто важное. Кто-то - либо парочка, пославшая уличного мальчонку предупредить о появлении капитана, либо кто-нибудь с «Попрыгушки» - знает секрет отравы.
Робийярд еще раз взглянул на бедного капитана - смерть его была близка. И маг стремительно вышел из комнаты, полный решимости узнать хоть что-нибудь.

Глава 10
ПОСВЯЩЕНИЕ

На следующее утро Меральда робко вошла в кухню, все время чувствуя на себе отцовский взгляд. Она также посмотрела на мать, стараясь угадать, рассказал ли ей отец о том, как неосмотрительно она вела себя с Якой. Но Биаста просто светилась радостью и, очевидно, даже не подозревала о произошедшем.
- О, расскажи мне о саде! - воскликнула Биаста, лучась улыбкой. - Он действительно такой красивый, как говорит Герди Харкинс?
Меральда мельком взглянула на отца. Но он, к ее облегчению, тоже улыбался. Девушка присела на свой стул и придвинулась поближе к матери.
- Еще лучше,- ответила она, тоже радостно улыбаясь. - Какие там краски, даже на заходе солнца! Х при луне, хотя цвета гаснут, там царит такой аромат, что прямо за душу берет. Но самое главное не это,- сказала Меральда деланно бодрым голосом, готовясь выдать новость, которую от нее ждала - Лорд Ферингал предложил мне выйти за него замуж.
Биаста аж взвизгнула от восторга. Тори изумленно вскрикнула с набитым ртом и крошки полетели во все стороны. Дони Гандерлей удовлетворенно хлопнул по столу обеими руками.
Биаста, еще неделю назад едва встававшая с постели, вскочила и начала суетиться, приводя себя в порядок и восклицая, что ей немедленно нужно оповестить об этом своих подруг, и в особенности Герди Харкинс, которая всегда немного воображала, поскольку время от времени шила платья для леди Присциллы.
- А почему ты вернулась вечером такая расстроенная и в слезах? - спросила Тори Меральду, как только они остались одни в своей комнате.
- Занимайся своим делом, - ответила Меральда. - Ты будешь жить в замке, ездить в Хандлстоун и Файрешир, и даже в Лускан и другие удивительные места, - не сдавалась Тори,- и при этом ты плачешь. Я слышала.
Меральда была готова опять расплакаться, но только сердито посмотрела на сестру и снова занялась домашней работой.
- Понятно, это Яка, - решила Тори, довольно ухмыляясь. - Все еще думаешь о нем.
Меральда приостановилась, чтобы взбить свою подушку, потом на мгновение прижала ее к себе -Тори сразу поняла, что она собирается сделать, - а потом с размаху ударила ею Тори, и обе сестры повалились на узкую кровать.
- Скажи, что я королева! - потребовала старшая.
- Могла бы, но не стала,- упиралась Тори, и Меральда принялась щекотать ее. Вскоре девчонка не смогла больше выдерживать, сдалась и закричала: - Королева! Королева! Но ты же грустишь о Яке, - уже серьезно добавила девочка чуть позже, когда Меральда принялась за починку белья.
- Мы с ним встретились вечером, - созналась старшая. - Когда я шла домой. Он с ума сходит, когда думает обо мне и лорде Ферингале.
Тори прикрыла ладошкой рот и наклонилась поближе, боясь пропустить хоть слово.
- А еще он меня поцеловал.
- Лучше лорда Ферингала?
Меральда вздохнула и, утвердительно кивнув, прикрыла глаза, вспоминая сладкие минуты с Якой.
- Меральда, что ж ты будешь делать? - спросила Тори.
- Яка хочет, чтобы я сбежала с ним.
Тори широко открыла глаза и вцепилась в подушку:
- А ты что?
Меральда расправила плечи и смело улыбнулась младшей сестре:
- Мое место рядом с лордом Ферингалом.
- Но Яка...
- Яка ничем не поможет маме, да и всем нам,- пояснила девушка.- Можно отдать сердце кому угодно, но жизнь провести надо с подходящим человеком, ради тех, кого любишь.
Тори хотела возразить, но в комнату вошел Дони Гандерлей.
- У вас есть работа, - напомнил он, посмотрев при этом на старшую дочь так, что она поняла: он слышал их разговор. Он даже с одобрением слегка мотнул головой, когда выходил.
Для Меральды этот день прошел как в тумане, она все пыталась уговорить свое сердце примириться с долгом. Ей и в самом деле хотелось поступить так, как было бы лучше для ее семой, но сердцу не прикажешь - она жаждала узнать, что такое любовь, в объятиях мужчины, которого действительно любила.
На террасных полях в горах Дони Гандерлей терзался не меньше. Утром он видел Яку Скули, но они только обменялись беглыми взглядами. Один глаз у парня заплыл и не открывался. Вчера Дони чуть не убил юношу, посмевшего покуситься на благо его семьи, но сейчас он вспомнил о своей юношеской любви и, глядя на избитого Яку, чувствовал себя виноватым. Нечто более важное, чем долг, соединило Яку и его дочь прошлой ночью, и Дони внушал себе, что не должен испытывать к Яке вражду, поскольку единственный грех парня в том, что он любит Меральду.

* * *

После заката в доме воцарилась полная тишина и покой, и оттого возня Меральды казалась еще громче. Все семейство после долгого тяжелого дня, к тому же взбудораженное вестью о новом приглашении лорда Ферингала, к которому было добавлено великолепнейшее платье зеленого шелка, рано легло спать. Меральда старалась надевать платье тихо и осторожно, но материя шуршала.
- Что ты там делаешь? - сонно спросила Тори.
- Т-шш! - откликнулась Меральда, подходя к кровати младшей сестры и опускаясь на колени, чтобы она слышала ее шепот. - Спи и держи язык за зубами, - приказала она.
- Ты идешь к Яке! - воскликнула Тори, и Меральда зажала ей рот.
- Ничего подобного, - запротестовала старшая. - Я только хочу платье поносить.
- Неправда! - прошипела Тори, совсем проснувшись и садясь в постели. - Ты идешь к Яке. Скажи правду, или я разбужу папу.
- Обещай, что не скажешь,- попросила Меральда, присаживаясь на ее постель. Тори живо закивала. - Я надеюсь, что встречусь с Якой. Он каждую ночь ходит смотреть на луну и звезды.
- И вы сбежите, чтобы пожениться?
Меральда невесело усмехнулась.
- Нет, - ответила она. - Я соединю свою жизнь с лордом Ферингалом ради мамы, папы и тебя,- сказала она. - Причем я об этом не жалею, - поспешно добавила она, видя, что сестра готова возмутиться. - Нет, ведь у меня будет прекрасная жизнь в замке, я уверена. Он неплохой человек, хотя и многого не понимает. Но этот вечер принадлежит моему сердцу. Только один вечер, чтобы попрощаться с Якой. - Меральда погладила Тори по руке, вставая. - А теперь спи.
- Если только пообещаешь завтра все мне рассказать, - ответила Тори. - Пообещай, а то выдам.
- Ты не скажешь, - уверенно отозвалась Меральда, понимая, как девочку захватила романтика всей этой истории. Она была слишком мала и не понимала, что последствия решений, принятых сейчас, останутся на всю жизнь, зато Меральда полностью отдавала в этом отчет.
- Спи,- ласково сказала она и поцеловала Тори в лоб. Оправив платье и бросив тревожный взгляд на занавеску, закрывавшую вход в комнату, Меральда пробралась к маленькому окну и вылезла наружу.

* * *

Дони Гандерлей видел, как старшая дочь скрылась во тьме, и знал, что она задумала. Ему очень хотелось отправиться вслед за ней, застукать ее с Якой и разом покончить с этим мальчишкой, от которого одни неприятности, но Дони все же верил, что дочь вернется, что она поступит так, как лучше для семьи.
Но на сердце у него было тревожно: он-то знал, насколько жадна и ненасытна любовь юных. И все же он решил дать дочери одну ночь, ни о чем не спрашивая и не осуждая.

* * *

Меральда опасливо шла во тьме. Нет, она не боялась нападения ночных чудищ - у нее никогда не было таких страхов, но она боялась, что скажут родители, и особенно отец, если обнаружится ее отсутствие.
Но девушка торопливо шла под усыпанным звездами небом, и дом скоро остался позади. Вскоре она оказалась на лугу и незаметно стала танцевать и кружиться, наслаждаясь прикосновениями влажной травы к босым ступням, ей хотелось дотянуться до звезд, и она тихонько напевала какую-то простую мелодию, казавшуюся такой возвышенной и так отвечавшей чувствам, обуревавшим ее здесь, наедине со звездами и мировым покоем.
Она почти не думала ни о лорде Ферингале, ни о родителях, ни о долге, ни даже о своем любимом Яке. Она вообще ни о чем не думала, просто наслаждалась величием ночи и своим танцем.
- Почему ты здесь? - шепеляво прозвучал за ее спиной голос Яки.
Все очарование пропало. Меральда медленно повернулась к юноше. Он стоял, засунув руки в карманы, опустив голову, и его каштановые локоны свисали на лицо, так что она не могла видеть его глаз. Внезапно девушка испугалась, что то, чего она ждала, действительно произойдет этой ночью и с этим парнем.
- Лорд Ферингал отпустил тебя? - саркастически поинтересовался Яка.
- Я не его кукла, - ответила Меральда.
- Разве ты не выйдешь за него замуж? - спросил Яка. Он поднял глаза и пристально поглядел на девушку, испытывая некоторое удовлетворение от того, что ее глаза наполнились слезами. - Так говорят в деревне, - продолжал он, и тон его изменился: - Меральда Гандерлей,- просипел он, подражая голосу деревенской старухи.- Вот счастливица! Ведь ее позвал сам лорд Ферингал.
- Прекрати, - тихо попросила Меральда. Но Яка продолжал с еще большим ожесточением, снова меняя голос.
- И что он себе думает, этот глупец Ферингал? - сказал он, подражая грубому говору крестьянина. - Он навлечет позор на всех нас, женившись на простушке. И это при том, что сотня хорошеньких и богатеньких купеческих дочек только и ждут, что он предложит им руку. Вот дурак!
Меральда отвернулась и вдруг поняла, что в этом зеленом шелке она выглядит не красиво, а глупо. А еще почувствовала руку подошедшего сзади Яки на своем плече.
- Ты должна знать, - мягко сказал он. - Половина деревни считает лорда Ферингала дураком, а остальные как будто надели розовые очки, словно это за ними ухаживает знатный господин, и. они думают, что их собственная ничтожная жизнь как-то от этого изменится.
- А что думаешь ты? - решительно спросила девушка, снова поворачиваясь к нему. Увидев его распухшую губу, синяки и заплывший глаз, она оторопела, сразу поняв, откуда следы побоев.
- Я думаю, лорд Ферингал считает, что он выше тебя, - в лоб ответил Яка.
- Но так и есть.
- Нет! - яростно выкрикнул Яка, и Меральда даже отшатнулась от неожиданности. - Нет, он ничем не лучше тебя, - тихо продолжал он, нежно поглаживая влажную щеку девушки. - Скорее ты слишком хороша для него, но он никогда этого не признает. Нет, он удовлетворит свою прихоть, а потом вышвырнет тебя.
Меральда хотела ему возразить, но не была уверена, что такого не случится. Хотя какая разница, что сделает с ней лорд Ферингал? Главное то, что он мог сделать для ее семьи.
- Зачем ты сюда пришла? - снова спросил Яка, и девушке показалось, что он только сейчас заметил ее убор, потому что помял двумя пальцами материю на пышном рукаве, словно проверяя качество.
- Я пришла, потому что хотела, чтобы эта ночь была только моей, - сказала Меральда. - Ночь, когда мои желания будут важнее долга. Одна ночь...
Яка положил палец на ее губы, и она замолчала.
- Желания? - лукаво повторил он. - И я среди твоих желаний? Ты пришла сюда в великолепном платье только затем, чтобы увидеть меня?
Меральда наклонила голову, и Яка прильнул к ее шее, целуя страстно, жадно. Она как будто поплыла куда-то и не сразу поняла, что Яка опускает ее на мягкую траву, не отрывая своих губ от ее. Его руки скользили по ее телу, и она не препятствовала, даже не напрягалась, когда он касался потаенных мест.
Нет, это была ее ночь, ночь, когда она станет женщиной с тем мужчиной, которого выбрала сама, с которым была по желанию, а не по долгу.
Яка опустил руку, задрал ей подол до колен, а его ноги сразу же оказались между ее.
- Пожалуйста, не так быстро, - едва слышно попросила она, беря его лицо в обе руки и приближая к своему лицу, заставляя смотреть себе в глаза,- Я хочу, чтобы это было прекрасно.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Меральда, - выдохнул юноша, едва владея собой. - Я больше ни минуты ждать не могу.
- И не надо, - ответила она, притянула его к себе и нежно поцеловала.
Потом они лежали рядом на влажной траве и смотрели в звездный купол над головами, а прохладный океанский воздух холодил обнаженные тела. Меральда чувствовала головокружение и какую-то легкость, все случившееся казалось ей одухотворенным, наполненным высшим смыслом, как магический ритуал посвящения. В ее головке вертелись тысячи мыслей. Как она сможет вернуться к лорду Ферингалу после счастья любви с Якой? Как она сможет забыть это ощущение чистейшего восторга и тепла? Ей хотелось, чтобы этот несравненный миг длился вечно, до конца ее дней. Дней, проведенных с Якой.
Но она понимала, что этого никогда не будет. С рассветом все исчезнет и не вернется уже никогда. Ее ночь миновала, и как будто железная рука сдавила горло.
Яка же испытывал совсем иные чувства, хотя и он был доволен. Он лишил Меральду девственности, обставил самого владетеля Аукни! Он, в глазах лорда Ферингала всего лишь презренный крестьянин, завладел тем, что тому никогда не удастся возместить, тем, что дороже всего золота и самоцветов замка Аук.
Ему нравилось ощущение превосходства, но, как и Меральда, он боялся, что это приятное чувство слишком быстро закончится.
- Ты выйдешь за него замуж? - внезапно спросил он.
Меральда, необыкновенно прекрасная в свете луны, посмотрела на него глубокими глазами.
- Давай не будем говорить об этом сегодня,- попросила она. - Ни о лорде Ферингале, ни о ком-либо еще.
- Но я должен знать, Меральда, - твердо сказал Яка, садясь. - Скажи мне.
Девушка обратила к юноше молящий взор:
- Он может помочь папе и маме, - произнесла она, словно оправдываясь, и жалобно добавила: - Ты должен понять, что выбора у меня нет.
- Понять? - Яка вскочил на ноги и отошел от нее. - Понять! Как я могу это понимать после того, что мы делали только что? Зачем тогда ты пришла ко мне, если собираешься стать женой лорда Ферингала?
Меральда подошла к нему и обняла за плечи.
- Я пришла сюда, потому что мне хотелось сохранить одну ночь для себя, когда я могла бы слушаться своих желаний, - негромко сказала она. - Я пришла, потому что люблю тебя и всей душой хотела бы, чтобы все сложилось иначе.
- Но это всего лишь миг! - горестно воскликнул Яка, поворачиваясь к ней.
Меральда встала на носочки и нежно поцеловала его.
- Но у нас еще есть время, - проговорила она.
Спустя некоторое время Яка снова лежал на траве, а Меральда стояла рядом и одевалась.
- Откажи ему, - неожиданно попросил Яка, и девушка на мгновение остановилась и посмотрела на него. - Откажи лорду Ферингалу, - повторил юноша так, будто тут и думать было не о чем. - Выбрось его из головы, и сбежим вместе. В Лускан или еще дальше, в Глубоководье.
Меральда вздохнула и покачала головой.
- Умоляю тебя, не проси меня об этом, - проговорила девушка, но Яка ее даже не слушал.
- Только подумай, как хорошо мы могли бы жить вместе, - говорил он. - Бродить по улицам Глубоководья, великолепного, волшебного Глубоководья! Бродить по его улицам, смеяться, заниматься любовью. Создать семью - у нас будут такие красивые дети!
- Перестань! - с таким надрывом произнесла Меральда, что Яка замолчал. - Ты сам знаешь, что я тоже этого хочу, но ты также знаешь, что я не могу. - И девушка испустила глубокий вздох. Никогда еще за всю ее недолгую жизнь ей не было тяжелее, но она наклонилась, в последний раз поцеловала в губы разозленного любовника и пошла к дому.
Яка еще долго лежал на поле, и его мозг лихорадочно работал. Он завладел тем, чего добивался, и это было, как он и ожидал, приятно. Но его торжество будет недолгим. Лорд Ферингал женится на Меральде, а значит, конечная победа все-таки останется за ним. Яку просто мутило от этой мысли. Он смотрел на луну, слегка потускневшую за дымкой легких, неторопливых облаков.
- К черту эту жизнь, - пробормотал он.
Но ведь должна существовать какая-то возможность обставить лорда Ферингала и вернуть Меральду?
И тут на красивом лице Яки появилась самодовольная улыбка. Он вспомнил, какие звуки издавала Меральда еще совсем недавно, вспомнил, в каком согласии двигались их тела.
Он не уступит.

Глава 11
ОБЪЕДИНЕННЫЕ УСИЛИЯ

- Ты мне все расскажешь о яде,- сказал прелат Волтин, один из коллег Камербанна. Он сидел в удобном кресле посреди жарко натопленной комнаты, за спиной у него полыхал огонь в огромном камине.
- Ничего не выйдет, - ответил Морик, и кровожадный одноглазый тюремщик, который даже не побеспокоился о глазной повязке, туже завернул тиски, в которые был зажат большой палец Морика. Тюремщик был больше орком, чем человеком. - Я имею в виду яд,- выдохнул Морик, сопротивляясь боли.
- Он другой, не такой, как во флаконе, - сказал Волтин, сделал знак надзирателю, и тот обошел Морика со спины. Бродяга хотел повернуться вслед за ним, но не смог, потому что его руки в кандалах были растянуты в противоположные стороны. Пальцы одной руки находились в тисках, а другой - в особой решетке, перегородки которой разделяли пальцы раскрытой ладони так, чтобы мучитель мог «разбираться» с ними по одному.
Прелат пожал плечами, подождал, но Морик не ответил сразу, за что получил удар девятихвостной плеткой по голой спине. На коже остались кровавые полосы, которые тут же начал разъедать пот.
- У тебя был яд, - рассуждал Волтин, - и необычное оружие, однако во флаконе, попавшем к нам, оказался другой яд. Полагаю, этот изощренный обман нужен для того, чтобы не дать нам исцелить капитана Дюдермонта.
- Это действительно обман,- неприязненно отозвался Морик. Тюремщик снова вытянул его по спине плетью и поднял руку для третьего удара. Однако Волтин остановил его жестом.
- Так ты это признаешь? - спросил он.
- Все обман,- сказал Морик.- Кто-то намеренно подстроил все это и передал нам с Вульфгаром то, что вы теперь считаете уликами против нас, а сам потом напал на Дюдермонта, когда тот вышел, чтобы поговорить...
- Довольно! - оборвал его Волтин, выходя из себя, поскольку и он, и другие дознаватели уже много раз слышали эту чепуху и от Вульфгара, и от Морика. Прелат встал и, покачивая головой, пошел к выходу. Морик понимал, что это означало.
- Я мог бы рассказать тебе и другое, - взмолился Бродяга, но Волтин лишь отмахнулся.
Морик снова начал что-то говорить, но тюремщик ударил его по почкам, и он онемел от боли. Его тело конвульсивно дернулось, только усилив боль, причиняемую решеткой и тисками. Хоть Морик и держался изо всех сил, от нового удара снова взвился, потому что на этот раз тюремщик надел на руку кастет с маленькими шипами.
Морик вдруг вспомнил о дроу, уже довольно давно навестившем его в комнате, которую он снимал неподалеку от «Мотыги». Знают ли темные эльфы, что случилось? Придут ли они, чтобы спасти Вульфгара, а с ним, быть может, и Морика? Бродяга чуть было не проговорился о них Вульфгару, когда они были прикованы рядом, и удержался лишь потому, что варвар, похоже, был полностью погружен в свои воспоминания и вряд ли бы услышал, зато вполне мог услышать кто-нибудь другой.
Вот уж рады были бы городские власти, если бы помимо убийства смогли навесить на него и пособничество темным эльфам! Хотя какое это имеет значение. Последовал новый удар, после чего полуорк взялся за плеть.
Если эти дроу не придут, то Морика ждала весьма печальная участь, он это знал.

* * *

Робийярд отсутствовал всего несколько минут, но когда вернулся в комнату, где лежал Дюдермонт, над капитаном уже склонились все шесть жрецов, отчаянно проговаривая заклинания. Камербанн стоял чуть поодаль и руководил их действиями.
- У него горячка,- объяснил жрец, но Робийярд и сам видел, что лицо капитана раскраснелось и по нему струями льется пот. Он также заметил, что в помещении похолодало, а двое из шести жрецов заняты не исцелением Дюдермонта, а охлаждением воздуха.
- У меня есть заклинания, которые будут иметь тот же успех, - сказал маг. - Они очень мощные, но они в свитках на борту «Морской феи». Наверное, будет только на пользу капитану, если все жрецы сосредоточатся на лечении.
- Тогда беги, - сказал Камербанн.
Робийярд быстро создал межпространственный переход и через несколько мгновений уже был на корабле. Чародей стал лихорадочно рыться в свитках, свертках, магических предметах и вещах, которые он собирался зачаровать, когда будет время. Наконец он обнаружил свиток с тройным заклинанием сотворения льда, а также необходимые для него принадлежности. Проклиная себя, что не подготовился лучше, а также давая обещание завтра же приложить все силы, чтобы заучить все подобные заклинания наизусть, Робийярд ринулся через межпространственный переход обратно в комнату. Жрецы по-прежнему самоотверженно трудились, а старая травница натирала влажную грудь Дюдермонта густым белым составом.
Робийярд приготовил все необходимые составляющие - пиалу с ледяной кровью тролля, клочок меха большого белого медведя - и развернул свиток, расправив его на маленьком столике. Он с усилием отвел взгляд от умирающего Дюдермонта и, взяв себя в руки, начал неторопливо, нараспев произносить заклинание и совершать пассы. Он обмакнул указательный и большой пальцы в ледяную кровь тролля, потом зажал между ними клочок меха и трижды дунул на него, после чего бросил клочок в стену. Там, где клок шерсти коснулся поверхности, дробно посыпался на пол град, кусочки льда становились все больше, и вскоре капитан уже возлежал на новой кровати, высеченной из глыбы льда.
- Настал переломный час, - произнес Камербанн. - Жар слишком сильный, и я боюсь, что он убьет его. Кровь разжижилась и стала как вода. Еще несколько жрецов стоят за дверью, готовые сменить коллег, когда они выдохнутся, к тому же я послал гонцов с просьбой о помощи в другие храмы, даже к враждебным богам. - Увидев изумленное выражение лица Робийярда, жрец улыбнулся. - Они откликнутся, - заверил он. - Все без исключения.
Робийярд не был религиозным человеком, по большей части оттого, что, пытаясь в молодости найти божество, которое приняло бы его сердце, он был разочарован постоянными распрями и войнами между различными церквами. Поэтому он понимал, что Камербанн только что засвидетельствовал, насколько чтили здесь капитана Дюдермонта и его заслуги. Среди честных людей Побережья Мечей капитан завоевал себе такое уважение, что жрецы готовы забыть о соперничестве и взаимном недоверии и объединиться ради его спасения.
Как и обещал Камербанн, они пришли. Жрецы почти всех конфессий Лускана разделились на группы по шесть человек и не отводили от капитана.
Лихорадка прекратилась около полуночи. Капитан приоткрыл один глаз и увидел спящего рядом с ним Робийярда. Маг уронил голову на сложенные руки.
- Сколько дней? - слабым голосом спросил капитан, потому что понял, что произошло нечто странное, как будто он очнулся после очень долгого мучительного кошмара. К тому же хоть он и был укрыт простынями, но чувствовал, что лежит не на кровати: ложе было очень жестким, а вся спина - влажной.
Робийярд тут же вскочил, широко раскрыв глаза. Он потрогал лоб Дюдермонта и, убедившись, что он больше не горит, радостно улыбнулся.
- Камербанн! - тут же позвал он, отворачиваясь от смущенного капитана.
Это был лучший день в его жизни.

* * *

- Три круга,- донесся гнусавый голос Яркхельда, судьи городского совета, длинного тощего старика, явно наслаждавшегося своими обязанностями.
Каждый день этот человек обходил тюремные пещеры и указывал тех, кому пришло время попасть на Карнавал Воров, а также называл, исходя из серьезности их преступления иди же собственного настроения, время подготовки для каждого. «Кругом», как объяснил тюремщик, приходивший избивать Моряка, назывался обход вокруг площади, где проводился Карнавал, медленным шагом, то есть примерно десять минут. Выходило, что человеку, которому Яркхельд только что присудил три круга, придется в течение получаса терпеть издевательства толпы, прежде чем Яркхельд хотя бы начнет публичное слушание. Это делалось для того, чтобы потешить сброд, и Яркхельду, видимо, нравилось внимать довольным крикам черни.
- Значит, ты снова пришел бить меня, - сказал прикованный к стене Морик, когда в его пещеру вошел быкоподобный тюремщик.
- Сегодня тебя не будут бить, Морик Бродяга, - сказал тюремщик. - Они больше ничего от тебя не требуют. Капитану Дюдермонту ты больше не нужен.
- Он умер? - встревожено спросил Морик. Если капитан мертв, то их с Вульфгаром обвинят в убийстве с особой жестокостью, Морик же достаточно долго жил в Лускане и видел, как заканчивают люди, обвиненные в этом преступлении. Их казнили пытками, которые длились чуть ли не весь день.
- Не-а, - сказал тюремщик, заметно опечаленный. - Нет, в этом не повезло. Дюдермонт жив, и ему становится все лучше, так что тебя и Вульфгара казнят быстро.
- Какая радость, - откликнулся Морик. Тюремщик постоял, потом оглянулся, подошел вплотную к Морику и нанес ему несколько сильных коротких ударов по животу и груди.
- Думаю, судья Яркхельд довольно скоро отправит тебя на Карнавал, - сообщил он. - Так что хотел попрощаться.
- Благодарю, - как всегда саркастически отозвался Морик, за что получил удар в челюсть, от которого вылетел один зуб, а рот наполнился теплой кровью.

* * *

Силы Дюдермонта быстро восстанавливались, и жрецам с большим трудом удавалось удерживать его в постели. Они все еще читали над ним молитвы и заклинания, а старая травница приносила чай и целебные настои.
- Это не мог быть Вульфгар, - спорил Дюдермонт с Робийярдом, который рассказал ему все, начиная с происшествия у дверей «Мотыги».
- Вульфгар и Морик, - упорно твердил маг. - Я сам все это видел, капитан, и вам еще повезло, что я наблюдал!
- И все-таки я не понимаю,- ответил Дюдермонт. - Я же знаю Вульфгара.
- Знали, - поправил его Робийярд.
- Он - друг Дзирта и Кэтти-бри, разве они могут иметь что-то общее с убийцей?
- Был другом, - упрямо возразил чародей. - Теперь Вульфгар водит дружбу с типами вроде Морика Бродяги, о котором по улицам Лускана давно идет дурная слава, да еще одной парочкой и того лучше.
- Какой парочкой? - спросил Дюдермонт, но в этот момент в комнату вошли Вайлан Миканти и еще один моряк с «Морской феи». Он приблизились к капитану, поклонились и поприветствовали, радостно улыбаясь, потому что капитан выглядел намного лучше, чем утром, когда вся команда явилась на радостный призыв Робийярда.
- Ты их нашел? - нетерпеливо спросил чародей.
- Похоже, да, - хитро улыбаясь, ответил Вайлан. - Прячутся в трюме одного судна всего через два якорных места от «Морской феи».
- Последнее время они почти не выходят, - добавил второй матрос, - но мы поговорили кое с кем в «Мотыге», там сказали, что вроде знают их, причем одноглазый сорит золотыми без счета.
Робийярд понимающе кивнул. Значит, они были заодно.
- С вашего позволения, капитан, - сказал чародей, - я бы хотел вывести наш корабль из дока.
Дюдермонт удивленно поглядел на него, поскольку совершенно не понимал, о чем идет речь.
- Я послал Миканти на розыски двух других человек, замешанных в покушении на вас, - пояснил Робийярд. - Похоже, нам удалось установить их местонахождение.
- Но Миканти только что сказал, что они в порту, - возразил капитан.
- Они на борту «Кривоножки», в качестве пассажиров. Если «Морская фея» подойдет к этому кораблю с орудиями наготове, то, скорее всего они выдадут нам этих типов без сопротивления, - сказал Робийярд, и в глазах его загорелся огонь.
Капитан хохотнул.
- Хотел бы я пойти с вами,- сказал он.
Трое его товарищей, как по команде, развернулись к двери.
- А что судья Яркхельд? - успел спросить Дюдермонт, пока они не выскочили за дверь.
- Я просил его наказать виновных по справедливости, - ответил Робийярд, - как вы и сказали.
Они нам понадобятся, чтобы доказать, что те двое, которых мы ищем, тоже причастны к этому делу.
Дюдермонт кивнул и жестом отпустил их, а сам погрузился в раздумья. Все-таки он не верил, что Вульфгар мог быть в этом замешан, хотя и не знал, как это доказать. В Лускане, как и в большинстве других городов, можно было оказаться на виселице, быть утопленным или четвертованным, подвергнутым любой другой казни по выбору городских властей уже по одному подозрению в совершении преступления.

* * *

- Я честный торговец, и у вас нет доказательств обратного, - заявил Пинникерс, капитан «Кривоножки», опираясь на фальшборт и протестуя против появления рядом с его кораблем великолепной «Морской феи», катапульта и баллиста которой были в боевой готовности, а вдоль бортов выстроились ряды лучников.
- Я уже сказал вам, капитан Пинникерс, ни вы, ни ваш корабль нам не нужны, только выдайте нам тех двоих, что прячутся у вас на борту, - с должной почтительностью ответил Робийярд.
- Тьфу! Тогда проваливайте отсюда, а то я вызову городскую стражу! - выкрикнул закаленный морской волк.
- Это не так уж трудно, - лукаво отозвался Робийярд и сделал знак кому-то на причале позади «Кривоножки». Обернувшись, капитан Пинникерс увидел сотню или больше солдат, с хмурыми лицами стоящих у пирса и готовых к бою.
- Вам некуда бежать и негде спрятаться, - продолжал Робийярд. - И в качестве любезности я еще раз прошу: ради вашего же собственного блага разрешите мне и моим подчиненным взойти на борт вашего судна и взять тех двоих, что нам нужны.
- Это мое судно! - выкрикнул Пинникерс, ткнув себя пальцем в грудь.
- Тогда я прикажу дать залп, - предупредил Робийярд, отбросив хорошие манеры. - А также присоединю к этому заклинания, которые причинят судну разрушения, каких вы даже представить себе не можете. А потом мы все равно обыщем то, что останется от вашего корабля.
Похоже, Пинникерс немного испугался, но не сдался и продолжал самоуверенно усмехаться.

Предыдущая страница 15 Следующая страница


Хребет мира 16

- Последний раз предлагаю вам сделать выбор,- с насмешливым почтением сказал Робийярд.
- Прекрасный выбор, ничего не скажешь,- буркнул Пинникерс. Он слегка махнул рукой, давая понять, что Робийярд и остальные могут ступить на палубу его судна.
Они довольно быстро обнаружили Крипса Шарки и Ти-а-Никника. Они также нашли весьма интересную вещицу у татуированного пирата: длинную трубку.
- Это духовое ружье,- пояснил Вайлан Миканти, передавая трубку Робийярду.
- Да, действительно, - согласился чародей, внимательно рассмотрев необычное оружие и убедившись в его предназначении. - Чем из него можно стрелять?
- Чем-нибудь маленьким, но конец снаряда должен быть такой формы, чтобы мог заполнить трубку,- сказал Миканти. Он взял трубку и дунул в нее.- Если предмет будет слишком маленьким и воздух пойдет мимо, эта штука плохо сработает,- пояснил он.
- Маленьким, говоришь, - задумчиво произнес чародей, оглядывая стоявшую перед ним парочку. - Вроде кошачьего когтя? С оперением на конце?
Миканти тоже поглядел на двух пиратов и угрюмо кивнул.

* * *

Вульфгар давно уже не ощущал боли. Он тяжело обвис на израненных, окровавленных запястьях. Мышцы спины и плеч задеревенели.
Боль, которую он сейчас испытывал, была такой сильной, что Вульфгар перестал сознавать, где находится. Однако это забытье не приносило облегчения, наоборот: варвар оказался в гораздо худшем месте, где муки были такие, что ни один смертный не мог бы их вынести. Вокруг него снова кружила соблазнительница, обнаженная, порочно красивая демоница. На него набрасывался глабрезу с клешнями вместо рук и методично отщипывал кусочки его плоти. И все время в ушах раздавался издевательский хохот Эррту, гигантского демона, который больше всего на свете ненавидел Дзирта До'Урдена и теперь вымещал свою злобу на его друге.
- Вульфгар? - донесся откуда-то издалека чей-то негромкий ласковый зов, непохожий на утробный голос Эррту.
Вульфгар понимал, что это ловушка. Эррту многократно мучил его этой пыткой, подлавливая мгновения глубочайшего отчаяния, на минуту окрыляя надеждой, чтобы потом бросить в глубочайшую бездну полной безысходности.
- Я разговаривал с Мориком, - продолжал голос, но Вульфгар уже не слушал.
- Он утверждает, что не виновен, - не отступал Дюдермонт, хотя Робийярд и пыхтел рядом. - Хотя этот пес Шарки и обвиняет вас обоих.
Вульфгар, стараясь не слушать, глухо зарычал, все еще уверенный, что это Эррту пришел мучить его.
- Вульфгар? - снова позвал капитан.
- Да бесполезно, - увещевал его Робийярд.
- Дай же мне хоть какой-то знак, друг мой, - продолжал уговаривать варвара капитан. - Мне нужны хоть какие-нибудь основания, чтобы я мог потребовать у судьи Яркхельда твоего освобождения.
Но Вульфгар продолжал утробно рычать.
- Скажи мне правду, - не сдавался Дюдермонт. - Я не верю, что ты в этом замешан, но я должен услышать это от тебя самого, чтобы потребовать честного суда.
- Он не может ответить, капитан,- вмешался Робийярд,- поскольку ему нечего сказать в свою защиту.
- Но ты сам слышал, что сказал Морик, - ответил капитан. Они только что были у Морика, и вор неустанно повторял, что они с Вульфгаром ни в чем не виноваты. Он заявил, что Крипс Шарки предложил очень большую цену за голову Дюдермонта, но они с варваром решительно отказались.
- Я слышал, как отчаявшийся человек рассказывает историю, шитую белыми нитками, - отозвался чародей,
- Можно было бы пригласить жреца, чтобы допросить его, - предложил Дюдермонт. - Многие из них знают заклинания, выявляющие всяческую ложь.
- Законы Лускана это запрещают, - ответил Робийярд. - Слишком многие жрецы преследуют свои цели в подобных дознаниях. Судья допрашивает заключенных своим способом, причем намного успешнее.
- Он их пытает, пока те не признаются в чем угодно, - насупился Дюдермонт.
- Зато есть результат,- пожал плечами Робийярд.
- Ему просто нужны исполнители для Карнавала.
- А многие ли из тех, кто в нем участвует, действительно невиновны, капитан? - прямо спросил Робийярд. - Даже те, кто не повинен в преступлениях, за которые их наказывают, имеют за плечами множество других.
- Это весьма странное представление о справедливости, мой друг, - сказал Дюдермонт.
- Но это жизнь, - ответил чародей.
Капитан вздохнул и поглядел на Вульфгара, по-прежнему лежавшего без движения и только рычавшего. Он снова окликнул варвара, даже подошел и похлопал его по боку.
- Ты должен убедить меня поверить Морику, - сказал он.
Вульфгар почувствовал легкое прикосновение суккуба, увлекавшего его в чувственный ад. Взревев, он подтянул ноги и ударил, правда, ошеломленного капитана он лишь зацепил, но этого хватило, чтобы тот, оступившись, упал спиной на пол.
Робийярд тут же метнул шар клейкой массы из своей волшебной палочки в ноги гиганту. Вульфгар отчаянно забился, но руки у него были скованы, а ноги плотно прилипли к стене, и от сумбурных движений только усиливалась боль в плечах.
Робийярд, разъяренно шипя, подскочил к нему и прошептал какое-то заклинание. Потом ухватил его за пах и пустил через тело варвара электрический разряд. Вульфгар взвыл от боли.
- Прекрати! - крикнул Дюдермонт, пытаясь подняться.- Хватит!
Робийярд круто развернулся с перекошенным от негодования лицом:
- Неужели вам еще требуется какое-то подтверждение, капитан?
Дюдермонт хотел осадить чародея, но не знал, что сказать.
- Давай уйдем отсюда, - наконец промолвил он.
- Лучше б мы сюда вообще не приходили,- буркнул Робийярд себе под нос.
Вульфгар снова остался один. Пока вязкое вещество не растворилось, висеть было не так больно. Однако вскоре варвар вновь тяжело обвис на цепях, и мышцы заныли от возобновившейся боли. И вновь глубокая, невыносимая черная тьма окружила его.
Он хотел бы целиком втиснуться в бутылку, чтобы крепкое пойло омыло его мозг и избавило от кошмаров.

Глава 12
ВЕРНА СВОЕЙ СЕМЬЕ

- Торговец Банси хотел бы переговорить с вами, - доложил Темигаст, появившись в саду, Лорд Ферингал и Меральда стояли здесь в тишине, наслаждаясь ароматами и красками цветов и полыхающим заревом заката над темными водами.
- Проведи его сюда,- ответил молодой человек, которому не терпелось показать кому-нибудь свое завоевание.
- Лучше бы вы прошли к нему, - возразил Темигаст, - Банси очень несдержан, а сейчас спешит. Вряд ли его можно посчитать хорошим обществом для нашей дорогой Меральды. Боюсь, он разрушит все навеянное садом очарование.
- Что ж, этого мы допустить не можем, - уступил Ферингал. Улыбнувшись Меральде и нежно коснувшись ее руки, он направился к Темигасту.
Лорд Аук прошел мимо управляющего, а старик подмигнул Меральде, намекая, что избавил ее от тягучей скуки. Меральда хотя и не обиделась, что ее оставили одну, но ее удивило, что Ферингал с такой .легкостью согласился покинуть ее.
Зато теперь она могла без помех наслаждаться красотами сада, прикасаться к цветам, гладить их шелковистые лепестки, глубоко вдыхать сладкие запахи и не чувствовать при этом назойливого присутствия обожателя. Она радовалась мгновению покоя и поклялась себе, что будет проводить много времени в саду, когда станет дамой.
Но оказалось, что ее уединение мнимое. Обернувшись, девушка увидела, что за ней внимательно наблюдает леди Присцилла.
- Между прочим, это мой сад, - холодно проговорила она, идя поливать клумбу с голубыми незабудками.
- Управляющий Темигаст так мне и сказал, - ответила Меральда.
Присцилла даже не подняла глаз от цветов.
- Я удивлена,- продолжила Меральда. - Здесь так красиво.
Присцилла вспыхнула - она была очень чувствительна к оскорблениям. Она направилась к девушке, не сводя с нее тяжелого взгляда. На мгновение Меральде показалось, что Присцилла сейчас ударит её или окатит водой из ведра.
- Конечно, ты же у нас красотка,- бросила Присцилла. - Только красотке и под силу разбить столь красивый сад.
- Человеку с красивой душой, - ответила Меральда, не отступая под взглядом Присциллы. По-видимому, это немного сбило с толку самоуверенную даму. - К тому же я действительно кое-что знаю о цветах и понимаю, что они так хорошо растут потому, что вы так ласково разговариваете с ними, трогаете их. Прошу прощения, леди Присцилла, но я раньше не думала, что вы можете любить цветы.
- Просишь прощения? - повторила Присцилла, ошеломленная прямолинейностью крестьянской девушки. У нее на языке вертелось несколько язвительных реплик, но Меральда не дала ей сказать.
- Мне кажется, это самый красивый сад в Аукни,- произнесла она, отводя глаза и подтверждая слова восхищенным взглядом.- А я думала, что вы жестокая и злая.- Она вновь поглядела в лицо Присцилле, которое как будто несколько смягчилось.- Теперь я думаю иначе, потому что человек, сумевший создать такой восхитительный уголок, просто не может быть некрасивым душой. - И она улыбнулась такой обезоруживающей улыбкой, что Присцилла смутилась.
- Я много лет трудилась над этим садом, - произнесла она. - Сажала, полола, подбирала цветы по краскам.
- И получилось необыкновенно, - с искренним восторгом подхватила Меральда. - Думаю, ему нет равных в Лускане и даже в самом Глубоководье.
Заметив, как зарделась Присцилла, девушка не удержалась и слегка улыбнулась. Похоже, она нащупала чувствительную струнку леди Аукни.
- Мой садик хорош,- отозвалась женщина,- но в Глубоководье есть сады размером с весь замок Аук.
- Может, они и больше, но вряд ли красивее, - гнула свое Меральда.
Присцилла снова смешалась - она не ожидала такой лести от крестьянской девчонки.
- Спасибо, - все же буркнула она, и ее неприветливое лицо вдруг осветилось такой ясной улыбкой, какой Меральда не могла на нем даже представить. - Хочешь, покажу тебе нечто особенное?
Меральда сперва насторожилась, но потом решила воспользоваться возможностью сблизиться с сестрой жениха. Присцилла жестом предложила ей идти следом. Они прошли через несколько помещений, вниз по лестнице, и оказались в маленьком внутреннем дворике, который был скорее похож на колодец, поскольку места там едва хватало, чтобы разместиться вдвоем, стоя плечом к плечу. Увидев представшую перед ними картину, Меральда радостно рассмеялась. Стены были сложены из заурядного потрескавшегося и источенного непогодой серого камня, зато в центре была разбита клумба маков, по преимуществу ярко-красных, но некоторые были нежного розового цвета, - таких девушка никогда не видела.
- Здесь я работаю с цветами, - пояснила Присцилла, подводя Меральду поближе к горшкам. Сначала она присела перед красными маками и нежно погладила цветок, отгибая лепестки и обнажая темную сердцевинку. - Видишь, какой у него крепкий стебель? - спросила она. Меральда протянула руку, чтобы потрогать.
Присцилла резко поднялась и двинулась к другим горшкам, в которых росли более бледные цветы. Она снова отогнула лепестки и показала, что сердцевинка у них белая. Когда же Меральда потрогала стебель, обнаружилось, что он нежнее.
- Я много лет отбирала более светлые цветы, - сказала Присцилла,- пока не добилась того, что они стали совсем не похожи на обычные маки.
- Маки «Присцилла»! - воскликнула Меральда. И, к ее удовольствию, вечно унылая Присцилла Аук искренне рассмеялась.
- Но вы этого достойны,- не успокаивалась Меральда.- Вам надо показать их торговцам, путешествующим из Хандлстоуна в Лускан. Разве дамы Лускана не будут готовы заплатить большие деньги за такие нежные маки?
- Купцы, которые бывают в Аукни, интересуются куда более прозаическими вещами, - ответила Присцилла. - Инструменты, оружие, продукты, напитки-без них никак! - да, быть может, еще изделия косторезов из Десяти Городов. У лорда Фери довольно большая коллекция таких вещиц.
- Мне бы очень хотелось ее увидеть.
Присцилла как-то странно посмотрела на нее.
- Полагаю, ты ее увидишь, - довольно сухо сказал она, как будто только сейчас вспомнив, что перед ней не простая крестьяночка, а женщина, которая вскоре станет госпожой Аукни.
- Но вам действительно надо продавать ваши цветы,- бодро продолжала Меральда.- Может быть, отвезти их в Лускан на рынки под открытым небом, я слышала, они просто чудесные.
Присцилла снова слабо улыбнулась.
- Ну, поглядим, поглядим, - сказала она, и в ее тоне вновь появилось высокомерие. - Ведь только крестьяне распыляют свое добро.
Но Меральда не слишком расстроилась. За этот день она сблизилась с Присциллой больше, чем, как она думала, ей удалось бы за всю жизнь.
- Ах, вот вы где. - Темигаст стоял и ждал их у входа в замок. Как всегда, он появился как раз вовремя.- Умоляю простить нас, дорогая Меральда, но лорд Ферингал, боюсь, будет занят весь вечер, поскольку Баней в торговле - сущее чудовище, а в этот раз он привез кое-что, чем господин заинтересовался. Он велел мне спросить, не посетите ли вы нас завтра днем.
Меральда взглянула на Присциллу, надеясь решить с ее помощью, но та снова занялась своими цветами, как будто Темигаста и Меральды вовсе не было рядом.
- Передайте ему, что я, конечно, приду, - ответила девушка.
- Прошу вас, не держите на нас гнева, - сказал Темигаст, и Меральда только рассмеялась. - Что ж, прекрасно. Быть может, вы поедете прямо сейчас, потому что карета уже подана и, похоже, надвигается гроза, - добавил старик, пропуская девушку.
- Я не видела ничего прекраснее ваших маков, Присцилла, - обратилась она к женщине, с которой вскоре должна была породниться. Та неожиданно задержала ее за подол, и когда девушка обернулась, то с безграничным изумлением обнаружила, что сестра Ферингала протягивает ей нежно-розовый цветок.
Обменявшись с ней улыбкой, Меральда прошла в замок мимо Темигаста. Управляющий чуть помедлил и спросил у леди Присциллы:
- Подружились?
- Едва ли, - холодно ответила она. - Я подумала, что она оставит мои цветы в покое, если у нее будет свой цветок.
Темигаст усмехнулся, и женщина бросила на него ледяной взгляд.
- Друг, и при этом дама, быть может, это не так уж плохо, как ты думаешь, - заметил он. Управляющий развернулся и торопливо пошел вслед за Меральдой, а Присцилла так и осталась стоять на коленях в своем саду, обдумывая странные мысли.

* * *

В головке Меральды, возвращавшейся из замка Аук, тоже зрели разные мысли. Она думала, что сегодня хорошо поладила с Присциллой и даже можно надеяться, что когда-нибудь они станут подругами.
Только представив себе это, она рассмеялась. По правде говоря, трудно вообразить, что можно настолько сблизиться с Присциллой, которая всегда-всегда будет считать себя выше крестьянской дочери.
Но теперь Меральда не ощущала себя униженной, и не потому, что день прошел так хорошо, а потому, что предыдущую ночь она провела с Якой Скули. Теперь она кое-что знала о жизни. Прошлая ночь стала поворотной точкой. Позволив себе один раз отдаться собственным желаниям, она теперь могла смиренно принять хоть не такое заманчивое, однако большое будущее, ожидавшее ее. Да, теперь она доведет лорда Ферингала до алтаря в часовне замка Аук. Она, а главное, ее семья получат от него все, чего только пожелают. Получат, конечно, не за просто так, но родившаяся в ней вчера женщина была готова заплатить эту цену.
Меральда радовалась, что сегодня провела с лордом Ферингалом совсем немного времени. Наверняка он стал бы приставать, и девушка не была уверена, что ей удалось бы выдержать и не рассмеяться ему в лицо.
Довольная, улыбающаяся, она смотрела из окна кареты на дорогу. Но вдруг ее улыбка растаяла. Яка Скули стоял на вершине скалистого утеса, поджидая на том самом месте, где возница обычно высаживал ее.
Меральда высунулась в окошко с другой стороны, чтобы Яка ее не увидел, и обратилась к кучеру:
- Прошу вас, сегодня отвезите меня до самого дома.
- Я надеялся, что вы так и скажете, госпожа Меральда, - ответил Лайам Вудгейт, - У одной из лошадей, похоже, что-то с подковой. Может быть, у вашего отца найдется молоток и брусок.
- Да конечно, - ответила Меральда. - Поедемте к нам, и я уверена, что папа поможет вам.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Вот и прекрасно! - откликнулся кучер. Он слегка стегнул лошадей, и они поскакали вперед быстрее.
Меральда откинулась на спинку сиденья и смотрела из глубины кареты на стройную одинокую мужскую фигуру. Она даже ясно представила себе, какое у него сейчас лицо. И чуть было не передумала и не попросила кучера высадить ее прямо здесь. Может, стоило снова встретиться с Якой, заняться любовью под звездным небом, еще разок почувствовать себя свободной. А может, сбежать с ним и прожить всю жизнь для себя, а не для кого-то еще.
Но нельзя же так поступить с мамой, папой и Тори. Ведь родители верили, что она сделает все правильно. А правильным было поставить крест на чувствах к Яке Скули.
Карета остановилась перед домиком Гандерлеев. Лайам Вудгейт ловко соскочил на землю и открыл для Меральды дверцу.
- Ну, зачем вы, - смутилась девушка, когда он помогал ей выходить из экипажа.
- Вы же станете госпожой Аукни, - весело подмигнув, ответил старичок. - Разве можно обходиться с вами как с крестьянкой?
- Но это не так уж плохо, - ответила Меральда, - я имею в виду - быть крестьянкой. По крайней мере, на ночь тебя увозят из замка.
И Лайам Вудгейт от души рассмеялся.
- А также привозят обратно, когда только захотите, - ответил он. - Управляющий Темигаст сказал, что я в вашем полном распоряжении, госпожа Меральда. Мне сказано доставлять вас и вашу семью куда вам угодно и когда угодно.
Меральда улыбнулась и поблагодарила. Отец с хмурым видом открыл дверь и остался стоять в проеме.
- Пап! - позвала его девушка. - Может, ты поможешь моему другу... - Тут она остановилась и посмотрела на гнома. - Слушайте, а я ведь даже не знаю, как вас зовут, - заметила она.
- У большинства благородных дам не находится времени, чтобы спрашивать о таких вещах, - ответил он, и они снова дружно рассмеялись. - К тому же все мы, маленькие, для больших людей на одно лицо. - Он лукаво подмигнул и отвесил глубокий поклон. - Лайам Вудгейт, к вашим услугам.
Дони Гандерлей подошел к ним.
- Что-то недолго ты сегодня гостила в замке, - с подозрением заметил он.
- Лорд Ферингал занят с одним торговцем, - ответила Меральда. - Завтра я снова поеду. У одной из лошадей Лайама что-то с подковой, ты не поможешь?
Дони поглядел на упряжку и кивнул:
- Конечно. А ты иди в дом, дочка. Маме снова плохо.
Меральда опрометью бросилась в дом. Биаста лежала в постели, у нее снова был жар, глаза ввалились. Тори стояла рядом на коленях, держа в одной руке кувшин с водой, а в другой - мокрое полотенце.
- Вскоре после того, как ты уехала, у нее началась истерика,- сказала девочка. Биаста уже несколько месяцев была подвержена таким припадкам.
Меральда, глядя на мать, готова была разреветься. Здоровье матери так хрупко, она такая слабая. Биаста Гандерлей стояла на краю могилы. Последние дни она держалась только благодаря воодушевлению, вызванному приглашением лорда Ферингала, и Меральда в отчаянии решила прибегнуть к единственному известному ей средству.
- Ну, мама, - с напускным возмущением начала она, - не самое лучшее время ты выбрала болеть.
- Меральда, - едва слышно выдохнула Биаста, да и это, казалось, далось ей с трудом.
- Нужно поправляться, да побыстрее, - строго сказала девушка.
- Меральда! - одернула ее Тори.
- Я ведь рассказывала тебе о саде леди Присциллы. - продолжала девушка, не обращая внимания на сестру. - Так что давай, скорее поправляйся, потому что завтра ты поедешь со мной в замок. Будем вместе гулять по саду.
- А я? - захныкала Тори.
Меральда обернулась к ней и заметила, что отец тоже стоит, прислонившись к косяку, и на его усталом лице ясно читается изумление.
- Да, Тори, ты тоже можешь поехать с нами, - сказала Меральда, делая вид, что не заметила отца,- но ты должна пообещать, что будешь хорошо себя вести.
- Мам, пожалуйста, скорее поправляйся, - взмолилась Тори, крепко вцепившись матери в руку. Больная женщина как будто немного ожила.
- Иди, Тори, - приказала Меральда. - Беги к кучеру - его зовут Лайам - и скажи, что мы втроем завтра хотим поехать в замок в полдень. Маме нельзя идти пешком.
Тори побежала исполнять, а Меральда склонилась над матерью.
- Поправляйся, - сказала она и поцеловала Биасту в лоб, и та, улыбнувшись, кивнула.
Под пристальным взглядом Дони девушка вышла из комнаты. Она слышала, что отец за ее спиной задернул занавеску в их спальню, а сам пошел вслед за дочерью в гостиную.
- А он разрешит тебе привезти их обеих? - спросил он тихо, чтобы Биаста не слышала.
- Я ведь стану его женой - это он так хочет, - пожала плечами она. - Будет глупо, если он не исполнит одну мою просьбу.
Дони с благодарной улыбкой крепко обнял дочь. Меральда не могла видеть его лица, но знала, что он плачет.
Она тоже крепко обхватила отца, ткнувшись лицом ему в плечо. Ведь, несмотря на то, что она так храбро сражалась за благо своей семьи, во многом она еще оставалась маленькой неуверенной девочкой.
И как приятно ей было получить от отца поцелуй в макушку в подтверждение того, что она поступает правильно.

* * *

С вершины ближайшего холма Яка Скули наблюдал, как Дони Гандерлей помогает кучеру с подковой, при этом они болтают и пересмеиваются, как старые друзья. Бедного, мучившегося от ревности Яку это окончательно добило, учитывая, как Дони обошелся с ним недавно. Неужели Гандерлей не понимает, что лорду Ферингалу нужно от его дочери то же самое, что и Яке? Разве он не понимает, что намерения Яки честнее, чем намерения Ферингала, ведь они с Меральдой одного круга и воспитания, а потому он более подходящая пара для девушки?
Потом Дони вернулся в дом, зато появилась, радостно подпрыгивая на каждом шагу, сестра Меральды и стала о чем-то говорить с кучером.
- Неужели же на моей стороне - никого? - тихо произнес Яка, беспрерывно покусывая нижнюю губу.- Неужели все они против меня, эти слепцы, чьи глаза затуманены незаслуженным богатством и положением Ферингала Аука? Будь ты проклята, Меральда! Как ты могла меня предать? - громко закричал он, не тревожась о том, что его вопль может быть услышан Тори и возницей.
Он больше не мог на них смотреть. Колотя себя по глазам кулаками, юноша повалился спиной на каменистую землю.
- Где справедливость в этой жизни? - громко вопрошал он. - О горе, я рожден бедняком, когда мне больше подошла бы мантия короля! По какому праву этот дурак Ферингал отбирает у меня желанную награду? Какой закон мироздания позволяет кошельку быть сильнее зова плоти? Будь проклята эта жизнь! И будь проклята Меральда!
Он долго лежал так, бормоча проклятия и стеная. Лайам уже давно починил подкову, выпил с Дони Гандерлеем и уехал. Мать Меральды уже давно заснула спокойным свом, а сама Меральда успела рассказать Тори, что было между ней и Якой, Ферингалом, Присциллой и Темигастом. Потом, как и предсказывал старый управляющий, налетела буря. Распростертого на холме Яку окатил дождь и потрепал холодный океанский ветер.
Он лежал всю ночь, следя, как тучи плывут на небе, закрывая звезды и расступаясь перед сияющим рассветом, как рабочие идут на поля. Один рабочий, дворф, заметив юношу, подошел к нему и слегка толкнул носком сапога.
- Ты помер или мертвецки пьян? - со смехом спросил он.
Яка откатился от него и едва сдержал стон - так заныло онемевшее тело. Парень вскочил и бросился прочь - его гордость была уязвлена, и он так злился на весь мир, что не мог сейчас ни с кем разговаривать.
- Однако странный он малый, - пробормотал дворф.
Чуть позже, высушив одежду, но все еще дрожа от ночного холода, Яка присоединился к работникам, снося насмешки товарищей. Он изо всех сил старался хорошо выполнять свою работу, однако мысли путались, настроение было ни к черту, а кожа, несмотря на жгучее солнце, напоминала лягушачью.
Когда же он увидел карету лорда Ферингала, прокатившую мимо, сначала к дому Меральды, а потом обратно, с пассажирами, ему стало еще хуже.
Все против него.

* * *

Этот день в замке Аук запомнился Меральде больше всех, хотя лорд Ферингал почти не скрывал своего неудовольствия по поводу того, что Меральда не Принадлежит только ему. Присцилла же просто кипела из-за того, что вынуждена пустить в свой сад троих крестьян.
Однако Ферингал все же справился с собой, а Присцилла, хоть и не без осторожного покашливания Темигаста, держалась вполне вежливо. Но для Меральды важно было только то, что мама улыбается, подставляя бледное лицо солнечным лучам, наслаждаясь теплом и благоуханием цветов. Все это лишь укрепило решимость Меральды и подарило ей надежду на будущее.
Они недолго оставались в замке: около часа провели в саду, посидели за столом, еще немного побродили среди цветов. По просьбе Меральды, после извинений за нежданных гостей, молодой лорд проводил общество в карете к дому Гандерлеев, а хмурая Присцилла и Темигаст остались в замке.
- Крестьяне, - презрительно буркнула Присцилла. - Стоило бы надрать уши моему братцу за то, что привел таких людей в замок Аук.
Темигаст усмехнулся.
- Они невоспитанны, это правда, - согласился он. - Но неприятными их не назовешь.
- Грязнули, - фыркнула Присцилла. - Может, тебе стоит посмотреть на это иначе, - с лукавой улыбкой взглянул на нее Темигаст.
- На крестьян только так и можно смотреть,- огрызнулась Присцилла. - Сверху вниз.
- Но Гандерлеи скоро не будут крестьянами, - напомнил Темигаст.
Присцилла бросила на него насмешливый взгляд.
- Может, подойти к этому как к сложной задаче? - предложил Темигаст. Присцилла с любопытством поглядела на него. - Как, например, к выращиванию изысканного цветка из луковицы.
- Это Гандерлеи-то? Изысканные? - саркастически осведомилась Присцилла.
- Может, они станут таковыми с твоей помощью, - сказал Темигаст. - Разве это не повод для гордости, если тебе удастся настолько облагородить их, что об этом можно будет рассказывать всякому проезжему торговцу? Слух о твоем подвиге достигнет самого Лускана и тамошнего высшего общества. Это будет вершина твоих достижений.
Присцилла снова фыркнула, однако обошлась без обычных колкостей. А когда уходила, на лице ее появилось задумчивое выражение - видимо, она уже что-то прикидывала.
Темигаст понял, что Присцилла поддалась на его хитрость. Старый управляющий только покачал головой. Его по-прежнему изумляло, что большинство знатных людей безоговорочно считают себя выше своих подданных, несмотря на то, что их положение - лишь случайность, обусловленная рождением.

Глава 13
КАРНАВАЛ ВОРОВ

Целый час над ними издевались разошедшиеся, крестьяне, забрасывали их тухлятиной и плевали в лицо.
Вульфгар не замечал происходящего. Он был далеко, так глубоко уйдя в себя, что даже не видел искаженных гримасами лиц, разверстых ртов, не слышал голоса помощника городских старшин, пытавшегося утихомирить толпу, когда на помост взошел Яркхельд. Такая отстраненность помогала варвару выдерживать пытки Эррту. Сейчас он, как и остальные трое, был связан - руки за спиной схвачены веревкой и прикреплены для надежности к деревянному столбу. Одна цепь с гирями сковывала его лодыжки, а другая была наброшена на шею, причем под ее тяжестью согнулся даже могучий Вульфгар.
Он с предельной ясностью различал лица в орущей толпе. Сброд, жаждавший кровавого зрелища. Взбудораженные, даже веселые стражники-огры сдерживали толпу, и время от времени отвешивали тумаки несчастным приговоренным. Вульфгар видел все, но его рассудок превращал происходящее в какое-то демоническое наваждение, подменяя лица людей жуткими харями демонов, клыкастыми, отвратительно воняющими, сочащимися едкой слюной пастями. Он чувствовал запах Бездны, серная вонь обжигала ему ноздри и глотку. На его теле кишели и пробирались под кожу сороконожки и пауки. И всегда до смерти не хватает чуть-чуть. И всегда она желанна.
Эти нестерпимые муки длились изо дня в день, из месяца в месяц. Вульфгар научился прятаться в каком-то далеком и темном уголке своего сознания. Замыкаясь там, он научился не замечать происходящего. Вот и на Карнавале он поступил так же.
Одного за другим преступников отвязывали от столбов и проводили вокруг площади, подводя то поближе к возбужденной толпе, то к орудиям пыток. Там были разнообразные плети; лебедка и канат, при помощи которых преступников вздергивали над землей, пропустив под связанными за спиной руками шест; колодки, в которые зажимали щиколотки несчастных, макали головой в ведро с грязной водой, а в случае Крипса Шарки - с мочой. Крипс почти все время орал, тогда как Ти-а-Никник и Вульфгар стоически переносили все мучения, только иногда у них вырывался громкий вздох, похожий на стон. Морик тоже не терял присутствия духа, время от времени отпуская язвительные замечания, и кричал о своей невиновности, чем заслужил только еще более жестокие побои.
Под крики и улюлюканье появился судья Яркхельд в черной мантии и шапочке, с серебряным тубусом для свитков в руке. Он вышел на середину помоста, встал перед осужденными и с преувеличенным вниманием стал вглядываться в их лица.
Потом он вышел вперед и продемонстрировал тубус с обвинительными документами. Толпа заревела еще громче. Каждое движение судьи было продумано до мелочей. Яркхельд снял крышку с чехла и извлек бумаги. Развернув свитки, судья показал их толпе один за другим, называя имя каждого приговоренного.
Он очень напоминал Эррту, этакий пыточный распорядитель. Даже голос его казался варвару похожим на голос танар'ри - скрипучий, утробный, нечеловеческий.
- Я расскажу вам историю, - начал Яркхельд, - о мошенничестве и обмане, о поруганной дружбе и убийстве ради корысти. Этот человек,- он повысил голос, указывая на Крипса Шарки, - этот человек поведал ее, и с тех пор ужас, испытанный мною, мешает мне спать. - Судья в подробностях рассказал о преступлении по версии Шарки. Согласно его словам, покушение было задумано Мориком. Морик и Вульфгар обманом выманили капитана Дюдермонта на открытое место, где Ти-а-Никник поразил его ядовитым дротиком. Было задумано, что Морик тоже ранит высокочтимого капитана, использовав другой яд, чтобы жрецы уже наверняка не могли спасти его, но городская стража оказалась на месте слишком быстро, и он не успел. Крипс Шарки якобы все время пытался отговорить подельников, но никому их не выдал из страха перед Вульфгаром, потому что великан, дескать, грозился за это оторвать ему голову и пинать ее по лусканским улицам.
В толпе было много пострадавших в свое время от Вульфгара в «Мотыге», поэтому словам Крипса охотно поверили.
- Вы обвиняетесь в заговоре и попытке убийства с особой жестокостью доброго гражданина капитана Дюдермонта, почетного гостя нашего славного города, - объявил Яркхельд, закончив свой рассказ и выждав, когда смолкнет рев толпы. - Вы также обвиняетесь в нанесении тяжких телесных повреждений тому же человеку. В интересах правосудия и справедливости мы выслушаем ваши ответы на предъявленные обвинения.
Он подошел к Крипсу Шарки.
- Правильно ли я пересказал все то, что ты мне поведал? - спросил он.
- Да, господин, правильно, - подобострастно ответил Крипс. - Они все так и сделали!
Многие в толпе возмущенно завопили, другие же просто свистели и смеялись - настолько лживо это прозвучало.
- Крипс Шарки, - продолжал Яркхельд, - признаешь ли ты свою вину по первому обвинению?
- Невиновен! - уверенно выкрикнул Шарки, считая, что помощь следствию позволит ему избежать худшей участи, но сто заявление потонуло в гомоне толпы.
- Признаешь ли ты свою вину по второму обвинению?
- Невиновен! - невозмутимо заявил Крипс и улыбнулся судье щербатой улыбкой.
- Виновен! - закричала какая-то старуха. - Он виновен и заслуживает страшной смерти за то, что пытается свалить все на других!
Человек сто разом выразили согласие, но Крипс Шарки по-прежнему улыбался и держался очень уверенно. Яркхельд подошел к краю помоста и стал размахивать руками, стараясь успокоить толпу. Когда крики, наконец, смолкли, он сказал:
- Признание Крипса Шарки позволило нам уличить остальных. Поэтому мы пообещали, что за помощь следствию к нему будет проявлено снисхождение.
Его слова были встречены улюлюканьем и оскорбительным свистом.
- Это награда за его откровенность, а также за то, что, по его словам, которые его подельники не оспаривали, он не был напрямую замешан в этом деле.
- Я оспариваю! - выкрикнул Морик, и толпа взвыла. Яркхельд же сделал знак одному из стражей, и Морик получил тычок дубинкой в живот.
Толпа улюлюкала все громче, но судья не обращал на это внимания, а хитрый Крипс улыбался все шире.
- Мы обещали ему снисхождение,- сказал Яркхельд, разводя руками, словно сожалея, что поделать уже ничего нельзя. - Поэтому его казнят очень быстро.
Ухмылка тут же слетела с физиономии Шарки, и он растерянно оглянулся на собравшийся народ, взорвавшийся одобрительными криками.
Бормочущего, с подгибающимися ногами Шарки поволокли к лобному месту и заставили встать на колени.
- Я невиновен! - завопил он, но его крик оборвал один из стражей, резко толкнув Крипса вперед и с размаху ударив лицом о деревянную колоду. Тут же подошел громадный палач с чудовищным топором в руках.
- Будешь вертеться - удар получится неточным, - предупредил пирата стражник.
Крипс Шарки поднял голову:
- Но вы же мне обещали!
Страж снова грохнул его головой о колоду.

Предыдущая страница 17 Следующая страница


Хребет мира 18

- Прекрати извиваться! - прикрикнул на него другой.
Обезумев от ужаса. Крипс вырвался, упал на помост и покатился по настилу. Стражники ловили его, он отбивался, толпа выла и хохотала, и со всех концов площади неслись вопли: «Повесить его!», «Утопить!» и другие предложения расправы, одно страшнее другого.

* * *

- Какое милое собрание, - неприязненно произнес капитан Дюдермонт, обращаясь к Робийярду. Вместе с несколькими членами команды «Морской феи» они стояли посреди беснующегося и орущего сброда.
- Это справедливо, - жестко ответил чародей.
- Вот интересно, - задумчиво продолжал капитан.- Подобное зрелище устраивается здесь ежедневно. Это правосудие или жестокое развлечение? Боюсь, власти Лускана уже давно перешли грань.
- Вы же сами зашли сюда, - отозвался Робийярд.
- Но я просто обязан был все это увидеть своими глазами, - ответил Дюдермонт.
- Я имею в виду порт Лускана, - пояснил чародей. - Вы сами хотели зайти именно в это город, капитан. Я же склонялся к Глубоководью.
Дюдермонт сурово поглядел на друга, но возражать не стал.

* * *

- Прекрати вертеться! - рявкнул стражник Крипсу, но тот лишь отчаяннее стал биться и вопить. Ему вновь удалось на короткое время вырваться из рук палача, к восторгу зрителей, которые с наслаждением наблюдали за его безнадежной борьбой. Крипс, бешено извиваясь, вдруг встретился глазами с судьей. Яркхельд посмотрел на него таким холодным и непреклонным взглядом, что пират замер.
- Привязать к лошадям и четвертовать, - медленно и четко проговорил старик.
Толпа взвыла в экстазе.
За все годы Крипс только дважды видел самую жестокую из всех казней, но этого было достаточно, чтобы он смертельно побледнел, задрожал всем телом и обмочился на глазах у всех собравшихся.
- Ты же обещал, - едва дыша, одними губами проговорил он, но старик его понял и подошел вплотную.
- Я обещал тебе снисхождение, - тихо произнес он, - и я сдержу свое слово, но только если ты будешь помогать. Так что выбирай сам.
Те, кто стоял у самого помоста, расслышали его слова и разочарованно загудели, но Яркхельд их как будто не слышал.
- Четыре лошади стоят наготове, - многозначительно произнес Яркхельд.
Крипс расплакался.
- Заберите его на лобное место, - приказал магистрат подчиненным. Теперь уже Крипс не сопротивлялся.
- Ты же обещал! - слабо крикнул Крипс, когда его голова уже лежала на колоде. Жестокий старик только улыбнулся и кивнул, но не Крипсу, а громадному палачу.
Взмах огромного топора, толпа на мгновение замерла, а потом разразилась воплями. Голова Крипса Шарки покатилась по помосту. Один из стражников бросился к ней, поднял за волосы и повернул лицом к мертвому телу. Существовало поверье, что, если удар был быстр и точен, обезглавленный человек еще долю секунды находится в сознании и может увидеть свое изуродованное тело и тогда его лицо успевает исказиться гримасой непередаваемого ужаса.
Однако лицо Крипса Шарки хранило все то же печальное выражение.

* * *

- Прекрасно, - язвительно пробормотал Морик на другом конце помоста. - Да, эта лучшая участь, чем та, что ждет нас.
Стоявшие по сторонам от него Вульфгар и Ти-а-Никник ничего не ответили.
- Просто прекрасно,- повторил обреченный Бродяга. Морик довольно часто оказывался в отчаянном положении, но впервые за всю жизнь у него вдруг не оказалось вообще никакого выхода. Он с величайшим презрением поглядел на Ти-а-Никника, потом повернулся к Вульфгару. Великан был настолько невозмутим и глух ко всему происходящему, что Морик ему даже позавидовал.
Он слышал, что Яркхельд продолжает урезонивать толпу. Он извинялся за такую неувлекательную казнь Крипса Шарки, объясняя, что время от времени требуется проявлять милосердие. Иначе как бы удавалось добиваться признания?
Морик отвлекся от лживой болтовни старика и ушел внутрь себя, думая о хорошем. Он размышлял о том, как, несмотря на разность характеров, им с Вульфгаром удалось подружиться. Вначале они были соперниками, потому что варвар стал пользоваться большой известностью, особенно после убийства Громилы, наводившего ужас на жителей Лускана. Чтобы избавиться от конкурента, Морик даже подумывал уничтожить Вульфгара, хотя никогда и не любил убийства.
Но потом состоялась чрезвычайно странная встреча. Один темный эльф - черт бы его побрал! - каким-то образом проник в комнату, которую снимал Морик, и приказал ему следить за варваром, не причиняя вреда. Дроу хорошо заплатил Бродяге. Решив, что лучше иметь золото в кармане, чем сталь в боку, Морик послушался дроу и стал день ото дня все больше сближаться с Вульфгаром.
Больше от темного эльфа не было ни слуху, ни духу. Но если бы вдруг последовало указание убить варвара, то Морик уже, наверное, не смог бы. Он даже подозревал, что, если бы дроу сами явились, чтобы погубить Вульфгара, он встал бы на его защиту.
Ну, может, и не встал бы, но, по меньшей мере, предупредил бы его, а потом сбежал бы куда подальше.
Теперь же бежать было некуда. Морик снова на мгновение задумался, явятся ли эти темные эльфы, чтобы спасти человека, который некогда был так важен для них. А вдруг целое войско дроу обрушится, как кара небесная, на весь этот Карнавал и, кромсая мечами озверевшую толпу, проберется к помосту.
Однако эта воображаемая картина быстро растаяла. Он знал, что они не придут за Вульфгаром.
- Мне очень жаль, мой друг, - обратился Морик к варвару, понимая, что в том, что они здесь оказались, виноват, прежде всего, он сам.
Вульфгар не ответил. Он даже не слышал. Варвар был слишком далеко отсюда.
Может, это лучше всего - уйти в себя. Слушая улюлюканье толпы, занудную речь Яркхельда, глядя, как тащат по помосту обезглавленное тело Крипса Шарки, Морик жалел, что он так не может.

* * *

Судья повторил историю Крипса Шарки о заговоре против прекраснейшего человека, капитана Дюдермонта. Затем Яркхельд подошел к Вульфгару. Поглядев на приговоренного варвара, старик покачал головой и повернулся к толпе за поддержкой.
Народ разразился криками и проклятиями.
- Ты - самый гнусный преступник из этой троицы! - крикнул Яркхельд варвару в лицо. - Капитан был твоим другом, а ты его предал!
- Сбросить его в воду с корабля самого капитана! - выкрикнул кто-то из толпы.
- Четвертовать и скормить рыбам! - проорал другой «доброжелатель».
Яркхельд повернулся к толпе и поднял руку, требуя тишины.
- Этого, - сказал судья, - надо оставить напоследок.
Последовал гул возбужденных голосов.
- Что за день, - Яркхельд подогревал толпу, как профессиональный распорядитель на праздниках,- три преступника - и все отказываются признать свою вину!
Вульфгар, не мигая, смотрел прямо перед собой и только мысль о злосчастной участи Морика удерживала его, чтобы не рассмеяться в лицо мерзкому старикашке. Неужели судья считает, что может причинить Вульфгару муки горшие, чем Эррту? Разве Яркхельд может выволочь на помост Кэтти-бри, надругаться над ней, а после оторвать руки и ноги, как это много раз проделывал демон? Может ли он создать мнимого Бренора, отхватить ему полголовы, а из черепа сделать чашу? Разве может он изобрести более болезненные пытки, чем те, что были в арсенале Эррту, оттачивавшего свое мастерство тысячелетиями? И, наконец, разве может Яркхельд снова и снова не давать Вульфгару умереть, чтобы раз за разом начинать все сначала?
Вульфгар вдруг понял одну очень важную вещь, и ужасы Бездны как-то сразу поблекли. Он здесь умрет. Окончательно. И, наконец, станет свободным.

* * *

Яркхельд отошел от варвара, остановился напротив Морика и, ухватив его обеими руками за голову, заставил смотреть ему в лицо.
- Ты признаешь свою вину? - взвизгнул он. Морик чуть было не сдался и не выкрикнул, что он действительно составил заговор, чтобы убить капитана. В его голове быстро сложился план: он признается, но скажет, что действовал заодно с татуированным пиратом, а Вульфгар тут ни при чем. И может, этим ему как-то удастся выгородить друга.
Однако собственное колебание помешало ему это сделать. Яркхельд сплюнул от отвращения и с размаху ударил его по лицу, попав по носу, отчего у Морика потемнело в глазах от боли. Когда он проморгался и снова смог говорить, Яркхельд уже прошел дальше и стал рядом с Ти-а-Никником.
- Ти-а-Никник, - раздельно произнес он, делая ударение на каждом слоге, подчеркивая тем самым, насколько необычен и чужд им этот получеловек. - Скажи мне, Ти-а-Никник, каково твое участие во всем этом?
Куллан-полукровка смотрел прямо перед собой, не мигая и не разжимая губ.
Яркхельд щелкнул пальцами, и помощник принес ему духовую трубку. Старик осмотрел ее и показал народу.
- С помощью этой, казалось бы, безобидной вещицы наш размалеванный друг может попасть в любой предмет с точностью, с какой лучник пускает в цель стрелу, - пояснил он. - И дротик, например кошачий коготок, наш размалеванный друг может покрыть каким-нибудь редким ядом. Смесью, вызывающей кровотечение из глаз или же лихорадку, от которой кожа горит огнем, а носоглотка заполняется мокротой так, что невозможно вздохнуть, - вот лишь некоторые возможности нашего приятеля.
Толпа откликалась на каждое слово, и ее возмущение и отвращение все нарастало.
- Признаешь ли ты свою вину? - неожиданно заорал Яркхельд прямо в лицо пирату.
Но тот по-прежнему стоял не шелохнувшись. Будь он чистокровным кулланом, он применил бы заклинание, от которого старик забыл бы, кто он и что тут происходит, но Ти-а-Никник был полукровкой, а потому не владел врожденными способностями своей расы. Однако он умел сосредоточиваться, как кулланы, становясь, почти как Вульфгар, невосприимчивым к окружающему.
- Ты признаешься, - приговаривал Яркхельд, не подозревавший о его способностях, водя пальцем у него перед носом,- но будет уже слишком поздно.
Стражники отвязали пирата от шеста и начали таскать от одного пыточного устройства к другому, и толпа просто обезумела. Прошло полчаса. Ти-а-Никника били, хлестали плетьми, поливали раны соленой водой, выкололи один глаз тлеющей палкой, но тот по-прежнему не желал говорить. Он не издал ни крика, ни стона, ни мольбы о пощаде.
С трудом сдерживаясь, Яркхельд подошел к Морику, не желая прерывать спектакль. На этот раз он даже не стал предлагать ему сознаться. Он жестоко бил его, как только Морик пытался произнести хоть слово. Потом Морика перетащили на дыбу, и палач раз в несколько минут слегка поворачивал колесо. Постороннему глазу этот поворот был почти незаметен, зато Морик ощущал его на себе даже чересчур хорошо.
Ти-а-Никник тем временем по-прежнему стоически переносил все пытки. Когда Яркхельд вновь подошел к нему, пират уже не мог стоять сам, и стражники силой удерживали его в положении стоя.
- Ну что, ты готов рассказать мне правду? - обратился к нему старик.
Ти-а-Никник плюнул ему в лицо,
- Привести сюда лошадей! - взвизгнул судья, затрясшись от злости. Толпа, казалось, обезумела вконец. Городской совет нечасто устраивал такую казнь. Те же, кому случилось видеть четвертование, утверждали, что зрелища лучше не бывает.
На площадь вывели четырех белоснежных лошадей. Стражники оттеснили, народ, и животных подвели к помосту. Каждая лошадь была впряжена в постромки, к которым привязали запястья и щиколотки Ти-а-Никника.
По знаку судьи всадники хлестнули могучих животных, направляя их по сторонам света. Мышцы татуированного пирата напряглись, но сопротивляться было бесполезно. Тело Ти-а-Никника растянулось, насколько только было возможно. Он стонал и хрипел, а всадники и их вышколенные животные некоторое время удерживали его в этом положении. Спустя мгновение послышался хруст плечевого сустава, потом из суставов выскочили колени.
Яркхельд сделал всадникам знак стоять неподвижно и подошел к пирату, держа в одной руке нож, а в другой плеть. Он поиграл блестящим клинком перед глазами стенавшего Ти-а-Никника.
- Я могу прекратить эту боль, - предложил судья. - Сознайся, и я убью тебя быстро.
Пират застонал и отвернулся. Яркхельд взмахнул рукой, и лошади сдвинулись на шаг.
Теперь разошелся тазобедренный сустав, и только тогда Ти-а-Никник наконец взвыл! Кожа начала лопаться, и толпа зашлась от восторга.
- Сознавайся! - орал Яркхельд.
- Я стрелял в него! - закричал Ти-а-Никник, но Яркхельд, не дав толпе разочарованно загудеть, выкрикнул:
- Слишком поздно! - и хлестнул плетью.
Лошади рванули, и ноги Ти-а-Никника оторвались от туловища. Еще мгновение лицо несчастного было искажено гримасой нечеловеческой боли и страха, но потом лошади разорвали и верхнюю часть его тела.
Кое-кому в толпе стало плохо, кого-то тошнило, но большинство радостно визжало.

* * *

- Правосудие, - сказал Робийярд Дюдермонту, который едва сдерживал гнев и отвращение. - Благодаря таким зрелищам убийств станет меньше.
Капитан фыркнул:
- Это лишь потакание самому низменному в природе человека.
- Не могу не согласиться,- ответил Робийярд.- Не я издаю законы, но, в отличие от вашего друга-варвара, я им послушен. Разве мы лучше относимся к пиратам, которых преследуем в открытом море?
- Мы делаем то, что должны делать, - возразил Дюдермонт. - Мы не мучим их, чтобы удовлетворить свои извращенные аппетиты.
- Но мы радуемся, когда удается пустить их ко дну, - сказал Робийярд. - Мы же не оплакиваем их смерть, и зачастую мы даже не останавливаемся, чтобы спасти живых от акул. А если и подбираем кого-нибудь, обычно оставляем его в одном из портов вроде Лускана, где его неминуемо ждет похожее наказание.
Дюдермонту было нечего возразить, поэтому он просто стоял и молча смотрел перед собой. Но человек гуманный, с благородной душой, капитан считал, что это зрелище не имеет ничего общего с правосудием.

* * *

Яркхельд вернулся к Морику и Вульфгару прежде, чем многочисленные помощники успели очистить площадь от крови.
- Видишь, сколько времени ему понадобилось на то, чтобы признаться? - обратился он к Морику. - Но он опоздал, поэтому пришлось страдать до конца. Ты будешь так же глуп?
Конечности Морика были готовы сломаться, и он хотел сказать что-то, но Яркхельд приложил палец к его губам.
- Сейчас не время, - промолвил он. Морик снова попытался открыть рот, но Яркхельд заткнул ему рот грязной тряпкой, а другую обмотал вокруг головы, чтобы кляп держался надежнее.
Старик обошел дыбу и достал небольшой деревянный ящичек, прозывавшийся крысоловкой. Толпа радостно загудела. Увидев это, Морик выпучил глаза и изо всех сил замотал головой, пытаясь освободиться от повязки. Крыс он ненавидел и всю жизнь страшно боялся.
И вот теперь должны были осуществиться его самые жуткие кошмары.
Яркхельд подошел к краю помоста и поднял ящичек высоко над головой, медленно поворачивая, чтобы люди могли его как следует разглядеть. Три боковые стенки, дно и крышка были сделаны из досок, а передняя стенка забрана мелкой металлической сеткой. Дно сдвигалось, открывая лаз. Крысу сажали в крысоловку, устанавливали на голый живот преступника, отодвигали заслонку, а сам ящичек поджигали. Крыса спасалась от огня единственно возможным путем - сквозь человека, в данном случае - через Морика.
Человек в перчатках принес крысу, сунул в коробку и установил ее на обнаженном животе Морика. Открыв заслонку, он не поджег ящик, а дал крысе походить по голому телу, цепляясь коготками. Морик беспомощно забился.
Яркхельд подошел к Вульфгару. Старик размышлял, чем, учитывая, насколько разогрета толпа, довести сброд до исступления. Какой пытке подвергнуть этого бесчувственного гиганта, чтобы превзойти впечатление от двух предыдущих казней?
- Как тебе нравится то, что происходит с твоим другом Мориком? - поинтересовался он.
Вульфгар, которого во владениях Эррту грызли чудовища, устрашившие бы целые полчища крыс, промолчал.

* * *

- Вас здесь чтят безмерно, - заметил Робийярд Дюдермонту. - Нечасто случаются в Лускане групповые публичные казни.
Первая фраза задела капитана. Только подумать, причиной этого жуткого зрелища было уважение, которым он пользовался в Лускане. Это неправда, это всего лишь предлог, пользуясь которым мучитель Яркхельд мог чинить подобную расправу над людьми, пусть даже повинными в преступлении. Дюдермонт по-прежнему сомневался, что Вульфгар с Мориком были замешаны в покушении на него. Но сознание того, что происходящее перед его глазами творится в его честь, внушило ему глубочайшее омерзение.
- Миканти! - окликнул он, быстро набросав какую-то записку и протягивая ее моряку.
- Не надо! - воспротивился чародей, догадавшись о намерениях капитана и понимая, чего это будет стоить «Морской фее»,- Он заслуживает смерти!
- Да кто ты такой, чтобы судить?
- Не я, - возразил Робийярд, - а они. - И он широким жестом показал на толпу.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Дюдермонт только презрительно фыркнул.
- Капитан, нас вынудят покинуть порт Лускана и вряд ли позволят еще раз зайти сюда в ближайшем времени, - сказал Робийярд.
- Они начисто забудут об этом, как только новых заключенных приведут на потеху. Это случится уже завтра. - И он невесело усмехнулся. - Кроме того, ты ведь не любишь Лускан.
Робийярд шумно вздохнул и махнул рукой, а Дюдермонт велел Миканти срочно передать записку судье.

* * *

- Поджигай ящик! - закричал Яркхельд, стоя рядом с Вульфгаром на помосте, куда стражники перевели его, чтобы он мог видеть, что делают с его другом.
Варвар не мог не смотреть, как клетку подпалили и испуганный зверек сначала пометался немного, а потом начал вгрызаться в плоть.
Вид друга, терпящего страшную муку, сокрушил стены, которыми Вульфгар отгородился от всего, что творилось вокруг. Варвар вдруг издал такой устрашающий, такой животный рык, что взгляды собравшихся от увлекательнейшего зрелища пытки обратились к нему. Напрягая могучие мускулы, Вульфгар отбросил одного стражника, потом вскинул ногу, и цепь с тяжелым железным шаром, которой он был скован, обвилась вокруг ноги другого. Варвар с силой дернул, и стражник рухнул на помост.
Вульфгар вырывался, а на него навалились около полудюжины стражников, колотя дубинками. Всем на удивление. Вульфгар все-таки вырвался и бросился к дыбе, разметав здоровенных огров, как котят, но все же их было слишком много, и варвар никак не мог добраться до Морика, воющего от боли.
- Уберите ее, уберите! - заходился Морик, которого Яркхельд приказал освободить от кляпа.
Вульфгара повалили лицом вниз. Судья подобрался к нему поближе и хлестнул плетью по голой спине.
- Признаешь вину?! Признаешь?! - кричал, Яркхельд, не переставая полосовать варвару спину.
Вульфгар рычал и бился. Один стражник отлетел в сторону, другому могучий кулак превратил нос в кровавое месиво.
- Уберите ее! - обезумев от боли, визжал Морик.
Толпа ревела. Яркхельд довел ее до исступления.
- Остановитесь! - вдруг раздался голос, каким-то чудом перекрывший вой толпы. - Довольно!
Всеобщее возбуждение уступило место удивлению: люди увидели капитана Дюдермонта, командира «Морской феи». Он выглядел измученным и опирался на палку.
Когда на помост, пробившись между стражниками, вскарабкался Вайлан Миканти, Яркхельд встревожился. Моряк протянул ему записку Дюдермонта.
Судья развернул ее, и пока читал, на лице его поочередно проступали изумление, неверие, наконец, злость. Яркхельд бросил быстрый взгляд на капитана и сделал знак одному из помощников, чтобы орущему Морику снова заткнули рот, а другим велел поднять на ноги избитого Вульфгара.
Варвар, сознавая лишь, что Морик мучится, вырвался из рук стражников. Спотыкаясь о железные ядра и путаясь в цепях, он все же сумел добраться до Морика и смахнуть с него горящий ящик и крысу.
Его снова избили и поставили перед Яркхельдом.
- Что ж, теперь Морику придется только хуже, - тихо прошипел кровожадный старик, после чего с негодованием повернулся к капитану. - Капитан Дюдермонт! - воскликнул он. - Как у пострадавшего и всеми уважаемого человека, у вас есть право подписать такое послание, но надо ли? Не слишком ли поздно?
Невзирая на недовольное ворчание, выкрики и даже угрозы, капитан Дюдермонт протолкался ближе и стал у помоста в гуще жаждущей крови толпы.
- Улики против Крипса Шарки и второго пирата, конечно, были неопровержимы, но утверждение Морика, что их с Вульфгаром обвинили, тогда как двое других получили награду, кажется весьма правдоподобным.
- Однако правдоподобна и история, рассказанная Крипсом Шарки, - возразил старик, многозначительно подняв палец, - о том, что имел место заговор, а потому вина ложится на всех.
Толпе, похоже, предположение судьи Яркхельда куда больше пришлось по душе, поскольку не грозило положить конец развлечению.
- А также достоверным представляется сообщение Лягушачьего Джози, в котором он упомянул Морика Бродягу, и Вульфгара,- продолжал старик.- Позвольте напомнить вам, капитан, что варвар даже не стал возражать против обвинений Крипса Шарки!
Дюдермонт посмотрел на Вульфгара, лицо которого снова стало совершенно безучастным.
- Капитан Дюдермонт, вы заявляете, что этот человек невиновен? - громко и раздельно спросил Яркхельд, ткнув пальцем в варвара.
- Я не вправе это делать,- ответил капитан под возмущенные вопли собравшихся. - Я не могу признать человека виновным или невиновным. Но могу только предложить то, о чем я вам написал.
Судья Яркхельд снова пробежал глазами записку и поднял ее вверх, показывая толпе.
- Это поручительство за Вульфгара, - пояснил он. Толпа притихла на мгновение, а потом разразилась злобными воплями. И капитан, и Яркхельд испугались, что сейчас начнется настоящий бунт.
- Это безумие! - рявкнул старик.
- Я почетный гость вашего города, вы сами так сказали, судья Яркхельд, - спокойно ответил Дюдермонт. - Пользуясь своим положением, я обращаюсь к властям города с просьбой простить Вульфгара, а также надеюсь, что вы удовлетворите мою просьбу или обратитесь с запросом к вышестоящим лицам, опять же из уважения к моему положению.
Он высказался вполне определенно, так что юлить Яркхельд не мог. Своим заявлением капитан связал старика по рукам и ногам, оба это понимали, к тому же Дюдермонт действительно был вправе подать такое прошение. Ходатайства не были редкостью, обычно их подавали семьи приговоренных, хоть это было делом нелегким, однако раньше такие бумаги никогда не подавались столь демонстративно. На самом Карнавале Воров, в час торжества Яркхельда!
- Смерть Вульфгару! - выкрикнул в толпе кто-то, и к нему присоединилось множество голосов, а Яркхельд и Дюдермонт одновременно посмотрели на варвара.
Тот равнодушно взглянул на них. Он по-прежнему думал, что смерть принесет с собой желанное облегчение, избавит от мучительных воспоминаний. Но потом он перевел взор на Морика, у которого готовы были сломаться кости, раны на животе кровоточили, а один из палачей уже спешил с новой крысой. Вульфгар понял, что так ничего и не добился.
- Я никоим образом не причастен к нападению,- безразлично заявил он.- Можете убить меня, если не верите. Мне все равно.
- У вас есть все основания, судья Яркхельд,- подхватил Дюдермонт.- Прошу вас, освободите его. Окажите честь почетному гостю Лускана и удовлетворите мое прошение.
Яркхельд некоторое время смотрел в глаза капитану. Старику явно не хотелось уступать, но все же он кивнул стражникам, и те немедленно выпустили варвара из рук. Однако замок на цепях отомкнули лишь после повторного приказания Яркхельда.
- Уведите его, - зло бросил старик, но великан уперся.
- Морик не виновен, - заявил Вульфгар.
- Что?! - воскликнул Яркхельд. - Да уберите же его!
Но Вульфгар продолжал стоять, и помощники судьи не могли сдвинуть его с места.
- Я заявляю, что Морик Бродяга невиновен! - выкрикнул варвар. - Он ничего не сделал, и если вы не прекратите, вы будете лишь потакать своей злобной натуре, а не исполнять правосудие!
- Вы говорите одними и теми же словами, - недовольно прошептал Робийярд капитану, протолкавшись к нему сзади.
- Судья Яркхельд! - крикнул капитан, перекрывая рев толпы.
Старик воззрился на него, уже зная, что за этим последует. Дюдермонт только кивнул. Судья сердито сгреб свои бумаги, резким жестом велел стражникам следовать за ним и стремительно сошел с помоста. Разъяренная толпа стала напирать, но городская стража удержала народ.
Морика сволокли с дыбы, и он улыбался во весь рот и показывал язык тем, кто пытался в него плюнуть.

* * *

Почти все время, пока они добирались до городского совета, Морик утешал Вульфгара. По лицу великана он понял, что тот снова заперт в плену своих невыносимых воспоминаний. Морик боялся, что Вульфгар сорвется и разнесет городской совет к чертям. Живот Бродяги по-прежнему кровоточил, ноги и руки ныли, так что у Морика не было ни малейшего желания возвращаться на Карнавал Воров.
Морик предполагал, что решать будет Яркхельд, и это его здорово пугало, учитывая непредсказуемый нрав Вульфгара. Однако, к его облегчению, стражники миновали кабинет Яркхельда и провели их в небольшую комнату, над дверью которой ничего не было написано. Там за необъятным столом, заваленным ворохами бумаг, сидел маленький, суетливый человечек.
Один из сопровождавших подал ему бумагу, написанную Дюдермонтом. Он глянул на нее лишь мельком и фыркнул, поскольку уже слышал о досадном происшествии на Карнавале. Маленький человечек торопливо написал на бумаге свое имя, подтверждая, что документ рассмотрен и принят.
- Вы все равно виновны, - сказал он, протягивая бумагу Вульфгару, - поэтому обвинение с вас не снимут.
- Но нам сказали, что нас отпустят, - возразил Морик.
- Не отпустят, а выгонят, - сказал чиновник. - Вас освободили потому, что капитан Дюдермонт, видимо, не нашел в себе мужества быть свидетелем вашей казни, однако согласно законам Лускана вы все равно виновны в преступлении, в котором обвиняетесь. И посему подлежите пожизненному изгнанию. Так что направляйтесь прямиком к городским воротам, и если вас когда-нибудь заметят внутри городских стен, вы снова попадете на Карнавал Воров, который уж точно станет для вас последним. И даже капитан Дюдермонт не сможет вступиться за вас. Вам ясно?
- Вполне. Это не так уж трудно, - ответил Морик.
Тощий чиновник смерил его гневным взглядом, но Морик лишь усмехнулся.
- Выведите их, - приказал маленький человечек. Один стражник ухватил Морика за руку, а другой потянулся к Вульфгару, но варвар смерил его тяжелым взглядом, и тот не решился коснуться его. Тем не менее, великан совершенно безропотно пошел следом за стражником, и вскоре приятели уже стояли на улице, залитой солнцем, без цепей и совершенно свободные.
Но конвой не оставил их здесь, а довел до восточных ворот города.
- Убирайтесь и не показывайтесь больше, - сказал один из стражей, и ворота с грохотом опустились.
- Вряд ли мне захочется возвращаться в ваш поганый город! - крикнул Морик солдатам, наблюдавшим за ними со стены, сопровождая свои слова неприличным жестом.
Один из солдат вскинул лук и прицелился в Морика.
- Гляньте-ка, - сказал он. - Этот крысенок уже хочет пролезть обратно.
Морик решил, что пора сматываться, и чем быстрее, тем лучше. Он приготовился бежать, но увидел, что солдат торопливо опустил лук. Это объяснялось появлением у ворот капитана Дюдермонта и Робийярда.
Морик вдруг подумал, что капитан, быть может, спас их на Карнавале лишь затем, чтобы наказать самолично. Но Дюдермонт прямиком направился к Вульфгару и пристально посмотрел ему в глаза, однако без какой бы то ни было угрозы. Варвар равнодушно встретил этот взгляд.
- Ты сказал правду? - спросил Дюдермонт. Вульфгар фыркнул, но ничего не ответил.
- Что же произошло с Вульфгаром, сыном Беарнегара? - тихо произнес капитан. Вульфгар отвернулся и пошел было прочь, но капитан обогнал его и заставил посмотреть на себя. - Все-таки ты мне кое-чем обязан, скажи.
- Я ничем тебе не обязан, - ответил Вульфгар.
Дюдермонт умолк, и Морик решил, что капитан пытается поставить себя на место Вульфгара.
- Согласен,- произнес он чуть погодя, а Робийярд возмущенно засопел. - Ты утверждаешь, что ни в чем не виноват, и в этом случае ты действительно ничем мне не обязан, поскольку я лишь поступил по совести. Однако выслушай меня хотя бы в память о прошлой дружбе.
Вульфгар холодно посмотрел на него, но все же остался стоять.
- Я не знаю, что стало причиной твоего падения, мой друг, и что разлучило тебя с Дзиртом До'Урденом, Кэтти-бри и твоим приемным отцом Бренором, - продолжал капитан.- Я лишь надеюсь, что они, а также хафлинг живы и здоровы.
Он умолк на мгновение, но Вульфгар по-прежнему молчал,
- Бутылка - это не выход, друг мой, - продолжал капитан,- а работа вышибалой в кабаке отнюдь не геройство. Почему ты променял на это свое славное прошлое?
Вульфгару надоел этот разговор, и он двинулся прочь. Когда же капитан снова преградил ему дорогу, варвар попросту оттолкнул его и прошел мимо, не замедлив шага. Морик бросился вдогонку.
- Я предлагаю тебе отправиться в рейс! - выкрикнул ему в спину Дюдермонт неожиданно даже для самого себя.
- Капитан! - попытался остановить его Робийярд, но тот лишь отмахнулся и заковылял вслед за Вульфгаром и Мориком.
- Вернемся вместе на «Морскую фею»,- продолжил капитан. - Будем преследовать пиратов, чтобы Побережье Мечей стало безопасным для честных моряков. Обещаю тебе, там ты вновь обретешь себя!
- И буду выслушивать, что ты обо мне думаешь, - ответил Вульфгар, потянув с собой Морика, который притормозил, услышав предложение капитана, - а это мне совсем неинтересно.
Морик, открыв рот, остановился. Дюдермонт покачал головой и пошел к городским воротам. Робийярд же, напротив, с недовольным видом остался стоять на месте.
- Можно я... - начал Морик, сделав шаг к чародею.
- Убирайся отсюда побыстрее, Бродяга, - грозно ответил Робийярд. - Или превратишься в кучу грязи, которую ближайший дождь смоет с лица земли.
Морику, который терпеть не мог чародеев, не надо было повторять дважды.

Часть 3
ДИКАЯ СТРАНА

В своей жизни мне часто случалось созерцать природу добра и зла. Я не раз видел крайние проявления того т другого, но зла все же больше. Вся моя юность прошла среди зла, сам воздух Мензоберранзана был настолько пропитан злобой, что я просто задыхался в нем и поэтому сбежал.
Совсем недавно, когда я сумел завоевать относительное расположение народов поверхности благодаря распространившейся обо мне доброй славе (пусть они и не любят меня, но, по крайней мере, терпят), мне стало ясно: все, что творится в Мензоберранзане, существует и наверху, только не в столь откровенном виде. Слишком уж здесь много оттенков серого, и соотношение света и тьмы весьма причудливо. И многие люди, если не большинство, имеют в душе темную сторону, тягу к страшному, низменному и нередко безразличны к чужой боли.
Ярче всего это проявляется на мероприятиях вроде Карнавала Воров в Лускане, где страшная жестокость прикрывается именем правосудия. Приговоренных, иногда виновных, иногда нет - по существу, это не имеет значения, - проводят перед кровожадной толпой, их избивают, пытают, после чего казнят, и при этом зрелищность - непременное условие. Ведущий представление судья городского совета делает все возможное, чтобы исторгнуть из уст приговоренных самые душераздирающие вопли; его работа состоит в том, чтобы толпа смогла увидеть па лице несчастного выражение беспредельного ужаса и боли.
Когда-то, будучи в Лускане вместе с капитаном Дюдермонтом, командиром «Морской феи», я посетил такое судилище, куда приведи нескольких пиратов, подобранных нами после того, как их корабль пошел ко дну. Увидев, как тысяча людей, сбившись вокруг высокого помоста, кричит и визжит от восторга, наблюдая, как несчастных преступников буквально разрезают на куски, я чуть было не сбежал с корабля Дюдермонта, решив покончить с охотой на пиратов, а вместо этого стать отшельником в месте, где не ступала нога человека.
Но рядом была Кэтти-бри, которая напомнила мне, что те же самые пираты обращались со своими пленниками ничуть не милосерднее. Хотя она согласилась, что это не оправдывает Карнавал Воров, но все же она утверждала, что лучше такая расправа, чем встреча с этими же пиратами в открытом море.
Но почему? Почему такое происходит?
Этот вопрос не давал мне покоя, и в поисках ответа я стал исследовать темную сторону загадочного существа, называемого человеком. Почему обычные, как правило, милые люди могут пасть так низко, чтобы наслаждаться зрелищем вроде Карнавала Воров? Почему даже некоторые из членов команды «Морской феи», которых я считаю благородными, славными людьми, также с удовольствием смотрят этот жуткий спектакль?
Среди миролюбивых народов только люди «празднуют» казни и наказания преступников. У хафлингов такого вида развлечений не существует - в их обществе все преступники умирают от переедания. И у дворфов тоже нет ничего подобного, несмотря на их суровость и грубость. У них принято расправляться с преступниками решительно и чистоплотно, не устраивая из наказания публичного зрелища. За убийство казнят одним-единственным точным ударом по шее. В толпе зрителей на лусканском Карнавале Воров я не видел светлых эльфов. Когда двое из них случайно оказались поблизости, они тут же бежали, испытывая глубочайшее отвращение. И, насколько я знаю, у гномов смертной казни не существует вовсе, там наказывают пожизненным заключением в довольно удобной камере.
Но почему же так делают люди? Откуда эта потребность в зрелищах, подобных Карнавалу Воров? Может, зло - неотъемлемая часть их природы? Но это слишком простой ответ.
Темные эльфы упиваются пытками - мне ли этого не знать! - и их поступки действительно основаны на жестокости и злобности натуры, а также объясняются жаждой угодить Паучьей Королеве, однако люди намного сложнее. Конечно, и городской судья, руководящий действом, и его помощники во многом услаждают свою кровожадность, но радость бесправных бедняков, орущих в толпе, проистекает, как мне кажется, из трех источников.
Во-первых, крестьяне совершенно бесправны, они целиком и полностью зависят от прихотей нечестной знати и землевладельцев, к тому же живут в постоянном страхе нашествия гоблинов, великанов или же других людей, способных в одночасье разрушить их жизнь. Карнавал Воров дает этим бедным людям возможность попробовать, какова на вкус власть, власть распоряжаться жизнью и смертью. Им потом долго кажется, что и своей собственной жизнью они вольны распоряжаться.
Во-вторых, жизнь людей быстротечна, в отличие от жизни эльфов или дворфов; даже хафлинги и те живут дальше. Человек же знает, что смерть может поджидать его за любым углом. Когда вся жизнь проходит в такой непосредственной близости от смерти, естественно рождается любопытство по отношению к ней, переходящее затем в страх, а потом и в безотчетный ужас. На Карнавале Воров эти люди видят смерть в ее самом страшном обличье, узнают худшее, что она может принести с собой, и черпают некоторое утешение в там, что их собственная смерть, если только им не случится попасть на лобное место к городскому судье, будет куда более легкой. Теперь они могут сказать: «Я видел самую страшную из твоих личин, угрюмая Смерть, и я тебя не боюсь».
В-третьих, популярность Карнавала Воров обусловлена потребностью в правосудии, пусть даже показном, и видимой справедливости. Именно так рассуждал чародей Робийярд, когда по возвращении на борт «Морской феи» мы обсуждали увиденный кошмар. Робийярд отнюдь не испытывал удовольствия от этого зрелища и посещал его по возможности редко, но тем не менее отстаивал его необходимость с горячностью, какой можно было бы ожидать от самого судии. Маг считал, что публичное унижение преступников и лицезрение их мук должны удержать простых людей на праведном пути. Поэтому выкрики возбужденной толпы есть не что иное, как выражение приверженности закону и принятому устройству общества.
Это трудно оспорить, особенно учитывая, что такие зрелища действительно во многом удерживают людей, готовых ступить на дорогу преступности, но разве это настоящая справедливость?
Вооружившись доводами Робийярда, я отправился к старшинам Лускана рангом пониже под предлогом того, что мне нужны более четкие предписания, как поступать с пленными пиратами, но на самом деле мне хотелось разговорить их и узнать, что они думают о Карнавале Воров. Очень скоро мне стало ясно, что сам Карнавал не имеет почти ничего общего с правосудием. Немало невинных мужчин и женщин, признавших несуществующую вину под пытками, взошли на этот помост и были принародно замучены. Старшины знали это и очень радовались тому, что, по крайней мере, те преступники, которых мы им поставляем, виновны вне всякого сомнения!
Хотя бы по этой причине я никогда не смирюсь с существованием Карнавала Воров. Оценить общество можно по тому, как оно относится к своим членам, отступившим от его законов и общепринятых правил, ведь жестокое обращение с преступившими закон низводит нравственность всего общества до уровня самого преступника.
Однако эта практика уже много веков процветает в большинстве городов, а также во многих сельских общинах, где правосудие диктуется необходимостью выживать, а потому жестокость становится еще более неприкрытой.

Предыдущая страница 19 Следующая страница


Хребет мира 20

Возможно, есть и четвертое объяснение Карнавала. Это просто желание зрелища. И не надо выискивать глубинные причины и сложные объяснения: зрители просто хотят позабавиться. Мне не очень приятно так думать. Если люди способны быть до такой степени бесчувственными к страданиям другого существа, что готовы превратить зрелище его мук в потеху, то это, я боюсь, а есть наиболее точное определение зла.
После долгого изучения, споров, расспросов и длительных размышлений о природе людей, среди которых живу, я так и не нашел простого объяснения такому явлению, как Карнавал Воров.
Однако меня это не удивляет. Почти во всем, что касается людей, простых ответов не бывает. И возможно поэтому, путешествуя и встречаясь с людьми, я почти никогда не испытываю скуки. Возможно, по этой причине я и полюбил их.
Дзирт До'Урден

Глава 14
ПОХИЩЕННОЕ СЕМЯ

Вульфгар стоял за стенами Лускана и смотрел на город, где его ложно обвинили, пытали и публично унизили. Несмотря на это, он не чувствовал гнева ни к горожанам, ни даже к жестокому судье. Если бы ему случилось встретиться с Яркхельдом, он, скорее всего, свернул бы старикашке шею, но не из чувства личной ненависти, а так, для порядка. Вульфгар уже очень давно потерял способность ненавидеть. Так было в ту ночь, когда Громила пришел в «Мотыгу» за его головой и он убил его. Так было, когда он набрел на стоянку Небесных Коней, варварского племени, во многом напоминавшего его собственное. Он отомстил их коварному шаману, исполняя клятву, данную самому себе много лет назад. Им двигала не ненависть и даже не неуправляемая ярость, ему просто нужно было, чтобы настоящее хоть ненадолго заслонило слишком страшное прошлое.
Но теперь Вульфгар осознавал, что это не жизнь, и думал сейчас об этом, глядя на город. Он ходил по кругу или топтался на месте, а жизнь становилась терпимой лишь при содействии бутылки, делавшей равно невнятным и прошлое, и, будущее.
Впервые за несколько месяцев задумавшись, как же он докатился до такой жизни, Вульфгар сплюнул. Он вспомнил о суровой северной земле, родной Долине Ледяного Ветра, где он провел с друзьями столько чудесных лет. Вспомнил о Бреноре, который одолел его в битве, но проявил милосердие и взял к себе еще совсем юного мальчишку-варвара. Дворф относился к нему как к сыну и дал ему в наставники Дзирта, чтобы тот научил его, каким должен быть настоящий воин. Дроу стал ему настоящим другом, он всегда вдохновлял его на новые подвиги и приключения, в любой битве стоял с ним плечом к плечу, даже если силы были неравны. Он потерял Дзирта.
Варвар снова подумал о Бреноре, подарившем ему свое самое совершенное творение - Клык Защитника. Молот был олицетворением любви дворфа к нему. Он потерял Бренора и его подарок.
Вульфгар вспомнил Кэтти-бри. Эта женщина была ему дороже всех, она безраздельно завладела его сердцем. Пусть бы они никогда не стали мужем и женой, пусть бы она никогда не родила ему детей, но она всегда была искренним и надежным другом. Вспоминая их последнюю встречу, он понял, насколько глубока была эта дружба. Ради того, чтобы помочь ему, Кэтти-бри соглашалась на все, хотела разделить с ним самые сокровенные переживания, однако он чувствовал, что ее сердце больше ему не принадлежит.
При этом варвар не испытывал ни ревности, ни гнева. Он чувствовал лишь благоговение перед девушкой, добровольно пошедшей наперекор своим чувствам, лишь бы помочь ему. Но теперь и Кэтти-бри он потерял.
Он снова сплюнул. Не заслуживает он их - ни Бренора, ни Дзирта, ни Кэтти-бри, ни даже Реджиса, который, несмотря на свой крохотный росток и неумение драться, не задумываясь ринулся бы ему на помощь. Как же он мог отказаться от них?
Из ворот города выехала повозка, и мысли Вульфгара снова сосредоточились на настоящем. Когда телега приблизилась, Вульфгар не смог сдержать улыбку, несмотря на угрюмое настроение. Повозкой правила пожилая толстуха, при ближайшем рассмотрении оказавшаяся Мориком.
Всего несколько дней назад их изгнали из города, но все это время они околачивались неподалеку от городских стен. Бродяга заявил, что собирается раздобыть кое-какие припасы, раз уж им предстоит долгая дорога, и в одиночку вернулся в Лускан. Судя по тому, как тяжело была нагружена повозка, а также по тому, что Морик вообще раздобыл лошадей и телегу, дело у него выгорело,
Морик свернул с большой дороги на тропинку, которая, извиваясь, уходила в лес, подъехал к подножию холма, на котором сидел варвар, привстал и помахал ему.
- Это оказалось не так уж трудно, - объявил он.
- Стражники тебя не заметили? - спросил Вульфгар.
Морик фыркнул, словно удивляясь, как Вульфгар мог даже подумать такое.
- Там были те же самые стражники, что выпроваживали нас из города,- гордо заявил он. - У меня свалился один из мешков с провизией у самых ворот, так один из них помог мне уложить его обратно в повозку.
Вульфгар спустился с холма и, подойдя к телеге, отдернул холстину, прикрывавшую поклажу. Там были мешки со съестным, веревки, кусок парусины, а также самое заманчивое для Вульфгара - ящики, полные закупоренных бутылок.
- Я подумал, тебе это понравится, - сказал Морик, подходя к варвару и вместе с ним глядя на богатую добычу. - Если уж мы оставляем город, это вовсе не значит, что нужно отказываться от удовольствий. Я даже подумал, не прихватить ли с собой Делли Керти.
Вульфгар взглядом осадил товарища. Он не собирался терпеть оскорблений в адрес девушки.
- Что ж, пошли. - Морик поспешил сменить тему. - Найдем спокойное местечко, где можно утолить жажду.
И он стал снимать свое фальшивое обличье, все время морщась и вздрагивая от боли в суставах и животе. Потребуется немало времени, чтобы раны зажили. Закончив переодеваться, он снова залез на козлы и взял вожжи в руки.
- Лошади-то так себе, - заметил Вульфгар.
Это было правдой.
- Золото пошло на выпивку, - сказал Морик.
Вульфгар взглянул на поклажу и подумал о том, что лучше было бы потратить деньги на хороших лошадей, а с выпивкой пора завязывать. Он снова направился вверх по склону холма, но Морик окликнул его.
- На дороге полно разбойников, - сказал он, - меня в городе предупредили. Севернее леса и на всем пути до перевала через Хребет Мира.
- Ты боишься разбойников? - удивился Вульфгар.
- Только тех, кто обо мне не слышал, - пояснил Морик. В Лускане дурная репутация служила ему надежной защитой.
- Нам следует быть готовыми к неприятностям,- закончил Бродяга. Он сунул руку под козлы и извлек оттуда громадный топор. - Вот, - ухмыльнулся он, бесконечно гордый собой.- На нем еще остались пятна крови Крипса Шарки.
Топор самого палача! Вульфгар хотел спросить, как, Девять Проклятых Кругов, Бродяга смог его раздобыть, но тут же подумал, что лучше ему этого не знать.
- Садись, - сказал Морик, хлопнув по сиденью рядом с собой. Из ближайшего к нему ящика он вытащил бутылку. - Будем ехать, выпивать и обдумывать, что нам делать дальше.
Вульфгар долгим, тяжелым взглядом смотрел некоторое время на бутылку, затем, влез на козлы Морик протянул бутылку ему, но варвар, стиснув зубы, помотал головой. Бродяга пожал плечами, как следует приложился и снова предложил приятелю. Варвар вновь отказался. Морик изумленно поглядел на него, но, подумав, что ему больше достанется, улыбнулся.
Вульфгар полдня отказывался от выпивки, и Морик в одиночку опустошил бутылку. Повозка резво продвигалась вперед, Морик на полном ходу запустил пустую бутылку в большой камень у дороги и восторженно заухал, когда она разлетелась вдребезги.
- Для человека, который не хочет встретиться с разбойниками, ты не слишком тихо себя ведешь,- недовольно буркнул Вульфгар.
- Я не хочу? - прищелкнув пальцами, спросил Морик. - Тут ты не прав. У разбойников обычно имеются очень удобные стоянки, там можно хорошо отдохнуть.
- Удобные стоянки должны быть у удачливых разбойников,- решил Вульфгар.- А удачливые разбойники должны знать свое дело.
- Но ведь Громила тоже неплохо знал свое дело, - заметил Морик, однако варвара это не убедило. Тогда он добавил: - Может, они согласятся принять нас в компанию.
- Думаю, нет, - сказал Вульфгар.
Морик пожал плечами и буднично заявил:
- Тогда мы их прогоним.
- Вряд ли мы их вообще увидим, - пробормотал варвар.
- Ты так думаешь? - спросил Морик и резко повернул лошадей, так что два колеса телеги оказались в воздухе и Вульфгар чуть не вылетел.
- Ты что? - рявкнул варвар, когда телега снова запрыгала по ухабам. Он едва успел пригнуться под толстой, низко нависшей веткой и прикрыть лицо от следующей, которая оцарапала ему руку.- Морик!
- Тише, друг мой, - ответил его спутник. - Тут впереди есть речушка с единственным мостом, и разбойники, будь уверен, стерегут его, как надо.
Они выбрались из подлеска, и повозка, подскакивая, покатилась к берегу. Морик пустил усталых лошадей шагом, и они осторожно проехали по шаткому мосту. Однако, к разочарованию Бродяги, никаких разбойников не увидели.
- Неучи,- разочарованно буркнул Морик и громко пообещал проехать несколько миль, а потом вернуться и снова переехать через мост. Но тут он резко остановил упряжку. Прямо перед ними на дорогу вышел из-за деревьев здоровенный детина весьма отталкивающей наружности, вооруженный мечом.
- С чего бы эта парочка разъезжает по моему лесу без моего разрешения, - задумчиво произнес он, кладя двурушник на плечо.
- Твоему лесу? - спросил Морик.- Но мы думали, добрый человек, что по этому лесу могут путешествовать все желающие. - И едва слышно добавил, обращаясь к Вульфгару: - Он наполовину орк.
- Тупица,- так же неслышно отозвался варвар.- Я тебя имею в виду, а не этого романтика с большой дороги. Самому нарываться на неприятности…
- Я думал, твоей геройской душе это придется по нраву, - ответил ему приятель.-К тому же готов спорить, у этого разбойника есть отличная стоянка.
- О чем вы там шепчетесь? - грозно прикрикнул детина.
- Да вот, добрый человек,- мигом ответил Морик, - мой друг только что сказал, что ты, наверное, грабитель и лес тебе вовсе не принадлежит.
Разбойник изумленно вытаращился и не сразу нашелся с ответом. Потом сплюнул и, тыча себя пальцем в грудь, пророкотал:
- А я говорю, мой! Это лес Того!
- А сколько же стоит через него проехать, добрый Того? - поинтересовался Морик.
- Пять золотых! - проревел разбойник и поспешно добавил: - С каждого!
- Дай ему деньги, - пробормотал Вульфгар.
Морик хихикнул, и в тот же миг возле его головы просвистела стрела. Бродяга, удивившись, что грабители работают так слаженно, сразу передумал и полез за кошелем.
Однако Вульфгар пришел в ярость оттого, что кто-то едва не убил его, и тоже передумал. Не дав Морику даже поторговаться, варвар выскочил из повозки и ринулся на Того с голыми руками, но вдруг резко свернул: пара стрел мелькнула как раз наперерез его движению. Варвар метнулся к лучнику, усевшемуся высоко на дереве шагах в десяти от дороги. Проломившись сквозь кустарник, Вульфгар споткнулся о бревно. Подхватив его на бегу, он швырнул бревно в разбойника, затаившегося в кустах, и ринулся дальше.
Когда он был у самого дерева, в землю рядом с ним вонзилась стрела, но Вульфгар не обратил на нее внимания. Уцепившись за нижнюю ветку, варвар с необычайной силой и ловкостью подтянулся и взлетел вверх, едва ли не взбежал по стволу. Обламывая мелкие ветви и перемахивая через толстые, он очутился на одном уровне с лучником. Это был гнолл. Существо, ростом побольше Вульфгара, суетливо прилаживало новую стрелу, но у него тряслись руки.
- Забирай себе! - трусливо взвизгнул гнолл, швырнул лук варвару и приготовился прыгать с двадцатифутовой высоты, решив, что лучше разбиться, чем пасть жертвой ярости Вульфгара.
Однако легкой смерти он не получил. Вульфгар ухватил противника за ворот. Тот бился и извивался, но варвар почти без усилий втащил его обратно.
И сразу же услыхал, как Морик зовет на помощь.

* * *

Стоя на козлах. Бродяга ожесточенно размахивал мечом, стараясь отразить натиск Того и еще одного разбойника с мечом, выскочившего из кустов. Вдобавок к этому он услышал, что сзади приближается и третий. Положение усугублялось еще и тем, что рядом постоянно свистели стрелы.
- Я заплачу! - крикнул он, но грабители лишь рассмеялись.
Краем глаза Морик заметил целящегося лучника и отпрянул назад, уклонившись и от стрелы, и от выпада на удивление проворного противника с мечом. Однако это движение обошлось дорогое прыгнув с козел, он попал в один из ящиков с бутылками, расколотив все до единой. С досады Морик хлопнул мечом по спинке сиденья.
Когда на козлы вскочил Того, рассвирепевший Морик уже не уступал ему, не обращая внимания ни на его напарника, ни на стрелков. Того замахнулся, но Морик опередил и ранил в руку. Громила выронил оружие. Меч Того упал на козлы, а Морик занялся вторым разбойником, успев при этом выхватить из-за пояса нож и яростно ткнуть им в живот Того. Орк-полукровка рухнул с телеги и схватился за распоротый живот.
Третий противник подбирался сзади. Откуда-то сверху раздался вопль ужаса. Морик метнул взгляд в ту сторону и увидел гнолла, летящего откуда-то с высоты. Падая, тот зацепил третьего головореза, который оказался невысокой женщиной, и они оба с размаху врезались в телегу. Женщина, постанывая, попыталась выбраться, лучник-гном лежал неподвижно.
Морик усилил натиск на оставшегося противника, тот, глядя, как вокруг один за другим падают его товарищи, совсем утратил боевой пыл и только отступал, отражая выпады Морика.
Бродяга сделал прямой выпад и, когда противник блокировал, чуть отвел меч и ранил разбойника в плечо. Тот попятился, спотыкаясь, желая уже просто развернуться и бежать, но Морик не отставал от него, вынуждая защищаться.
Бродяга услышал за спиной испуганный возглас, а вслед за ним - треск ломающихся ветвей: Вульфгар продолжал очищать окрестные деревья от стрелков.
- Пожалуйста, прошу, - взмолился противник Морика, убедившись уже окончательно, что тот лучше владеет мечом, так как теперь каждый выпад Бродяги оставляя рану. - Мы только хотели взять с вас деньги…
- Значит, вы не причинили бы вреда ни мне, ни моему другу после того, как получили бы их? - с притворным дружелюбием спросил Морик.
Разбойник энергично затряс головой, и Морик, воспользовавшись тем, что тот отвлекся, полоснул его мечом по щеке. Разбойник с воплем бухнулся на колени и отбросил меч, моля о пощаде.
- Знаешь, я известен своим милосердием, - с притворным сочувствием сказал Морик, - но вот мой друг, к сожалению, не отличается этим качеством.
Вульфгар налетел как ураган. Схватив коленопреклоненного разбойника за горло, он поднял его в воздух и грохнул о дерево. Одной рукой, потому что вторая висела как плеть, из плеча торчал обломок стрелы. Вульфгар поднял разбойника высоко над землей, и тот захрипел.
- Я могу его остановить, - обращаясь к грабителю, сказал Морик, подходя ближе и похлопывая Вульфгара по вздувшемуся предплечью. Только тогда он заметил, что друг серьезно ранен.- Но ты должен провести нас в свой лагерь.
- Нет лагеря! - прохрипел тот.
Варвар сдавил сильнее.
- Согласен! Согласен! - тут же пискнул разбойник.
На лице Вульфгара застыла маска ярости, и он все давил и давил.
- Отпусти его, - сказал Морик.
Варвар и ухом не повел. Разбойник бился как в тисках и не мог ни вырваться, ни вздохнуть.
- Вульфгар! - громко крикнул Морик и повис на могучем бицепсе. - Отстань от него, приятель!
Вульфгар не только не слышал, но, похоже, даже не замечал присутствия товарища.
- Ты мне еще спасибо за это скажешь, - пообещал Морик, хотя и не был в этом уверен, и в следующий миг с размаху заехал варвару в висок.
Вульфгар сразу отпустил разбойника, мешком рухнувшего на землю, и наотмашь ударил Морика, отчего тот отлетел шагов на пять. Варвар бросился за ним. Морик выставил меч, полный решимости всадить его, если понадобится, прямо в грудь великана, но в последнее мгновение Вульфгар остановился, заморгал, как будто лишь сейчас очнувшись. Морик с облегчением понял, что, где бы ни был варвар до этого, теперь он вернулся.
- Он отведет нас к их лагерю, - сказал Бродяга.
Вульфгар тупо кивнул, глаза его еще были мутны. Потом безразлично посмотрел на торчавшее из плеча древко стрелы. Затем побледнел, озадаченно глянул на Морика и рухнул ничком.

* * *

Очнувшись, Вульфгар обнаружил, что лежит в задней части повозки, которая стоит на краю поляны, окруженной высокими соснами. Он с усилием приподнял голову и едва сдержал приступ паники. Мимо прошла женщина, бывшая среди тех разбойников, что напали на них. Разве они победили? Однако варвар не успел всерьез разволноваться, потому что услышал веселый голос Морика и заставил себя приподняться повыше, при этом вздрогнув от боли в раненой руке. Вульфгар с удивлением рассмотрел собственное плечо: кто-то вынул стрелу, а рану промыл и перевязал.
Морик сидел неподалеку и дружески болтал, распивая бутылочку, словно с закадычным другом, с разбойником-гноллом. Вульфгар сполз на край телеги, спустил ноги, потом неуверенно встал. Перед глазами вдруг появились какие-то черные пятна. Однако это вскоре прошло, и Вульфгар осторожно двинулся к Морику.
- О, да ты очнулся! - приветствовал его приятель и протянул бутылку: - Выпьешь?
Вульфгар насупился и покачал головой.
- Брось, тебе надо выпить, - просипел гнолл с рожей, напоминавшей собачью морду. При этом он отправил в рот ложку какого-то густого варева, уронив часть ее содержимого на землю, а часть - себе на рубаху.
Вульфгар неприязненно поглядел на нового товарища Морика.
- Не будь таким суровым, друг мой, - сказал Морик, зная, что может последовать за подобным взглядом.- Микерс нам друг, ведь теперь он не подчиняется больше убитому Того.
- Прогони его,- сказал Вульфгар, и гнолл удивленно открыл рот.
Морик быстро поднялся и взял варвара под локоть здоровой руки.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

- Теперь они наши друзья, - пояснил он. - Все без исключения. Раньше они подчинялись Того, а теперь мне. И тебе.
- Прогони их, - уже жестче повторил Вульфгар.
- Мы же в пути,- возразил Морик.- Надо, чтобы кто-то наблюдал за дорогой, обследовал местность, а также помог бы с оружием в руках отстоять место, которое мы облюбуем.
- Нет, - уперся Вульфгар.
- Но ты же не знаешь, какие опасности могут встретиться на пути, дружище, - продолжал увещевать Морик, надеясь все разрешить миром.
- Прогони их! - заорал вдруг Вульфгар, и, видя, что Морик его не слушает, он бросился к Микерсу. - Убирайся отсюда и из этого леса!
Гнолл посмотрел на оставшегося за его спиной Морика, но тот лишь беспомощно пожал плечами.
Микерс встал.
- Я останусь с ним,- сказал он, показывая пальцем на Бродягу.
Вульфгар выбил у него из рук миску со стряпней, схватил за ворот и приподнял на носки.
- Даю тебе последнюю возможность убраться по доброй воле, - прорычал он.
- Господин Морик? - растерянно проговорил гнолл.
- Лучше уходи, - невесело ответил тот.
- И остальным тоже? - спросил еще один член банды, стоявший на куче камней у кромки поля. В руках у него был снаряженный лук.
- Или я, или они, Морик, - заявил Вульфгар тоном, не терпящим возражений. При этом оба давнишних приятеля поглядели на лучника, уже натянувшего тетиву.
В глазах Вульфгара тут же вспыхнула ярость.
- Я дам тебе один выстрел, - предложил он. - Попадешь ты в меня или нет?
Лучник поднял оружие.
- Вряд ли у тебя получится, - улыбаясь, продолжал варвар.- Нет, ты промахнешься, потому что знаешь.
- Знаю что?
- Что даже если ты не промахнешься, твоя стрела все равно не убьет меня, - ответил Вульфгар, неумолимо приближаясь. - По крайней мере, не сразу, и я успею схватить тебя за глотку.
Лучник прицелился, но Вульфгар все так же уверенно шел на него, улыбаясь. Разбойник тревожно оглянулся вокруг, надеясь на поддержку, но поблизости никого не оказалось. Поняв, что противник слишком силен для него, разбойник опустил лук, повернулся и бросился бежать.
Вульфгар тоже повернулся. Микерс, в свою очередь, также бросился наутек.
- Теперь придется смотреть в оба, чтобы они не напали исподтишка, - мрачно заявил Морик, когда Вульфгар подошел к нему. - Ты только что прогнал друзей.
- Я не вожу дружбу с ворами и убийцами! - только и сказал варвар.
Морик даже отпрыгнул от него:
- А я, по-твоему, кто?
Лицо Вульфгара сразу смягчилось.
- Ну, только с одним,- поправился он со смешком.
Морик принужденно рассмеялся.
- Ладно, мой большой, но не слишком сметливый друг,- сказал он, доставая еще одну бутылку. - Выльем за нас! За разбойников!
- А не постигнет ли нас участь наших предшественников? - громко спросил Вульфгар.
- Наши предшественники были бестолковыми, - сказал Морик. - Я знал, где их найти, потому что они были слишком предсказуемы. Хороший разбойник всегда на шаг впереди городской стражи и всяких доносчиков.
- Похоже, тебе неплохо знакома такая жизнь.
- Да, довелось и по лесам побегать, - сознался Морик. - Но и в лесу мы вовсе не обязаны жить как дикари, - заявил он и протянул Вульфгару бутылку.
Варвару потребовалась вся сила воли, чтобы отказаться от выпивка. Плечо болело, да и столкновение с новыми «друзьями» его сильно взбудоражило. Погружение в полубессознательное состояние пришлось бы сейчас кстати.
Но он отошел подальше от недоумевающего Морика. Уйдя на другой край поляны, он взгромоздился на дерево, устроился поудобнее и стал обозревать окрестности.
Его взор невольно возвращался к северу, туда, где высился Хребет Мира, отделявший его от Долины Ледяного Ветра и от другой жизни, которую он когда-то знал в которую снова мог бы обрести. Он вновь вспоминал друзей, и в особенности Кэтти-бри. Постепенно варвар поддался сладкой грезе, представляя, как обнимает ее, как она нежно целует его, врачуя от всех язв и болей мира.
Но вдруг Кэтти-бри чуть отодвинулась от него, и прямо на глазах Вульфгара во лбу у нее появились маленькие белые рожки, а за спиной развернулись громадные крылья летучей мыши. Демон Бездны, суккуб, принял дорогой сердцу облик.
Глаза Вульфгара расширились, дыхание участилось. Он пытался отгородиться от жутких образов, но они его не отпускали. На этот раз они были такими отчетливыми, что у варвара даже промелькнула мысль: а не были ли все последние месяцы жизни на земле лишь очередным обманом Эррту, созданным для того, чтобы снова поманить его надеждой и снова растоптать? Вульфгар видел суккуба, адское создание, соблазнявшее его...
- Нет! - прорычал варвар. Омерзительные воспоминания навалились на него, и вынести их было не легче, чем пытки.
«Я похитила твое семя», - всплыли в памяти слова суккуба, и это было правдой. За годы плена они не раз проделывали с ним такое - похищали его семя и зачинали полудемонов, детей Вульфгара. Со времени возвращения на поверхность воспоминание об этом впервые обожгло Вульфгара, впервые он осознал весь ужас того, что может увидеть своих невольных дьявольских отпрысков. Этот ужас пророс сквозь запреты разума.
Эррту показал ему одного из его детей, орущего младенца, мать которого, суккуб, стояла рядом с громадным демоном. Эррту поднял младенца высоко в воздух, а потом на глазах Вульфгара и воющей матери откусил ему голову. Фонтан крови окатил варвара с головы до ног, а он не мог даже вздохнуть... Эррту нашел еще один способ добраться до него…
Вульфгар спрыгнул с дерева, споткнулся и неловко упал на больное плечо, отчего рана вновь открылась. Не обращая внимания на боль, он бегом перешеек поляну. Морик отдыхал в тени телеги. Вульфгар кинулся к холстинам, укрывавшим запасы, и лихорадочно отдернул,
Его дети! Его отпрыски, плоды его похищенного семени!
Спиртное привычно обожгло внутренности, по телу начало распространяться тепло, постепенно дурманя сознание и смазывая страшные образы.

Глава 15
БОЛЬШЕ НЕ ДИТЯ

- Любви нужно дать время расцвести, мой господин, - шептал Темигаст лорду Ферингалу. Он увел молодого хозяина в дальний конец сада, подальше от Меральды. Управляющий наткнулся на них как раз в тот момент, когда влюбленный молодой человек убеждал Меральду выйти за него замуж уже на следующей неделе. Та находила одну за другой приличные отговорки, но упорный Ферингал одну за другой опровергал их.
- Время расцвести? - переспросил Ферингал. - Да я просто голову теряю от желания. Я ни о ком, кроме Меральды, думать не могу!
Последние слова он произнес довольно громко, и оба, обернувшись, увидели, что девушка бросила в их сторону недовольный взгляд.
- Так и должно быть, - прошептал Темигаст. - Нужно убедиться, не ослабеет ли чувство со временем. Крепость таких чувств и есть мерило любви, мой господин.
- Ты все еще сомневаешься во мне? - испуганно спросил Ферингал.
- Нет, господин мой, не я, - возразил Темигаст,- селяне должны поверить, что ваш союз с Меральдой не прихоть, а проявление настоящей любви. Вы должны принимать в расчет ее репутацию.
Это заставило молодого лорда задуматься. Он снова оглянулся на девушку, а потом посмотрел на Темигаста в явном замешательстве.
- Но если она выйдет за меня замуж, какой тут вред ее репутации?
- Если свадьба устраивается слишком быстро, то крестьяне могут решить, что она просто окрутила вас своим женским коварством, - пояснил управляющий. - Гораздо лучше для нее будет, если вы выждете несколько недель, выказывая ей почтительную и искреннюю любовь. В любом случае ей придется пережить много насмешек и обид, мой господин, потому что люди завистливы. Но теперь вы обязаны защищать ее, а самое лучшее в этом случае - немного повременить с церемонией.
- Но сколько? - живо спросил молодой человек.
- Весеннее равноденствие, - предложил старик, и Ферингал с ужасом уставился на него, - это будет в самый раз.
- Да я же умру,- простонал Ферингал.
Темигаст нахмурился:
- Можно устроить свидание с другой женщиной, если ваше желание станет невыносимым.
Лорд Ферингал энергично замотал головой:
- Я не могу даже представить себе ничего такого с другой женщиной.
Темигаст похлопал его по плечу с ласковой улыбкой.
- Так и должен отвечать глубоко любящий человек, - сказал он. - Что ж, может, удастся справить свадьбу к новому году.
Лорд Ферингал просиял, но скоро его лицо снова омрачилось.
- Но это целых пять месяцев,- проскрежетал он.
- Зато подумайте, какое вас ждет блаженство, когда срок подойдет.
- Я только об этом и думаю, - уныло произнес Ферингал.
- О чем вы там говорили? - спросила Меральда Ферингала, после того как Темигаст, извинившись, удалился.
- О свадьбе, разумеется, - ответил молодой человек. - Управляющий Темигаст считает, что нужно подождать до будущего года. Он полагает, что любви свойственно расти и расцветать, - произнес он голосом, в котором ясно слышались нотки сомнения.
- Так оно и есть, - поспешно согласилась Меральда, мысленно благодаря Темигаста.
Ферингал вдруг схватил ее и притянул к себе.
- Я не думаю, что моя любовь к тебе может стать еще сильнее, - выдохнул молодой человек. Он поцеловал ее, Меральда ответила и обрадовалась, что дальше этого он не пошел.
Ферингал отстранил ее,
- Темигаст предупредил, чтобы я выказывал тебе почтение, - сказал он. - Необходимо показать твоим односельчанам, что наша любовь по-настоящему глубока и прочна. Поэтому я подожду. Кроме того, у Присциллы будет достаточно времени, чтобы подготовиться к этому событию. Она обещала, что это будет свадьба, какой Аукни - да и весь Север - еще не видел.
Лучезарная улыбка Меральды была искренней. Она обрадовалась отсрочке: теперь у нее будет время разобраться со своими чувствами к лорду Ферингалу и Яке, привыкнуть к принятому решению и своей ответственности. Меральда была уверена, что справится и не будет чувствовать себя несчастной. Она выйдет замуж за лорда Ферингала и станет хозяйкой Аукни ради матери и семьи. Возможно, это окажется совсем неплохо.
Она посмотрела на Ферингала с приязнью. Подчиняясь внезапному порыву, она обняла его за талию, положила голову ему на плечо и была вознаграждена сдержанной, но благодарной улыбкой своего жениха. Меральда нашла, что это… приятно.

* * *

- Ну, расскажи же мне все! - жарко прошептала Тори, перебираясь в кровать Меральды, едва старшая сестра вернулась домой. - Он тебя трогал?
- Мы разговаривали и смотрели на волны, - ответила Меральда без воодушевления.
- Ты его еще не любишь?
Меральда поглядела на сестру. Любит ли она лорда Ферингала? Нет, это она могла сказать с уверенностью, по крайней мере, такой горячей любви, что она испытывала к Яке, тут близко не было, но, может, это и хорошо. Может, она когда-нибудь полюбит великодушного лорда Аука. Его не назовешь отталкивающим - скорее наоборот. По мере того как их свидания стали заполнять не только отчаянные попытки объятий со стороны охваченного страстью мужчины, Меральда начинала видеть и в нем множество хороших качеств, за которые она и в самом деле могла со временем полюбить его.
- Ты больше не любишь Яку? - спросила Тори.
Довольная улыбка Меральды сразу померкла. Она не ответила, отвернулась и, свернувшись клубочком, изо всех сил старалась сдержать слезы. Тори поняла, что больше приставать не стоит.
Ночью Меральде снились кошмары, она металась в постели. Однако наутро ее настроение улучшилось, и она еще больше приободрилась, когда, войдя в гостиную, услышала, как мама разговаривает с мамашей Гарденер, их соседкой, взахлеб описывая гостье прогулку в саду замка.
- Мамаша Гарденер принесла нам яиц, - объявила Биаста Гандерлей, показывая на сковородник с яичницей. - Угощайтесь.
Меральда улыбнулась доброй гномихе и придвинулась к сковородке. Но лишь почуяв запах блюда, она опрометью выскочила из-за стола и из дома, и ее вырвало рядом в ближайших кустах.
Мамаша Гарденер поспешила за ней.
- Что с тобой, девочка? - спросила она.
Меральда выпрямилась. Дурнота прошла, но девушка поняла, что случилось что-то особенное.
- В замке слишком хорошо едят, - стала оправдываться она. - Боюсь, и меня они кормят чересчур плотно.
Мамаша Гарденер заливисто рассмеялась:
- А, ну да ты привыкнешь! Станешь такой пышечкой, живя в раздолье и хорошо кушая!
Меральда улыбнулась ей в ответ и вернулась в дом.
- Но тебе все равно нужно поесть, - настаивала мамаша Гарденер, снова подведя ее к столу.
Но Меральду замутило уже при одной мысли о яичнице.
- Наверное, мне надо пойти прилечь, - сказала она, направляясь в свою комнату.
Она слышала, что женщины обсуждают сказанное ею о плотной еде. Биаста, которая болела уже давно, выразила надежду, что все дело только в этом.
Но сама Меральда так не думала. И только сейчас прикинула, что со времени свидания с Якой минуло уже три недели. Месячные не пришли, но она не придала этому значения, потому что у нее все было так нерегулярно…
Девушка схватилась за живот вне себя от радости и ужаса одновременно.
На следующее утро ей снова стало плохо, потом опять, но ей удавалось скрывать недомогание, взбегая вида и запаха яиц. После утренней тошноты она весь день чувствовала себя хорошо, а потому окончательно уверилась, что у нее будет ребенок.
Мечтая, она ничего страшного в этом не видела. Ее воображение легко соединяло замужество с молодым бедняком и жизнь в замке, прогулки по саду. Однако, возвращаясь на грешную землю, она понимала, что все очень плохо.

Предыдущая страница 21 Следующая страница


Хребет мира 22

Она предала лорда Аука, но, что еще хуже, она предала свою семью. Похитив одну ночь для себя, она, скорее всего, обрекла свою мать на смерть и сделала себя шлюхой в глазах всей деревни.
Когда отец обо всем узнает, то убьет ее - ведь избил же он ее за гораздо меньшее. Или ее прогонят по улицам, и селяне будут поносить ее, оплевывать и забрасывать тухлыми овощами. Или в припадке ярости лорд Ферингал вырежет ребенка из ее чрева и велит повесить Яку?
А что будет с ребенком? Как отнесутся в благородном семействе к младенцу, из-за которого хозяин стал рогоносцем? Она слышала, что такое случалось в иных королевствах, и младенцев убивали, дабы устранить угрозу престолу.
Меральда лежала в постели, и картины, одна страшнее другой, вихрем проносились в ее голове. Наконец она встала и тихо оделась, потом вошла к родителям: мама сладко спала в объятиях отца.
Меральда беззвучно попросила прощения у обоих и выскользнула из дома. Ночь была сырой и ветреной. Меральда не обнаружила Яку на обычном месте, и ей пришлось идти к его дому. Стараясь не перебудить его мать и дядю, она стала забрасывать мелкими камешками занавеску, закрывавшую неостекленное окошко его спальни.
Занавеска, наконец, откинулась, и в окне появилось прекрасное лицо Яки.
- Это я, Меральда, - прошептала она, и лицо юноши просветлело.
- Мне надо с тобой поговорить. Выйди, пожалуйста.
- Здесь теплее, - насмешливо и с намеком ответил Яка в своей обычной манере.
Понимая, что ведет себя безрассудно, Меральда тем не менее кивнула и юркнула к входной двери. Яка, голый по пояс, держа в руке единственную свечу, отпер сразу. Он приложил палец к губам, взял Меральду за руку и неслышно провел за занавеску, отделявшую его спальню. Не дав девушке ничего сказать, он привлек ее к себе, стал целовать, а потом потянул вниз.
- Перестань? - прошипела она, вырываясь. - Надо поговорить.
- Потом, - прервал ее Яка, шаря руками по ее телу.
Меральда отодвинулась.
- Сейчас, - возразила она. - Это важно.
Яка сел на кровати, все еще усмехаясь, но не делая попыток уложить ее.
- Срок уже большой, - сразу начала девушка.
Юноша вопросительно поднял бровь.
- У меня будет ребенок, - тихо выпалила она. - От тебя.
Его будто ударили по лицу сковородкой.
- Но к-как? - заикаясь, промямлил он после продолжительного молчания. - Это же было всего один раз.
- Вполне достаточно, - сухо ответила она.
- Но... - покачал головой Яка. - А лорд Ферингал? И что же нам делать? - Он снова помолчал и впился взглядом в Меральду.- А он и ты - вы уже?..
- Только с тобой,- твердо ответила Меральда. - Единственный раз в жизни.
- Что же нам делать? - повторял Яка, беспокойно теребя одеяло. Меральда никогда не видела его таким растерянным.
- Я думала, что должна буду выйти за лорда Ферингала, - сказала она, обнимая его, чтобы успокоить. - Если не для себя, то ради моей семьи, но теперь все изменилось, - сказала она, глядя ему в глаза. - Я не могу принести в замок Аук ребенка от другого мужчины.
- Но что же делать? - повторил Яка, который, казалось, отупел от обрушившегося на него известия.
- Ты же говорил, что я нужна тебе. Вот, теперь ты получил меня с плодом в чреве, и мое сердце тоже принадлежит тебе.
- Лорд Ферингал меня убьет.
- Но мы здесь не останемся, - ответила Меральда. - Ты говорил, что мы можем отправиться по Побережью Мечей до Лускана и даже до Глубоководья. Вот так и сделаем, так надо.
Но Яку, похоже, такая перспектива не прельщала.
Меральда тряхнула его за плечи.
- Правда, все к лучшему,- сказала она.- Я люблю тебя, я твоя, и сама судьба вмешалась, чтобы соединить нас.
- Но это безумие,- ответил Яка, отстраняясь от нее. - Мы не можем бежать. У нас нет денег. Ничего нет. Да мы сдохнем по дороге к Лускану!
- Ничего нет? - переспросила Меральда, только сейчас начиная понимать, что он так говорит не только из-за первого испуга. - Мы. Мы есть друг у друга. Есть наша любовь, есть наш будущий ребенок.
- Ты считаешь, этого достаточно? - так же недоуменно спросил Яка. - И что за жизнь нас ждет? Мы станем нищими, будем грызть землю и растить ребенка в грязи?
- А какой у нас выбор?
- У нас? - спросил Яка и прикусил язык, поняв, что ляпнул не то.
Меральда изо всех сил старалась не разрыдаться.
- Значит, ты солгал мне? Чтобы я переспала с тобой? Значит, ты меня не любишь?
- Нет, не так, - заверил Яка, обнимая ее, - но как мы сможем выжить? Ты же не думаешь, что одной любви достаточно, ведь нет? У нас не будет еды, не будет денег, а кормиться надо будет троим. И что будет, когда ты растолстеешь и станешь уродливой, и мы даже любовью заниматься не сможем, чтобы испытать хоть какую-то радость?
Девушка побелела и вырвалась из его объятий. Он двинулся за ней, но она его оттолкнула.
- Ты говорил, что любишь меня!
- Говорил, - ответил Яка. - И говорю.
Она покачала головой, внезапно все осознав.
- Ты желал меня, но никогда не любил. - Ее голос дрогнул, но она решительно продолжала: - Дурак. Ты даже не знаешь, в чем розница. - С этими словами она повернулась и выбежала из дома. Яка не тронулся с места.
Меральда проплакала всю ночь, стоя под доящем на холме, и вернулась домой лишь под утро. Теперь ей все было ясно. Ну и дура же она была, что отдалась Яке Скули. И когда она будет вспоминать свое прощание с невинностью, мгновение, превратившее ее из девочки в женщину, то на память ей будет приходить не та волшебная ночь в нолях, а сегодняшняя, когда она поняла, что отдала самое сокровенное себялюбивому, холодному, пустому мужчине. Даже не мужчине - мальчишке. Какой же дурой она была!

Глава 16
ДОМ, МИЛЫЙ ДОМ

Они сидели, скорчившись, под телегой, а вокруг колотил дождь. Вода текла и под повозку, земля даже здесь стала раскисать.
- М-да, не о такой жизни я мечтал, - уныло заметил Морик.- Как низко падают великие.
Вульфгар усмехнулся и покачал головой. Для него комфорт не имел такого значения, как для его приятеля, и на дождь ему было, в общем-то, наплевать. Он ведь вырос в Долине Ледяного Ветра, а там климат был куда суровее, чем на этой стороне Хребта Мира.
- Ну вот, испортил лучшие штаны, - проворчал Морик, пытаясь умоститься на сравнительно сухом пятачке.
- Селяне могли бы дать нам убежище, - напомнил ему Вульфгар. Чуть раньше им встретилось несколько сельских домиков, и варвар предположил, что крестьяне наверняка поделились бы с ними едой и предоставили бы кров.
- Но тогда селяне знали бы о нас,- возразил Морик.- Если когда-нибудь нас станут разыскивать, будет легко проследить наш путь.
Молния ударила в дерево на другом краю поляны, мгновенно превратив его в пылающий факел. Морик испуганно вскрикнул.
- Кому взбредет в голову преследовать нас? - спросил Вульфгар.
- У меня немало врагов, - заявил Морик, - как и у тебя, дружище. Или ты забыл городских советников Лускана?
Вульфгар безразлично пожал плечами - ему это было неинтересно.
- А будет еще больше, уж поверь мне, - не унимался Морик.
- Если мы начнем промышлять грабежом, то конечно.
Бродяга вскинул бровь:
- А что же, жить как крестьяне, грязь месить?
- Это так ужасно?
Морик фыркнул, и Вульфгар безнадежно усмехнулся.
- Нам нужно постоянное убежище, - объявил Морик, когда вода снова подтекла ему под зад. - Какой-нибудь дом... или пещера.
- В горах много пещер,- сказал Вульфгар.
Однако они оба знали, что почти все пещеры уже заняты.
К утру дождь закончился, и солнце ярко засияло в синем небе, но Морик был по-прежнему хмур. Он ворчал, шлепая по грязи, а когда они набрели на чистый горный ручей, стащил с себя штаны и затеял стирку.
Вульфгар тоже постирал одежду и вымылся. Холодная вода действовала успокаивающе на раненое плечо. Лежа на нагретых солнцем камнях в ожидании, когда высохнет одежда, Вульфгар заметил дымок, неторопливо поднимавшийся в небо.
- Там люди, - сказал варвар. - Наверняка они добры к тем, кто приходит как друг.
- Ты, похоже, никогда не уймешься, - недовольно отозвался Морик, потянулся и достал из ручья охлажденную бутылку. Отхлебнув, он предложил Вульфгару. Варвар поколебался, но взял.
Вскоре, натянув на себя еще влажную одежду и уже слегка навеселе, они продолжили путь по горным тропкам. Взять с собой повозку они не могли, поэтому спрятали ее в кустах, а лошадей пустили пастись. Морик заметил, что, если кому-то захочется их обворовать, сделать это будет нетрудно.
- Тогда нам придется все украсть обратно, - ответил Вульфгар, и Морик рассмеялся, не уловив сарказма в его словах.
Однако, заметив, что друг посерьезнел, он сразу умолк. Проследив за взглядом Вульфгара, Морик понял в чем дело,- впереди на тропе валялась огромная ветка, сломанная совсем недавно. Вульфгар подошел поближе, наклонился и стал внимательно осматривать место.
- Что могло сломать такую ветку? - спросил Морик.
Вульфгар знаком предложил ему подойти и указал на отпечаток подошвы огромного сапога.
- Великаны? - спросил Морик, не скрывая ужаса, и варвар с интересом поглядел на него. Он и раньше подмечал, что Морик как будто слегка тронулся после того, как крыса погрызла его на Карнавале Воров.
- Ты что же, и великанов не любишь? - спросил Вульфгар.
- Да я их никогда не видел, - пожал плечами Бродяга, - а разве есть такие, кто их любит?
Варвар смотрел на него и как будто не узнавал. Он всегда считал Морика многоопытным вором и бойцом. Сам Вульфгар значительной частью своего опыта был обязан как раз великанам. Варвару странно было даже слышать, что такой человек, как Морик, ни разу не видел гиганта.
- Я однажды видел огра, - сказал Морик. - Хотя, конечно, в нашей добром приятеле тюремщике тоже было немало огрской крови.
- Великаны больше, - не стал тянуть Вульфгар.- Гораздо больше.
Морик побледнел:
- Тогда пойдем обратно по этой же тропе.
- Если здесь есть великаны, то неподалеку должно быть и их логово, - пояснил Вульфгар. - Они не любят мучиться от жары или мокнуть под дождем, поэтому не уходят далеко от своих пещер. Они предпочитают готовить пищу на огне, но стараются не привлекать внимание кострами на открытых местах.
- Пищу, - повторил Морик. - А числятся ли у них среди любимых блюд варвары и воры?
- Это особое лакомство,- честно ответил Вульфгар.
- Тогда пошли отсюда и переговорим с селянами, - заявил Морик, разворачиваясь.
-- Трус, - негромко произнес Вульфгар, и Морик подпрыгнул как ужаленный. - След легко просматривается, - пояснил варвар. - Мы даже не знаем, сколько их здесь. К тому же я никогда не думал, что Морик Бродяга станет избегать столкновений.
- Морик Бродяга сражается при помощи этого,- огрызнулся тот, постукивая пальцем по лбу.
- Великан бы это съел.
- В таких случаях Морик Бродяга делает ноги,- заявил вор.
- Великан бы тебя поймал,- заверил Вульфгар.- Или запустил бы в тебя камнем и зашиб издали.
- Богатый выбор, - заметил Морик. - Пошли, поговорим с крестьянами.
Вульфгар стоял, глядя на приятеля и явно не собираясь идти с ним. Сейчас он невольно сравнивал Морика с Дзиртом. Бродяга собирался дать деру, а дроу наверняка очертя голову ринулся бы прямо в логово великанов. Вульфгар припомнил, как они с Дзиртом обнаружили пещеру вербига. Схватка была долгой и тяжелой, но Дзирт пошел на нее смеясь. Вульфгар вспомнил и их последнюю совместную битву. Они выследили великанов в горах, после того как узнали, что те намереваются бедокурить на дороге к Десяти Городам.
Вульфгару казалось, что Морик и Дзирт во многом похожи, но в самом важном у них не было ничего общего. Это не переставало мучить Вульфгара, постоянно напоминая ему о том, как отличалась его жизнь к северу от Хребта Мира от той, которую он вел по южную сторону гор.
- Их здесь самое большее пара, - предположил Вульфгар. - Они редко собираются толпой.
Морик вытащил меч и кинжал.
- Сотня уколов уложит одного? - спросил он. - А двести? И когда я нанесу этому чудищу двести ударов, мне будет приятно думать, что он меня может раздавить одним-единственным.
Вульфгар широко ухмыльнулся:
- В этом-то и вся прелесть.
Варвар взвалил на плечо топор палача и пошел по отчетливому следу.
К полудню Вульфгар и Морик, спрятавшись за большим валуном, наконец увидели логово великанов и их самих. Даже Морику пришлось признать, что пещера прекрасная: в стороне от дорог, укрытая среди скалистых уступов, но при этом до ближайшего перевала, ведущего с юга в Долину Ледяного Ветра, было не больше чем полдня пути.
Они просидели в укрытии довольно долго и, наконец, увидели двух гигантов. Чуть позже появился и третий. Однако Вульфгара это не испугало.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

- Это великаны с холмов, - невозмутимо заметил он,- к тому же их только трое. Мне доводилось сражаться с горным гигантом, который в одиночку мог бы завалить эту троицу.
- Да? Может, разыщем его и пригласим сюда, чтобы он прикончил этих? - съязвил Морик.
- Тот великан мертв,- ответил Вульфгар.- Скоро умрут и эти трое. - Он взял в руку громадный топор, огляделся и решил, что лучше приблизиться к логову кружным путем.
- Я даже не представляю, как с ними драться, - шепнул Морик.
- Смотри и учись, - шепотом ответил Вульфгар и пошел прочь.
Морик решал, идти следом за ним или нет, и, в конце концов, предпочел остаться за валуном и смотреть за передвижениями друга и троицы великанов, сейчас укрывшихся в пещере. Вульфгар вскоре подкрался к темному отверстию входа и осторожно заглянул внутрь. Оглянувшись на Морика, он ступил в сумрак.
- Ты же даже не знаешь, вдруг внутри их еще дюжина, - пробормотал Морик себе под нос. Он спрашивал себя, стоило ли ему вообще идти с Вульфгаром.
Бродяга мог запросто вернуться в Лускан, в новом обличье, но с тем же положением и уважением на улицах. Правда, надо было еще учитывать возможность появления темных эльфов.
Увидев гигантов, Морик подумал, что, быть может, ему придется вернуться в Лускан. Одному.

* * *

Лаз в пещеру был узким и низким, во всяком случае, для великанов. Вульфгар с удовольствием отметил, что его противникам придется очень низко наклоняться под нависавшим валуном, чтобы выскочить из логова. Если придется бежать, то преследователи не смогут немедленно выскочить за ним.
Примерно через пятьдесят футов проход расширялся и становился значительно выше, а потом выходил в просторное помещение, стены которого озаряли отблески громадного костра, рыжие блики освещали и туннель, по которому продвигался варвар.
Он приметил, что стены очень неровные, с множеством затененных впадин и щелей. Футах в десяти над полом располагалось одно особенно удобное, укромное местечко. Вульфгар решил подобраться поближе, надеясь разглядеть всю внутренность пещеры. Надо было убедиться, что великанов только трое и что у них нет питомцев вроде пещерных медведей или громадных волков, которых великаны нередко держали в качестве домашних животных. Однако Вульфгару пришлось почти сразу же отступить: даже не успев приблизиться к залу, он услышал, что один из гигантов направляется в его сторону. Варвар быстро забрался по стене на уступ и затаился в теня.
Потирая брюхо, в проеме появился гигант и громко рыгнул. Он нагнулся, готовясь протиснуться в коридор. Осторожности ради надо было подождать и получше присмотреться к врагу, но Вульфгар не думал об осторожности.
Он с громким ревом ринулся вниз, занося топор для удара. Испуганный великан все же немного уклонился, и лезвие только раздробило ему ключицу. Гигант взвыл, покачнулся и упал на одно колено. Но топорище не выдержало удара такой силы и переломилось. Обладая молниеносной реакцией, Вульфгар приземлился на ноги, бросился к раненому великану и всадил ему в горло острый обломок топорища. Чудище, захлебываясь кровью, протянуло к Вульфгару дрожащие ручищи. Варвар вырвал палку, ухватил ее двумя руками покрепче и наотмашь ударил противника по физиономии.
Он оставил умирающего гиганта, понимая, что сейчас появятся его приятели. Осматриваясь в поисках оборонительной позиции, он заметил, что рана на плече снова открылась и рубашка уже пропиталась кровью.
Но времени думать об этом не было. Вульфгар снова забрался в свое высокое убежище как раз в тот момент, когда два гиганта появились в коридоре. Варвар нашарил громадный камень. Подавив стон, он поднял его над головой и стал ждать.
Великан, шедший вторым, самый маленький из трех, услышал этот стон, поднял голову и увидел Вульфгара в тот самый миг, когда тот опустил камень. Вопль боли заполнил пещеру.
Вульфгар подхватил свою дубинку и ринулся вниз, вновь воспользовавшись инерцией движения, чтобы усилить удар. Лицо великана превратилось в кровавую маску. Коснувшись пола, варвар развернулся, нырнул под руку, за спину великана, и прицелился в подколенные впадины. Он всадил обломок топорища в нежные сухожилия, как его научил Бренор.
Держась за лицо и воя от боли, великан упал наземь, загородил варвара от второго гиганта, которому пока еще не досталось от Вульфгара.
Морик, сидя за валуном, вздрагивал всякий раз, заслышав крик, стон, вопль или звук ломающихся костей, который ни с чем нельзя было перепутать.
Сгорая от любопытства, Бродяга подобрался поближе к входу в пещеру, пытаясь заглянуть внутрь, хотя ему было страшно и он почти не сомневался, что его друг уже мертв.
- Тебе бы следовало быть уже на полпути к Лускану. - урезонивал он себя. - Сегодня ночью у Морика была бы теплая постелька.

* * *

Его удары были чудовищно сильны, но все же он не убил ни одного из великанов и даже вывел их из битвы, скорее всего ненадолго. Он вбежал в главный зал, где был как на ладони, даже не зная, есть ли здесь еще один выход.
Но зато воспоминания об Эррту не преследовали сейчас варвара. На какое-то время он освободился от духовных оков, и ему нравилось это состояние, даже несмотря на безвыходность положения.
Однако удача снова улыбнулась ему. Внутри логова Вульфгар обнаружил то, что осталось после последнего набега гигантов, и среди прочего нашел останки трех дворфов, у одного из которых был маленький, но тяжелый топор, а у другого - несколько метательных топориков в чехле.
Великан с ревом ворвался следом, и Вульфгар метнул один топорик, лотом еще и еще, и даже два раза попал. Но великан не останавливался, и когда он оказался уже в шаге от варвара, Вульфгар, решив, что сейчас его размажут по стене, от отчаяния всадил ему в бедро топор.
И сразу бросился в сторону, оказавшись слева от выхода в коридор. Великан уже не мог остановиться. Он тяжело треснулся головой о каменную стену, отчего сверху посыпались пыль и щебень. Вульфгару каким-то чудом удалось избежать камнепада, во едва обретенное оружие осталось в теле гиганта, и у варвара не было никакой возможности быстро завладеть им, а из коридора уже ковылял второй обитатель пещеры, в ноге которого варвар оставил сломанное топорище.
И Вульфгар решил вернуть себе хотя бы этот обломок. Выхватив его, он сразу же нанес еще один удар по сухожилиям чудовища и повернул оружие. Великан рухнул на колени, но при этом смог отшвырнуть Вульфгара к дальней стенке, зацепив его раненое плечо.
Варвар не почувствовал боли, уже охваченный боевой яростью. Он с ревом вскочил и с такой скоростью ринулся на хромого великана, что тот не успел даже увидеть его. Варвар снова стал бить его под колени, и, наконец, ему удалось раздробить сустав. Гигант схватился за сломанное колено, и пещера сотряслась от его воя. Вульфгар издевательски рассмеялся.
Тот, что лежал у стены, попытался встать, но Вульфгар мигом подскочил, вспрыгнул ему на спину и стал колотить дубиной по затылку. После нескольких чудовищной силы ударов гигант прекратил попытки подняться. Вульфгар вдруг понадеялся, что этого, быть может, ему и удастся прикончить.
Но тут его ногу сжала огромная рука другого гиганта.

* * *

Морику казалось, что ноги сами несут его в пещеру. Он пробрался к самому входу и заглянул внутрь.
Он увидел первого гиганта, который, опираясь одной рукой о стену, сгибался вдвое под нависавшим камнем и кашлял кровью.
Засунув здравый смысл подальше, Морик начал тихонько пробираться внутрь вдоль стены. Он совсем неслышно подкрался к великану, хотя тот так кряхтел и кашлял, что все равно бы не услышал, а потом взобрался на выступ в нескольких футах над полом.
Из пещеры доносились звуки битвы, и Морику очень хотелось надеяться, что Вульфгар еще жив, Эта надежда объяснялась не только привязанностью к варвару, но еще и тем, что, появись здесь другие гиганты. Бродяга оказался бы в весьма жалком положении.
Однако Морик взял себя в руки и выжидал с кинжалом в руке, готовясь нанести удар. У него был богатый опыт сражений на улицах Лускана, исход которых решался точным ударом в спину, но сейчас он с сомнением взглянул на изящный клинок.
Гигант стал поворачиваться - Морик упустил время. Понимая, что, если он ошибется, эта ошибка станет его последним деянием, и, спрашивая себя, как, Девять Проклятых Кругов, он позволил себя увлечь этому идиоту Вульфгару, Морик метнулся к ране на шее великана.
Блеснул кинжал. Гигант взвыл, резко распрямился и ударился головой о нависавший камень. Воя и размахивая руками, он пытался удержаться на ногах, а Морик, едва дыша от страха, метнулся к выходу. Спотыкаясь на бегу и вопя во все горло, он бросился вон из пещеры, а за ним, хватая ртом воздух, двинулся великан.
Морик чувствовал, что чудовище приближается. Он нырнул в какую-то нишу, и гигант, зажимая рану на горле, выпучив глаза, с посиневшим лицом проковылял мимо.
Морик бросился в обратную сторону, но гигант не стал его преследовать. Громадное существо упало на колени, задыхаясь.
- Пора домой в Лускан, - пробормотал себе под нос Морик, направляясь при этом к входу в пещеру.

* * *

Вульфгар развернулся, изо всей силы ударил дубиной по запястью великана и высвободил ногу. Затем бросился на чудовище, пытаясь снова попасть ему по ноге. Великан, стоя на одном колене и вытянув вторую, сломанную, ногу, пытался как-то удержать равновесие. Вторая мясистая ручища потянулась к варвару, но Вульфгар проскользнул под ней и прыгнул на плечо гиганта. Он крепко сжимал дубинку, намереваясь ударить в глаз.
Перепуганный великан попытался сбросить его, но Вульфгар уже рассчитал удар, и сила его как будто удесятерилась. Он видел, что второй великан снова старается подняться на ноги, но заставил себя не отвлекаться. Варвар ударил. Острие обломка вошло в глаз гиганта. Великан забился, Вульфгар не прекращал давить на топорище.
Ослепленное чудовище бросилось к стене, пытаясь раздавить человека. Вульфгар, рыча и не обращая внимания на боль многочисленных ран, давил изо всех сил, пока, наконец, обломок не вошел в мозг великана.
И тут рядом оказался второй гигант. Вульфгар отпрыгнул от бьющегося в агонии монстра и бросился за топорами дворфов.
Гигант отшвырнул мертвого товарища с дороги и шагнул к нему, но его почти сразу остановил глубоко засевший во лбу метательный топорик.
Вульфгар, продолжая наступать, с размаху вонзил ему в грудь большой топор. Потом ударил еще и еще. Потом, уклонившись от кулаков великана, обрушил страшный удар на его колено. Затем отскочил, отбежал к стене, вскарабкался на нее с ловкостью кошки и ринулся с высоты, в прыжке нанеся развернувшемуся гиганту еще один удар в голову.
Топор проломил черепную кость. Великан свалился на месте и замер.
Как раз в этот момент вошел Морик и, открыв рот, застыл, глядя на израненного Вульфгара. Из плеча варвара лилась кровь, ноги от щиколоток и почти до середины бедер представляли собой сплошной синяк, на руках и коленях начисто содрана кожа.
- Видишь? - с победной улыбкой спросил Вульфгар.- Никаких хлопот. Теперь у нас есть жилье.
Морик поглядел мимо друга на жуткие останки недоеденных дворфов и тела двух гигантов, из которых хлестала кровища, заливая все вокруг.
- Просто дворец, - сухо ответил Бродяга.

* * *

Следующие три дня они почти целиком потратили на то, чтобы отмыть пещеру, похоронить дворфов, расчленить и вынести трупы великанов и разобрать их припасы. Они даже кружным путем привели на место лошадей и сами притащили повозку, после долгих бесплодных попыток убедившись, что животные не помогут им дотянуть ее туда.
Немного обустроившись, Морик и Вульфгар отправились разведать местность. В конце концов, они пришли на склон, с которого хорошо просматривалась единственная настоящая дорога в этой части Хребта Мира - широкий перевал. Это был тот самый перевал, которым пользовались Вульфгар и его бывшие друзья, покидая Долину Ледяного Ветра. Западнее был еще один, но этот был более короткой дорогой, хотя и более опасной.
- До зимы здесь пройдет много караванов, - сказал Морик. - На север они повезут разные товары, а на юг пойдут груженные косторезными вещицами.
Вульфгар, прекрасно это знавший, только кивнул.
- Будем нападать и на тех, и на этих, - продолжал Бродяга. - Те, что идут с юга, будут обеспечивать нас съестным, а те, что с севера, помогут нам создать запас на будущее.
Вульфгар сидел на камне и смотрел за перевал: где-то там была Долина. Он вновь ясно увидел, какая пропасть лежит между его прошлым и настоящим. Забавно, ведь его бывшие друзья как раз и выслеживали таких грабителей с большой дороги, каким он собрался стать.
Варвар представил себе Бренора, подобно разъяренному медведю с ревом несущегося по каменистому склону, ловкого Дзирта, словно танцующего с саблями в руках. Гвенвивар уже отрезала бы малейшую возможность к отступлению. Если бы Морик даже смог ускользнуть от пантеры, Кэтти-бри прикончила бы его единственной, метко пушенной серебряной стрелой.
- Ты смотришь куда-то за тысячу миль отсюда. О чем думаешь? - спросил Морик. Как всегда, в руке у него была откупоренная бутылка, и он к ней уже приложился.
- Я думаю, надо выпить, - ответил Вульфгар, забирая у него бутылку и поднося к губам. Хороший глоток обжигающего напитка немного успокоил его, но не помог примириться со своим нынешним положением. Может, бывшие друзья будут преследовать его, как сам он когда-то вместе с ними охотился на всякую нечисть и отребье, бесчинствующее на больших дорогах.
Вульфгар отхлебнул еще. Если они будут его преследовать, ничем хорошим это не закончится.

Глава 17
РАСЧЕТ

- Боюсь, я не смогу ждать до весны, - лукаво сказала Меральда лорду Ферингалу после ужина в замке Аук. По ее просьбе они в этот раз отправились на прогулку по берегу моря вместо привычного гуляния в саду.
Молодой лорд резко остановился и уставился на нее во все глаза.
- Волны шумят,- произнес он, придвигаясь ближе к Меральде.- Боюсь, мне послышалось.
- Я сказала, что не могу ждать до весны, - повторила Меральда. - Я имею в виду свадьбу.
Ферингал расплылся в улыбке до ушей, и казалось, готов сплясать джигу. Он нежно взял руку девушки, поднес ее к губам и поцеловал.
- Я готов ждать целую вечность, если ты прикажешь, - торжественно провозгласил он.
К собственному изумлению - а разве этот мужчина не изумлял ее постоянно? - Меральда поверила ему. Он никогда ее не предавал.
Его слова глубоко тронули ее, но проблема требовала скорейшего решения.
- Нет, мой господин, вам не придется долго ждать, - негромко сказала она, отнимая у него руку и поглаживая его по щеке. - Конечно, меня радует, что вы готовы поступиться своими желаниями, но мое собственное желание не дотерпит до весны.- Она придвинулась к нему и поцеловала, но он впервые вырвался от нее.
- Ты же знаешь, что нельзя, - еле вымолвил он. - Я дал слово Темигасту. Все должно быть достойно, любовь моя.
- Тогда сделайте все достойно и быстро, - ответила девушка, нежно поглаживая его по щеке. Она испугалась, что Ферингал сейчас потеряет сознание от ее нежности, поэтому приблизилась и жарким шепотом добавила: - Я просто не могу ждать.
Тонкая перегородка, удерживавшая его страсть, рухнула, и Ферингал схватил Меральду, осыпая поцелуями.
Меральде этого вовсе не хотелось, но это было необходимо. Она и так уже упустила время. Девушка потянула молодого человека за собой на песок, твердо решив соблазнить его и разом решить всё проблемы, но тут до них донесся пронзительный голос Присциллы со стены замка:
- Фери!
- Терпеть не могу, когда она меня так называет! - Он с трудом отстранился от Меральды, вполголоса проклиная сестру. - Неужели мне никогда не удастся отвязаться от нее?
- Фери, это ты? - снова позвала Присцилла.
- Да, Присцилла, - с плохо скрываемым раздражением ответил он.
- Возвращайся в замок, - велела женщина. - Становится темно, а Темигаст говорит, сейчас появилось много грабителей. Он хочет, чтобы ты был за стенами.
Расстроенный Ферингал поглядел на девушку и покачал головой:
- Нужно идти.
- Я не могу ждать до весны, - твердо заявила Меральда.
- И не потребуется,- ответил лорд Ферингал,- но мы сделаем все как надо, в соответствии с приличиями. Я перенесу день свадьбы на день зимнего солнцестоянии.
- Слишком долго, - ответила Меральда.
- Тогда осеннее равноденствие.
Меральда прикинула в уме. До этого дня было шесть недель, а срок беременности и так уже больше месяца. На ее лице отразилось разочарование.
- Раньше невозможно, - сказал Ферингал. - Ты сама знаешь, всем занимается Присцилла, а она зашипит на меня, едва услышит, что я вообще хочу передвинуть срок. Темигаст хочет, чтобы мы дождались нового года, но его я смогу убедить.
Он больше говорил сам с собой, чем с Меральдой, поэтому она перестала слушать и погрузилась в собственные мысли, пока они шли к замку. Она знала, что юноша, по меньшей мере, недооценивает сестру. Зашипит... Да Присцилла приложит все силы, чтобы отсрочить день свадьбы. Она надеется, что со временем все развалится само собой.
А так оно и будет: о какой свадьбе может идти речь, если станет известно, что она носит ребенка другого человека.
- Как можно гулять ночью без сопровождения, - набросилась с упреками Присцилла, едва они вошли внутрь. - Грабители повсюду.
Она сердито поглядела на Меральду. Присцилла не боялась, что брата ограбят, она гораздо больше опасалась того, что едва не произошло между Ферингалом и девушкой на пляже.
- Грабителей? - со смешком переспросил Ферингал.- В Аукни нет грабителей. С тех самых пор, как я стал лордом, о них не слышно.
- Значит, мы им задолжали, - сухо ответила Присцилла.- Или ты хочешь, чтобы первое за много лет ограбление в Аукни было совершено на самого лорда с невестой? Неужели ты совсем не чувствуешь ответственности за женщину, которую, как ты говоришь, любишь?
Ферингалу нечем было крыть. Присцилла всегда умела поставить его на место всего парой слов.
- Это я виновата, - вмешалась вдруг Меральда, становясь между братом и сестрой. - Я часто гуляю в сумерках, это мое любимое время.
- Но ты больше уже не обычная крестьянка, - с оскорбительной прямотой сказала Присцилла. - Ты должна понимать, какую ответственность налагает твое возможное вхождение в нашу семью.

Предыдущая страница 23 Следующая страница


Хребет мира 24

- Да, леди Присцилла, - присев в поклоне и опустив голову, ответила Меральда.
- Если тебе непременно хочется гулять в сумерки, к твоим услугам сад, - добавила женщина уже не таким резким тоном.
Меральда, стоя со склоненной головой, так что Присцилла не могла видеть ее лица, усмехнулась. Она начала понимать, каким оружием воевать с этой женщиной. Присцилле нравилось, когда ей перечат, тем же, кто соглашался и безоговорочно подчинялся, ей было неинтересно показывать свою власть.
Присцилла несколько разочарованно фыркнула и повернулась, чтобы уйти.
- А у нас новость,- внезапно заявил Ферингал, и она остановилась. Меральда вскинула глаза и вспыхнула от удивления и гнева. Он выбрал совсем неподходящее время. Как жаль, что слов жениха уже не воротить.
- Мы решили, что не можем ждать со свадьбой до весны, - продолжал ничего не заметивший Ферингал, - Свадьба должна состояться в день осеннего равноденствия.
Как и ожидалось, Присцилла просто побагровела. Похоже, ей потребовалась вся сила воли, чтобы не выплеснуть весь свой гнев на голову брата.
- Вот оно что, - сквозь зубы процедила она.- А ты уже сообщил эту радостную весть управляющему Темигасту?
- Тебе первой, - ответил лорд Ферингал. - Не только из уважения, но и потому, что на тебе всё приготовления к свадьбе.
- Вот оно что, - снова ледяным тоном проговорила Присцилла. - Тогда пойди и сообщи это ему, Фери,- велела она,- Он в библиотеке. Я сама позабочусь, чтобы Меральду доставили домой.
Молодой человек порывисто обернулся к Меральде.
- Уже недолго, любовь моя, - сказал он. Нежно поцеловав ей кончики пальцев, он бодро пошел искать управляющего.
- Что ты такое с ним там сделала? - обрушилась Присцилла на девушку, едва за братом закрылась дверь.
- Сделала? - поджала губы Меральда.
- Что, ты его... ммм... очаровать пыталась, да?
Меральда рассмеялась неуклюжим попыткам Присциллы избежать грубых слов, чего дама, уж конечно, вовсе не ожидала.
- Вероятно, стоило бы, как мы говорим, успокоить скотинку,- ответила девушка,- Но я ничего не сделала. Вы знаете, что я люблю его, но моя мать растила меня не как потаскушку. Ваш брат женится на мне, так что мы подождем. До осеннего равноденствия, как он вам только что сообщил.
Присцилла угрожающе прищурилась.
- Вы готовы разорвать меня за это, - не смущаясь, заявила Меральда. Присцилла опешила и даже отступила на шаг. - Вы готовы разорвать меня за то, что я забрала у вас брата и испортила вашу налаженную жизнь, но я считаю, что это эгоистично, если позволите. Ваш брат любит меня, а я - его, и мы поженимся с вашего благословения или без него.
- Да как ты смеешь…
- Смею, потому что это правда, - отрезала Меральда, сама пораженная собственной смелостью, однако отступать ей было некуда. - Моя мать не переживет зиму в нашем насквозь промерзающем домишке, а я не хочу, чтобы она умерла. Ни ради приличий, ни ради беспокойства, которое вам это принесет. Я знаю, что вы занимаетесь всеми приготовлениями, и благодарна вам за это, но сделайте все побыстрее.
- Так в этом все дело? - спросила Присцилла. - В твоей матери?
- Нет, в вашем брате, - ответила Меральда, расправляя плечи. - Это касается только Ферингала, а не Присциллы, это-то вас и бесит.
Присцилла была совершенно ошеломлена и не нашлась с ответом. Раздосадованная, она отвернулась и ретировалась, а Меральда осталась в холле одна.
Обдумывая слова, которые сейчас произнесла, она едва могла поверить, что ей удалось выстоять против грозной леди Аук. Постояв, она решила, что разумнее всего будет уйти. Когда они с Ферингалом возвращались в замок, она видела, что Лайам закладывает карету, поэтому направилась прямо к нему и попросила отвезти ее домой.

* * *

Он видел карету на обратном пути из замка, как всегда поджидая Меральду после ее встречи с лордом Ауком.
Яка Скули не мог разобраться в собственных чувствах. Он все время мысленно возвращался к той минуте, когда Меральда объявила ему о ребенке, его ребенке. Он оттолкнул ее, на мгновение позволив проявиться своим истинным чувствам. И вот теперь он каждый день наказывает себя тем, что смотрит, как она возвращается домой из замка Аук.
А разве он мог поступить иначе? Яку совсем не привлекала та жизнь, о которой говорила Меральда. Да ни за что! Сама мысль о женитьбе, о раздавшейся отвратительной женщине с орущим младенцем на руках приводила его в ужас, но все же меньше, чем картины того, как лорд Ферингал овладевает Меральдой.
Яка ничего не мог с собой поделать. Он не мог вынести мысли о том, что Меральда будет спать с этим человеком, что лорд Ферингал будет растить его дитя как свое собственное. Этот господин снова крал то, что принадлежало Яке по праву, и разве не так поступает каждый господин со своими подданными? Да, они всегда обкрадывают селян, таких вот честных людей, как Яка. Они живут на всем готовом, окруженные роскошью, в то время как честные люди вроде Яки ломают ногти, ковыряя землю, и жрут гнилые овощи. Они берут любую женщину, какую заблагорассудится, при этом сами ничего из себя не представляют. Зато у них тугая мошна, и селянам вроде Яки нечего им противопоставить. Ферингал забрал его женщину, а теперь заберет и его ребенка.
Дрожа от ярости. Яка вдруг сбежал вниз на дорогу, размахивая руками, и крикнул кучеру, чтобы тот остановился.
- Прочь с дороги! - рявкнул Лайам Вудгейт, даже не думая сбавлять ход,
- Мне надо поговорить с Меральдой! - выкрикнул Яка. - Это касается ее мамы!
Лайам чуть придержал лошадей. Меральда выглянула из окошка. Заметив взволнованного Яку, она побледнела, но в карете не спряталась.
- Он просит остановиться, поскольку ему якобы надо поговорить с вами. Что-то касаемо вашей матушки, - сказал кучер.
Меральда недоверчиво поглядела на Яку.
- Я поговорю с ним, - согласилась она. - Можете остановить и высадить меня здесь, Лайам.
- Но до вашего дома целая миля, - возразил гном, раздосадованный неожиданной помехой.- Я могу довезти туда вас обоих,- предложил он.
Меральда поблагодарила, но отказалась.
- Мне ничего не стоит пройти милю,- ответила она и выскочила из кареты, даже не дожидаясь, пока она полностью остановится. Девушка осталась на темной дороге наедине с Якой.
- Ты что, дурак? Чего ты сюда пришел? - прошипела она. - В чем дело?
- Я не мог иначе, - ответил он, попытавшись обнять ее.
Она его оттолкнула.
- Ты же знаешь, что я в положении, - продолжала она, - и лорд Ферингал скоро тоже узнает. Если он как-то соотнесет тебя с моим ребенком, то убьет нас обоих.
- Я его не боюсь, - заявил Яка, придвигаясь к ней. - Но зато я знаю, что чувствую. Я не мог не прийти к тебе сегодня.
- Ты вполне ясно дал мне понять о своих чувствах, - холодно ответила девушка.
- Я был дураком, - горячо возразил Яка. - Ты же должна понимать, как меня ошарашило это известие. Прости меня, Меральда. Я без тебя жить не могу.
Девушка прикрыла глаза.
- Чего ты добиваешься, Яка Скули? - негромко спросила она. - Что у тебя на сердце?
- Ты, - едва слышно ответил он, приникая к ней.
- Ну? - подбодрила она его, открывая глаза и пристально глядя ему в лицо. Он, похоже, не понял. - А о маленьком ты уже успел забыть?
- Нет, - торопливо вымолвил он, сообразив. - Я и ребенка тоже полюблю, само собой.
Меральда почему-то не поверила ему, и на ее лице это отразилось вполне ясно.
- Меральда, - произнес юноша, беря ее руки в свои. - Я не могу вынести самой мысли о том, что лорд Ферингал вырастит моего - нашего - ребенка как своего.
Зря он так сказал. В ее памяти были еще очень свежи воспоминания о предыдущем разговоре с этим мальчишкой. Казалось, она видит его насквозь. Ни любовь к ребенку, ни даже любовь к ней здесь ни при чем. Она понимала, что Яка просто не способен на такие чувства. И он стоял здесь и клялся в любви лишь потому, что не мог допустить, чтобы лорд Ферингал обошел его.
Меральда глубоко вздохнула, стараясь успокоиться. Мужчина, которого, как она думала, любила, стоял перед ней и говорил те слова, которые она когда-то мечтала услышать от него. Сейчас они уже могли быть на полпути к Лускану, если бы Яка действительно хотел жить с ней. Но теперь Меральда Гандерлей была более зрелой я проницательной: она стала женщиной и думала о своем благополучии и благополучии своего ребенка. Яка никогда не обеспечит им хорошую жизнь. Она предвидела, что, как только нужда прижала бы их, он возненавидел бы и ее, и младенца. Не любовь, а соперничество с лордом Ауком заставляло его добиваться Меральды. Она же знала, что заслуживает лучшего.
- Уходи, - велела она Яке. - Уходи куда подальше и больше не возвращайся.
Юноша стоял как громом пораженный:
- Но...
- Ты не можешь сказать мне ни единого слова, которому бы я поверила, - продолжала девушка. - Наша совместная жизнь не принесет тебе счастья.
- Это неправда.
- Правда, и ты сам это знаешь, - сказала Меральда. - У нас был один миг, и я сохраню память о нем на всю жизнь. Но в следующий миг мне открылась вся правда. В твоей жизни нет места ни мне, ни ребенку. И никогда не будет. - Ей хотелось сказать, что ему полезно было бы сперва повзрослеть, но он вряд ли стал бы слушать.
- Ты думаешь, что я буду спокойно стоять в стороне и смотреть, как лорд Ферингал...
Меральда зажала уши и покачала головой.
- Каждое твое слово только портит добрые воспоминания о тебе. Я тебя вижу почти насквозь.
- Я был дураком,- взмолился Яка.
- Им и остаешься,-безжалостно заключила Меральда. Потом повернулась я пошла прочь.
Яка окликнул ее, и Меральде было больно слышать его голос, но девушка не обернулась, не позволяя себе ни на мгновение забыть, каков он на самом деле, этот мальчишка. Потом она побежала и уже не останавливалась до самого дома.
В доме горела единственная свеча. Родители и Тори уже спали, к счастью, поскольку она была не в состоянии ни с кем разговаривать. Меральда наконец-то справилась со своими чувствами к Яке, смирилась с потерей. Она старалась думать о той единственной прекрасной ночи, а не о том, что ей открылось позже. И она действительно хотела, чтобы Яка больше не появлялся на ее пути.
Меральда прекрасно понимала, что сейчас нужно думать о другом. Ждать до осеннего равноденствия нельзя, но совершенно ясно, что ей не удастся уговорить лорда Ферингала, не говоря уж о Присцилле и Темигасте, приблизить дату свадьбы.
Тут ее посетила одна мысль, и она решила, что в этом, быть может, и не будет необходимости. Сплетники простят им, если станет очевидно, что они были близки до свадьбы. В Аукни было полно «семимесячных» детей.
Лежа без сна в темноте, Меральда улыбнулась собственным мыслям, решив, что будет делать. Она постарается вскоре снова соблазнить Ферингала. Девушка уже достаточно хорошо понимала, что одним жестом или поцелуем она может раздуть в нем пламя, с которым он не сможет совладать.
Но ее улыбка быстро поблекла. Ей неприятно было думать обо всем этом. Если ее замысел удастся, Ферингал будет уверен, что ребенок от него, а разве можно придумать боле гнусную ложь и для него, и для малыша?
Она почувствовала отвращение к самой себе, но вдруг в соседней комнате закашлялась мать. И Меральда больше не сожалела.

Глава 18
ПЕРВЫЙ ОПЫТ

- А вот и первые клиенты, - объявил Морик.
Они с Вульфгаром стояли на высоком утесе над перевалом в Долину Ледяного Ветра. По дороге довольно резво катились два фургона, направляясь к просвету между горами.
- Путешественники или торговцы? - неуверенно спросил Вульфгар,
- Торговцы, да с неплохим грузом, - ответил его товарищ. - Это можно определить по тому, как они едут, а поскольку у них нет охраны, грех не наведаться к ним.
Вульфгару казалось нелепым, что состоятельные торговцы предприняли такой опасный переход без охраны, но говорить этого Морику не стал. Когда он в последний раз покидал Долину вместе с друзьями, они повстречались с торговцами, путешествовавшими только с одной повозкой, на которых мог напасть кто угодно.
- Удивлен? - спросил Морик, заметив выражение лица друга.
- Меня всегда удивляют идиоты, - ответил Вульфгар.
- Они не могут оплатить охрану,- пояснил Морик.- Из тех, кто направляется в Долину Ледяного Ветра, мало кто, может себе это позволить, а те, кто может, предпочитают более безопасный путь через западный перевал. А это мелкие купчишки, торгующие всякой ерундой. По большей части они полагаются на удачу или на то, что найдутся всадники, готовые сопроводить их на ту сторону.
- Что-то слишком просто выходит.
- Да так оно и есть! - восторженно воскликнул Морик.- Ты же понимаешь, мы только окажем услугу этому каравану. - Но Вульфгара это не убедило. - Да ты сам подумай,- гнул свое Морик.- Если бы мы не порешили великанов, на этих торговцев сейчас уже сыпался бы град камней. Они бы лишились не только состояния, с них бы содрали кожу и сварили в котле. - Он осклабился. - Так что не дрейфь, дружище, Нам ведь нужны только деньги, а это справедливая плата за проделанную нами работу.
Как ни странно, на Вульфгара это возымело действие. В этом смысле то, о чем говорил сейчас Морик, почти не отличалось от того, что они проделывали с Дзиртом и остальными в течение многих лет - наводили порядок в диких землях. Разница заключалась в том, что раньше он никогда не ждал за это вознаграждения.
- Проще всего будет дать им понять, на что мы способны, но всерьез ввязываться не стоит,- излагал Морик. - Потребуем налог за наш труд - припасы и немного золота, пожалуй, а потом отпустим их подобру-поздорову. Хотя вполне могли бы перебить их всех - хорошая добыча, если все провернуть по-умному. Две повозки, а свидетелей - никого, - Однако, заметив, какое у варвара лицо, он перестал улыбаться.- Ладно, только налог, и все,- уступил Морик. - Справедливая плата за наш нелегкий труд.
Варвару и это не слишком нравилось, но он все же кивнул, соглашаясь.

* * *

Он выбрал часть тропы, густо усыпанную камнями, где возницы поневоле должны были замедлить ход, если не хотели потерять колесо или лошадь. Слева от дороги росло единственное дерево, у которого и должен был стоять Вульфгар, пока не потребуется его вмешательство, если до этого вообще дойдет дело.
Морик же поджидал повозки прямо на дороге.
- Приветствую! - выкрикнул он, высоко поднимая руки. Увидев рядом с возницей человека с довольно большим арбалетом, наведенным в его сторону, Бродяга слегка занервничал, однако отступить уже не мог, потому что телегу нужно было остановить в определенном месте на дороге.
- Прочь с пути, или я тебя пристрелю! - прокричал стрелок.
Морик, не отвечая, поднял с земли и показал громадную голову убитого великана.
- Лучше этого не делать, - ответил он.
Повозка резко остановилась, вынудив остановиться и вторую.
Морик ногой выдвинул из-за камня другую голову, чуть не вывихнув себе при этом колено:
- Рад известить вас, что путь теперь безопасен.
- Тогда уйди с дороги, - обратился к нему возница первой повозки, - а то он выстрелит, а я тебя перееду.
Морик усмехнулся и показал третью голову. Несмотря на то, что торговцы держались уверенно, он понял, что устроенное им представление несколько припугнуло их. Нельзя так просто проехать мимо человека, одолевшего трех великанов.
- Мы с друзьями трудились всю неделю, чтобы сделать эту тропу безопасной, - сказал он.
- Какие друзья?
- А вы думаете, я один управился? - смеясь, спросил Морик. - Вы мне льстите. Нет, мне помогало множество друзей. - И он бросил взгляд на осыпь над дорогой, словно бы воздавая должное многочисленным «друзьям».- Простите, они застенчивы.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

- Езжай давай! - крикнул кто-то изнутри повозки, и возница с арбалетчиком переглянулись.
- Твои друзья таятся, как разбойники! - прокричал возница Морику. - А ну прочь с дороги!
- Разбойники? - словно не веря собственным ушам, переспросил Морик. - Да вас бы уже забили камнями, если бы не мы.
Дверца повозки приоткрылась, и оттуда выглянул пожилой человек.
- Ты требуешь платы за свою работу? - спросил он.
Большинство торговцев в северных землях хорошо знали подобные уловки.
- «Требую» звучит как-то нехорошо, - ответил Морик.
- Ты играешь в нехорошую игру, гадкий воришка, - отозвался торговец.
Морик сузил глаза и демонстративно поглядел на головы великанов.
- Ну ладно, - уступил торговец. - Какова же цена твоего геройства?
- Нам нужно продовольствие, чтобы можно было жить здесь и продолжать охранять дорогу,- скромно начал Бродяга. - Ну и немного золота в качестве награды за наши труды. - Торговец при этом состроил кислую гримасу. - Чтобы отдать вдовам тех. кто погиб в этой схватке с бандой гигантов,- на ходу присочинил Морик.
- Я бы не стал называть троих бандой, - недовольно вставил торговец- хотя и не хочу преуменьшать ваши заслуги. Я предлагаю тебе и твоим застенчивым друзьям хороший обед, а также по золотой монете в день каждому, если вы согласитесь сопровождать нас до самого Лускана,- добавил он, гордый своей щедростью и тем, что ему удалось обернуть все в свою пользу.
- У нас нет желания возвращаться в Лускан.
- Тогда будьте довольны обедом,- отрезал торговец.
- Придурок, - шепнул Морик себе под нос. Вслух же возразил: - Мы сойдемся на пятидесяти золотых, а также на запасе съестного, достаточном на три дня для семерых.
Торговец рассмеялся.
- Мы сойдемся на том, что позволим тебе уйти живым, - сказал он и щелкнул пальцами. Из второй повозки выскочили двое с мечами, и ее возница тоже выхватил меч.
- Теперь убирайся! - закончил он, и снова скрылся в недрах повозки. - Давай-ка переедь его! - крикнул он вознице.
- Придурки! - заорал Морик, подавая знак Вульфгару.
Возница колебался, что его и сгубило. Варвар с жутким ревом выскочил из своего укрытия, держа в руках конец веревочного аркана. Стрелок обернулся и спустил тетиву, но промахнулся. Вульфгар метнул аркан и стащил стрелка с возницей с козел одновременно, а сам обрушился на них. Ударом локтя он уложил возницу. Развернувшись, въехал в челюсть стрелку. Хлынула кровь.
К нему бросились трое мужчин с мечами из второй повозки, двое обошли слева, а один справа. Морик, держа в одной руке меч, а в другой - кинжал, кинулся к правому, полный решимости не подпустить его к варвару.
Мужчина решительно шагнул к нему. Морик отбил выпад противника и замахнулся кинжалом, отвлекая внимание от движения своего меча, который готов был вонзиться мужчине в горло. Морик убил бы его, если бы его руку не остановило нечто твердое как камень.
- Ты что вытворяешь? - возмущенно заорал он Вульфгару. Варвар обрушился на охранника, сунувшись под меч приятеля; и Морик чуть было не отсек ему ухо. Охранник попытался заслониться свободной рукой, но Вульфгар ударил прямо по ней, и парень отлетел в сторону. Однако победа была недолгой.
Возница первого фургона очнулся и вскочил с мечом в руках. Еще двое заняли выгодные позиции: один встал на козлах, а другой - перед повозкой. И это было не самое худшее - из повозки выскочил человек с волшебной палочкой в руках.
- А теперь придурки - мы! - заорал Морик, чертыхаясь и уворачиваясь от выпадов парня на козлах, который оказался неплохим фехтовальщиком.
Вульфгар ринулся к торговцу. И тут же отлетел назад, волосы на голове у него встали дыбом, а сердце бешено заколотилось.
- Вот на что способна волшебная палочка, - заметил Морик.- Ненавижу чародеев.
Он занялся торговцем, стоявшим перед повозкой, надеясь быстро покончить с ним. Но тот отразил его выпад, парировав его широким круговым движением, и чуть было не ранил Морика.
- Быстро уходим! - крикнул Бродяга Вульфгару, пригнулся и стал лихорадочно отбиваться от клинка фехтовальщика, прыгнувшего с козел верхом на запряженную лошадь и напавшего на него сверху.
К Вульфгару подступили возница и охранник, которого он только что ударил, и варвар стал торопливо снимать из-за спины топор. Он хотел отразить нападение возницы, но потом перехватил оружие и метнул топор в торговца с волшебной палочкой, не желая получить еще один разряд.
Топор попал точно в цель, но не в человека, а в дверь, и она прихлопнула ему руку, предотвратив тем самым новый магический разряд. Но сполох огня все же появился и чуть не обжег человека рядом с Вульфгаром.
- Все сюда! - выкрикнул Морик, оглянувшись на скалы.
Хитрость сработала, и на мгновение головы всех противников повернулись в ту сторону. Когда же они снова обернулись. Морик уже бежал прочь во весь опор - он неплохо умел бегать, когда речь шла о его жизни.
Возница, оценив силу Вульфгара, приближался нерешительно. Другой же бросился прямиком на варвара, но тот сам прыгнул к нему. Однако сразу не стал отражать его атаку. Вместо этого он молниеносно развернулся к вознице, озадачив его своим проворством, схватил человека за руку, в которой тот держал оружие, и получил болезненный порез. Не обращая внимания на рану, Вульфгар дернул беднягу на себя, нагнулся, ухватил его другой рукой за пояс и поднял над головой. Повернувшись, он с силой швырнул возницу в его товарища.
Заметив промчавшегося на полном ходу Морика, Вульфгар чуть приостановился. Учитывая, как все повернулось, бегство было самым разумным выходом, но варвар уже разошелся и снова обернулся к охранникам с мечами. В этот момент в него ударил новый магический разряд.
Ноги у Вульфгара были длиннее, и он нагнал приятеля на каменистом склоне ярдов через пятьдесят.
Еще одна молния ударила рядом с ними и расколола камень. Затем просвистела арбалетная стрела, а вслед неслись насмешки и угрозы, но погони не было, и вскоре приятели уже бежали высоко по скалистому уступу. Когда они отважились остановиться и перевести дыхание, Вульфгар осмотрел порезы на рубахе и покачал головой.
- Мы бы победили, если бы ты сразу занялся торговцем после того, как вырубил возницу и второго, с самострелом, как и было задумано, - упрекнул варвара Морик.
- И тогда ты бы перерезал тому бедняге горло,- огрызнулся Вульфгар.
- И что с того? Если у тебя для такой жизни кишка тонка, тогда зачем ты здесь?
- Потому что тебе в Лускане вздумалось связаться с убийцами,- напомнил Вульфгар, и приятели холодно переглянулись. Морик даже положил руку на меч, подумав, что варвар может сейчас быть весьма опасен.
Вульфгар же поймал себя на желании придушить приятеля.
К пещере они вернулись порознь. Морик опередил варвара и вошел внутрь. Вульфгар остался снаружи и направился к ручейку неподалеку, чтобы промыть раны. На груди обнаружился только небольшой ожог, но зато открылась рана на плече, и это уже было серьезно. Только сейчас, сняв толстую рубаху, варвар понял, сколько крови на самом деле потерял.
Здесь Морик и застал его несколько часов спустя. Он сел на плоский камень и растолкал спящего варвара.
- Нас постигла неудача, - заявил он, поднимая повыше пару бутылок, - но мы живы, и это повод отпраздновать.
- Разве нам нужен повод? - хмуро поинтересовался Вульфгар и отвернулся.
- Первые нападения всегда неудачны, - рассудил Морик. - Нам нужно привыкнуть к боевому стилю друг друга, и все.
Вульфгар вспомнил свою первую битву с Дзиртом. Это правда, он чуть было не прикончил тогда эльфа, метнув Клык Защитника слишком низко, но с самого начала у них с Дзиртом было сердечное единство, благодаря которому вскоре возникла и согласованность в бою. Разве о Морике можно сказать то же самое? Разве у них что-нибудь получится?
Вульфгар снова обернулся к Бродяге, с улыбкой протягивавшему ему бутылку. Да, скоро они с Мориком станут похожи, они начнут думать и чувствовать одинаково. Это-то и угнетало варвара.
- Прошлого уже нет, а будущее еще не существует, - заявил Морик. - Так что живи настоящим и наслаждайся, дружище. Наслаждайся каждым мгновением.
Так говорили все обитатели улиц, жившие одним днем. И Вульфгар взял бутылку.

Глава 19
УДОБНЫЙ СЛУЧАЙ

- Осталось так мало времени! Что мне надеть? - запричитала Биаста Гандерлей, когда Меральда сообщила ей о том, что свадьба переносится на осеннее равноденствие.
- Если нам нужно будет надеть что-то, чего у нас нет, лорд Ферингал пришлет, - сказал Дони Гандерлей, поглаживая жену по плечу. Он с гордостью и благодарностью глядел на Меральду, и девушка понимала, что он сознает, на какую жертву она пошла ради семьи.
Интересно, как бы он на нее смотрел, если бы узнал о ребенке, которого она носит?
Несмотря на тревожные мысли, она слабо улыбнулась им и пошла к себе в комнату переодеваться. Лайам Вудгейт приезжал сообщить Меральде, что лорд Ферингал устроил ей встречу с портнихой, жившей западнее Аукни, в двух часах езды.
- В этот знаменательный день не должно быть никаких платьев напрокат,- заявил Лайам. - С твоего позволения, Биаста, твоя дочь будет самой прекрасной невестой из всех, кого знавал Аукни.
Лицо Биасты при этих словах просияло и глаза заискрились. Но Меральде почему-то было больно.
Она не могла простить себе, что так неосмотрительно повела себя с Якой. Теперь надо было соблазнить лорда Ферингала, причем как можно скорее, может даже сегодня. Свадьба перенесена, и остается лишь надеяться, что Присцилла и Темигаст простят ей зачатие ребенка до официальной церемония. Но хуже всего то, что ей придется унести эту тайну с собой в могилу.
До чего же несчастной она себя чувствовала в эту минуту! Мадам Принкл, несомненно, сошьет ей необыкновенный убор, расшитый камнями, яркий, из дорогой материи, но вряд ли у Меральды в этот день будет подобающее этой неземной красоте выражение лица.
Меральда вымылась и переоделась, немного подкрепилась, и когда Лайам Вудгейт вернулся за ней и проводил в карету, она была во всеоружии и лучилась улыбкой. Устроившись, она облокотилась на дверцу кареты и стала смотреть на проплывавший мимо пейзаж. На полях работали люди и гномы, но она не заметила среди них Яку Скули. Правда, она его и не искала. Дома стали попадаться все реже. Карета проехала небольшой лесок, где Лайам остановился, чтобы дать отдых лошадям и напоить их.
Вскоре они снова тронулись в путь, проехали еще один лесок, и дальше дорога опять пошла по каменистой местности. Справа сверкало море. Отвесные скалы вздымались по другую сторону дороги, и некоторые подступали так близко к воде, что Меральда поражалась, как Лайаму удается провести там карету.
А еще она раздумывала, как женщина может жить в такой глуши одна. Меральда решила позже спросить об этом Лайама. Сейчас же она заметила сторожевую заставу, каменную башенку, над которой развевался штандарт лорда Ферингала. Только сейчас она начала понимать, как далеко простирается власть владетеля Аукни. Карета прокатила всего лишь десять миль, но девушке казалось, что они проехали полмира. Она и сама не понимала почему, но знак ее суженого в такой дали почему-то подействовал на нее умиротворяюще, словно бы сам могущественный лорд Ферингал защищал ее.
Улыбка на ее лице погасла, едва она вспомнила, что он будет оберегать ее лишь в том случае, если она солжет.
Девушка откинулась назад на сиденье, вздохнула и погладила пока еще плоский живот, словно ожидая услышать толчок ребенка.

* * *

- Флаг развевается, значит, внутри солдаты,- решил Вульфгар.
- Они не высунутся, - заверил его Морик. - Солдаты редко выходят из башни, даже если их вызывают. Дозорного, если таковой имеется, гораздо больше волнует, не нападет ли кто на них. До того, что происходит на дороге, ему мало дела. К тому же их тут вряд ли больше десятка. Может, и того не наберется.
Вульфгар хотел напомнить приятелю, что гораздо меньшее количество людей всего несколькими днями раньше, заставило их обратиться в бегство, но промолчал.
После поражения на перевале Морик, верный своему представлению, что хороший грабитель не задерживается на одном месте, особенно после неудачного нападения, предложил уйти из тех мест, опасаясь, что торговцы могут сообщить властям в Лускане. Сначала Морик хотел двинуться на север, в Долину Ледяного Ветра, но Вульфгар наотрез отказался.
- Тогда на запад, - уступил Бродяга. - Там есть небольшое владение, зажатое между горами и морем, к юго-западу от перевала Хандлстоун. Туда мало кто ходит, его нет на большинстве карт, но торговцы северных областей знают о нем и иногда даже пользуются перевалом на пути в Десять Городов и обратно.
Вульфгара это не слишком прельщало, но своим отказом идти в Долину Ледяного Ветра он не оставил им выбора. Если пойти на восток, то углубишься в дикие дебри Хребта Мира, населенные гоблинами, великанами и другими мерзкими созданиями. Оставался юг и запад, но на юге был Лускан и подпорченные отношения с его властями, так что единственно возможным оставался путь на запад.
«Может, это и правильно»,- подумал варвар, когда на дороге появилась нарядная одинокая карета, которая вполне могла принадлежать какому-нибудь знатному господину.
- Это может оказаться чародей, - предположил Вульфгар, поморщившись при воспоминании о магических разрядах.
- Я никогда не слышал о чародеях в этих местах, - ответил Морик.
- Ты не был здесь много лет, - возразил варвар. - Кто еще отважится путешествовать в одиночку в таком богатом экипаже?
- А почему бы нет? - в свою очередь не согласился Морик. - Места здесь тихие, а вдоль дороги везде заставы,- добавил он, махнув рукой в сторону далекой каменной башенки. - Люди здесь не запираются в домах из страха перед гоблинами.
Вульфгар кивнул, но всё же не поверил. Наверняка кучер - опытный воин. А внутри, скорее всего еще кто-то, а у них, вероятно, волшебные палочки или что-то вроде этого. Но Вульфгару было достаточно одного взгляда на Морика, чтобы понять: его не остановишь. Бродяга все еще переживал фиаско на той дороге, и удачное ограбление ему было просто необходимо.
Дорога внизу огибала далеко выдававшийся отрог. Морик и Вульфгар пошли напрямик и спустились вниз раньше, чем появилась карета, и отсюда не было видно заставы. Вульфгар сразу принялся разматывать веревку, прикидывая, к чему бы ее привязать. Он нашел одно чахлое деревце, но оно показалось ему ненадежным.
- Просто спрыгнешь вниз, - предложил Морик. указав на естественный каменный навес над дорогой. Сам он, на ходу доставая хлыст, поспешил навстречу карете, которая уже показалась из-за поворота.
- Прочь с дороги! - мгновением позже послышался окрик Лайама Вудгейта.
- Добрый человек, я должен тебе что-то сказать! - крикнул Морик, стоя на пути.
Гном придержал лошадей и пустил их шагом. Слишком далеко. Морик прикинул и понял, что Вульфгару не допрыгнуть до кареты.
- Именем лорда Ферингала Аука приказываю тебе убраться с пути! - сказал Лайам.
- Мне нужна помощь,- промолвил Морик, краем глаза следя, как Вульфгар карабкается на место.
Он сделал шаг вперед, но Лайам предостерегающе поднял руку.
- Держись подальше, приятель, - сказал гном. - Я еду с поручением моего господина и перееду тебя лошадьми, если не сойдешь с дороги, будь уверен.
- Вот уж вряд ли, - усмехнулся Морик.
То ли его тон, то ли какое-то движение на скалах насторожило гнома. Он понял опасность и немедленно послал упряжку вскачь.
В это мгновение Вульфгар бросился вниз, но только зацепил карету позади кучера, ударившись о стенку с такой силой, что экипаж накренился на два колеса. Внутри закричала женщина.
Морик, не раздумывая, выхватил хлыст и щелкнул им перед самыми мордами лошадей. Животные рванули влево, от резкого поворота карета завалилась на бок, а Вульфгар и кучер рухнули на землю.
Вульфгар, мотая головой, заставил себя подняться на ноги, уверенный, что сейчас придется схватиться с возницей или кем-то еще, кто выскочит изнутри. Однако кучер, постанывая, лежал среди камней, а из кареты не доносилось ни звука. Морик бросился к лошадям, успокоил их, а потом единым духом взлетел на экипаж, подобрался к двери и распахнул ее. Изнутри снова раздался крик.
Вульфгар подошел к кучеру-гному и осторожно приподнял его голову. Потом снова положил его, убедившись, что в драку он точно не вмешается, и надеясь, что ранение не смертельное.
- Посмотри-ка на это, - позвал его Морик. Он протянул руку, чтобы помочь выбраться девушке необыкновенной красоты, но та отпрянула от него. - Выходи, или я залезу к тебе, - предупредил ее Морик, но перепуганная девушка только глубже забилась в угол.
- Вот так истинные разбойники и находят наслаждения,- объявил Морик подошедшему Вульфгару. - Что же касается наслаждений...- И он полез внутрь.
Девушка закричала и стала отбиваться от него, но справиться с Бродягой ей было не под силу. Вскоре она оказалась прижатой к потолку кареты, бывшем теперь на месте стенки. Морик крепко держал ее руки, а коленом прижал ноги, чтобы она не пнула его в пах. Его губы оказались у самого ее лица. - Поцелуй победителю?
Но тут разъяренный Вульфгар ухватил Морика за шиворот и выволок из кареты.
- Это уже слишком! - крикнул варвар, бросив приятеля на землю.
- Но все по-честному, - возразил Морик, не понимая, что так рассердило друга. - Получим то, что хотим, и отпустим ее. Что тут такого?
Вульфгар бросил на него гневный взгляд.
- Иди, займись ранами кучера, - сказал он, - а потом посмотри, что здесь можно взять.
- Девчонка...
- Не считается, - рявкнул Вульфгар.

Предыдущая страница 25 Следующая страница


Хребет мира 26

Морик вскинул ладони и пошел к гному. Вульфгар заглянул в карету и протянул громадную ладонь оцепеневшей от страха девушке.
- Выходи,- велел он.- Обещаю, с тобой не случится ничего плохого.
Девушка не двигалась.
- Мы не сможем перевернуть экипаж, пока ты внутри, - уговаривал ее варвар. - Разве ты не хочешь продолжить путь?
- Я бы хотела, чтобы вы убирались своей дорогой, - огрызнулась она.
- И оставили тебя здесь одну?
- Лучше уж одной, чем в компании с грабителями, - выпалила девушка.
- Для кучера было бы лучше, чтобы ты вышла. Он может умереть, если мы оставим его лежать на камнях. - Вульфгар решил припугнуть девушку, если уж не получается ее уговорить. - Выходи. Я тебя не трону. Только ограблю, но вреда тебе не причиню.
Она несмело протянула руку. Вульфгар сжал ее и легко вытащил Меральду из кареты. Поставив на землю, он долго не отводил от нее взгляда. Девушка была очень красива, ее не портил даже свежий синяк на щеке. Неудивительно, что Морик распалился, однако сам Вульфгар не собирался брать женщину силой и, уж конечно, не позволил бы сделать это своему приятелю.
Некоторое время они обшаривали карету и, к радости Морика, нашли кошель с золотом. Вульфгар пошел поискать в окрестностях какое-нибудь полено, чтобы поднять экипаж.
- Ты же не собираешься поднимать карету? - недоуменно обратился к нему Морик.
- Именно это я и собираюсь сделать.
- Но это невозможно,- возразил Бродяга.- Они же поедут прямо к заставе и отправят за нами солдат.
Но Вульфгар не слушал его. Он нашел несколько больших валунов и сложил их возле крыши кареты. Дернув изо всех сил, он приподнял экипаж над землей. Морик помогать не собирался, поэтому варвар поднатужился и подтолкнул один камень под карниз.
Лошади зафыркали и дернулись, и Вульфгар чуть не выпустил все из рук.
- Иди хотя бы успокой их, - недовольно обратился он к Морику. Тот даже не шелохнулся. Тогда варвар взглянул на девушку, и она немедленно бросилась к упряжке.
- Одному мне не справиться! - уже зло крикнул Вульфгар товарищу.
Нарочито вздохнув, Морик нехотя подошел. Быстро осмотревшись, он направился к дереву, к которому Вульфгар привязал один конец веревки. Морик взял другой конец, чтобы привязать его к краю крыши. Когда он проходил мимо девушки, она отшатнулась от него, но Морик этого даже не заметил.
Потом Бродяга взял лошадей под уздцы и обвел их кругом, осторожно подтаскивая карету таким образом, чтобы оба боковых колеса были на одинаковом расстоянии от дерева.
- Ты поднимешь, а я натяну веревку так, чтобы удержать ее, потом еще приподними ее, так и поставим.
«Все же Морик очень умен», - отметил про себя Вульфгар. Бродяга занял свое место, девушка снова взяла лошадей под уздцы, и Вульфгар нагнулся и рванул, приподнимая карету.
Морик быстро подтянул веревку и закрепил ее, давая варвару возможность передвинуться. Вульфгар снова приподнял, и Морик снова подобрал веревку. Третьим рывком они поставили экипаж на все четыре колеса.
Лошади беспокойно задергались, забили копытами, вскидывая головы, и девушка уже не могла удерживать их. Вульфгар мигом бросился к ней, перехватил вожжи и натянул, успокаивая животных. Потом привязал их к дереву и пошел к лежавшему на земле кучеру.
- Как его зовут? - спросил он у девушки. Видя, что она колеблется, он добавил: - Оттого, что я узнаю его имя, хуже ему не станет. Как-то странно помогать кому-то, не зная, как его зовут.
Девушка слегка улыбнулась и сказала:
- Его зовут Лайам.- Несколько осмелев, она подошла ближе и присела возле кучера с тревогой глядя на гнома. - С ним все будет хорошо?
- Пока не знаю.
Бедняга Лайам, похоже, был без сознания, но жив, а его раны при внимательном осмотре оказались не так серьезны. Вульфгар осторожно поднял его и перенес на сиденье в карету. Потом он вернулся к девушке, взял ее за руку и потянул за собой.
- Ты же сказал, что не сделаешь мне ничего плохого!
Она попыталась вырваться. Однако лошадей удержать было легче, чем высвободиться из рук Вульфгара.
Морик осклабился:
- Что, передумал?
- Она пойдет с нами ненадолго, - объяснил Вульфгар.
- Нет! - вскрикнула девушка и, сжав кулачок, ударила Вульфгара по затылку.
Он остановился и беззлобно поглядел на нее: неожиданная выходка девушки удивила его и позабавила.
- Да, - возразил он и перехватил ее руку, занесенную для нового удара. - Ты пройдешь с нами всего милю, - пояснил он, - а потом я отпущу тебя, и ты вернешься к карете и кучеру, после чего езжай куда хочешь.
- И ты мне ничего не сделаешь?
- Ни я, - ответил Вульфгар и грозно поглядел на Морика, - ни он.
Поскольку выбора у нее не было, Меральда подчинилась. Вульфгар сдержал слово и примерно через милю отпустил ее. Потом он вместе с Мориком и кошельком с золотыми исчез в горах.

* * *

Весь обратный путь к бедняге Лайаму Меральда бежала. Когда она до него добралась, в боку кололо. Он пришел в себя, но был не способен не то, что править лошадьми, а даже выбраться из кареты.
- Оставайся внутри, - велела девушка. - Я поверну упряжку и доставлю нас в замок Аук.
Лайам попробовал возразить, но она просто захлопнула дверцу и взялась за дело. Вскоре карета уже снова катила на запад, подпрыгивая на ухабах и дергаясь: ведь девушка не умела управлять лошадьми, да и дорога была плохая. Зато по пути Меральде в голову пришла одна мысль, показавшаяся ей решением всех сложностей.
Когда они въехали в ворота замка Аук, солнце уже давно село. Лорд Ферингал и Присцилла вышли встретить их и остолбенели, увидев побитую девушку, а потом и раненого возницу.
- Мы наткнулись на грабителей, - сообщила Меральда. Присцилла взобралась к ней на козлы, против обыкновения встревоженная, и Меральда добавила едва слышным шепотом: - Он сделал мне больно, - и разразилась рыданиями, упав на руки Присциллы.

* * *

Ветер завывал, словно пел Вульфгару печальную песню о том, каким он был и каким не станет уже никогда, песню об ушедшем времени, утраченной невинности, о друзьях, по которым Вульфгар отчаянно тосковал, но к которым не мог вернуться.
Он снова сидел на утесе над перевалом через Хребет Мира и смотрел на северо-восток, туда, где расстилалась Долина Ледяного Ветра. Где-то там мелькнул какой-то огонек. Это могла быть просто игра света, а может, блик от косого солнечного луча, отраженного водами Мер Дуалдон, самого большого из трех озер в окрестностях Десяти Городов. Вульфгару хотелось думать, что он разглядел Пирамиду Кельвина, одиноко стоящую гору севернее хребта.
«Это лишь игра воображения, - убеждал он себя,- это просто блик или отсвет, ведь гора слишком далеко». Вульфгару казалось, что она на краю света.
- Они разбили лагерь на юге, рядом с перевалом,- сообщил Морик, подсаживаясь к приятелю.- Их немного. Все будет шито-крыто.
Вульфгар кивнул. После удачного нападения на карету они вернулись на юг, в местность между Лусканом и перевалом, и даже купили кое-какие товары у проезжавшего купца на свое неправедное золото. Потом они снова вышли на перевал и ограбили еще один караван. На этот раз все прошло гладко, торговец отдал им деньги, и обошлось без кровопролития. И вот Морик наметил следующую цель - три повозки, направлявшиеся из Лускана на север.
- Ты все время смотришь на север, - заметил Бродяга,- а идти туда не хочешь. У тебя враги в Десяти Городах?
- У меня есть друзья, которые устроили бы нам хорошую взбучку, если бы узнали, чем мы здесь занимаемся, - ответил Вульфгар.
- Кто может помешать нам? - насмешливо спросил Морик.
Вульфгар прямо посмотрел ему в глаза.
- Они бы нас сделали, - уверенно и очень серьезно произнес он, в упор глядя на Морика, затем снова отвернулся, задумчиво глядя в даль светло-голубыми глазами.
- Как ты там жил? - спросил Морик. Вульфгар удивленно обернулся. Они с Мориком очень редко разговаривали о прошлом, во всяком случае, на трезвую голову.
- Расскажи, - настаивал Морик. - У тебя сейчас столько всего отражается на лице: боль, сожаление, еще что-то…
Вульфгар усмехнулся его наблюдательности.
- Что у меня там осталось? - задумчиво произнес он. И чуть помолчав, ответил: - Да все.
- Звучит нелепо.
- Я мог бы стать королем, - продолжал Вульфгар, устремив невидящий взор в долину и словно разговаривая сам с собой. - Я был вождем объединенных племен Долины Ледяного Ветра, и мой голос много значил в совете Десяти Городов. Мой отец... - Он глянул на Морика и рассмеялся. - Он бы тебе не понравился, Морик. И ты бы ему точно не понравился.
- Гордый варвар?
- Суровый дворф, - возразил Вульфгар. - Мой приемный отец, - пояснил он, потому что Бродяга изумленно открыл рот. - Восьмой король Мифрил Халла и глава дворфского клана, живущего в долине у подножия Пирамиды Кельвина в Долине Ледяного Ветра.
- Твой отец - дворфский король? - недоуменно уточнил Морик.- А ты болтаешься со мной под открытым небом и спишь на земле? - Вульфгар кивнул.- Тогда ты еще больший дурак, чем я думал.
Вульфгар молча смотрел в сторону и прислушивался к песне ветра. Он был согласен с Мориком, но сил изменить что-либо у него не было. Он слышал, как Бродяга повернулся к сумке, и сразу послышалось знакомое звяканье бутылок.

Часть 4
РОЖДЕНИЕ

Мы думаем, что понимаем тех, кто рядом с нами. Из-за того, что наши друзья и близкие время от времени поступают в соответствии с нашими ожиданиями, мы начинаем верить, что знаем их, смогли постичь их душу и сердце.
По-моему, это весьма самонадеянно, потому что никто не в силах постичь чужие души и сердце, никто не может до конца оценить, насколько похожи переживания другого существа на наши собственные. Мы все стремимся к истине, по крайней мере, внутри того круга существования, что создали для себя, с друзьями, которые делят его снами. Но мне кажется, что правда далеко не всегда очевидна там, где дело касается существ сложных, изменчивых, подчас противоречивых.
Если мне когда-либо покажется, что мой мир незыблем, я вспомню о Джарлаксе и буду пристыжен. Я всегда понимал, что им руководит не только жажда наживы, а нечто большее - ведь он же дал Кэтти-бри и мне спокойно уйти из Мензоберранзана, когда мог бы отхватить хороший куш за наши головы. А когда Кэтти-бри была его пленницей, всецело в его власти, он не воспользовался этим, хотя и дал понять, что находит ее весьма привлекательной. Я всегда угадывал под внешне холодной личиной наемника непростой характер, но, несмотря на это, в нашу последнюю встречу я понял, что душа его устроена гораздо сложнее. Он способен к сопереживанию и участию больше, чем я мог вообразить. Кроме того, он назвал себя другом Закнафейна, и сперва это меня оскорбило, но теперь я считаю это не только допустимым, но и вполне вероятным.
Значит ли это, что теперь я знаю Джарлакса? И разве это мое знание его натуры похоже на знание, скажем, близких ему членов Бреган Д'эрт? Само собой, нет, и, хотя я и считаю свою оценку верной, я никогда не стану заявлять о своей уверенности и не позволю себе думать, что продвинулся дальше поверхностного узнавания.
Что же тогда сказать о Вульфгаре? Который из них настоящий? Тот гордый и благородный человек, воспитанный Бренором, сражавшийся со мной в бесчисленных битвах? Человек, спасший варварские племена от истребления, а население Десяти Городов от многих бед? Человек, готовый пройти весь мир ради спасения друга? Человек, который помог Бренору отвоевать его королевство?
Или настоящий Вульфгар тот, что причинил боль Кэтти-бри, который, похоже, неумолимо приближается к окончательному краху?
Я полагаю, что он вмещает в себя опыт всех переживаний, чувств, ощущений, мыслей, как и все мы. И чувства, с которыми Вульфгар не в силах справиться, владеют им сейчас. Они искажают его восприятие, окрашивая все в черный цвет. Зная это, можно ли сказать, кто Вульфгар сейчас и, что еще важнее, кем он станет, пережив это сложное время?
Как бы мне хотелось это знать! Как бы мне хотелось оказаться рядом с ним в этом опасном путешествии, иметь возможность говорить с ним и как-то повлиять. Напоминать ему о том, кем он был, или, по крайней мере, каким мы его считали.
Но я не могу. Я, как и любой другой, могу повлиять на его душу и сердце не больше, чем на движение солнца.
Странно, но именно в момент каждодневного восхождения лучезарного светила я как-то внутренне успокаиваюсь, думая о Вульфгаре. Почему я наблюдаю рассветы? Почему именно этот миг так дорог мне?
Потому что на рассвете солнце сияет ярче всего. Потому что на рассвете мы лицезреем победу света над тьмой. Я надеюсь, то, что происходит с солнцем, справедливо и по отношению к людям. Тот, кто упал, может снова подняться, еще более возвысившись в глазах близких.
Я встречаю рассвет и думаю о человеке, которого знал, и молюсь, чтобы мое понимание его души оказалось правильным,
Дзирт До'Урден

Глава 20
СЕБЯЛЮБИЕ И ВЕЛИКОДУШИЕ

Он пинал землю, разбрызгивая грязь, потом наподдал носком по камню, торчащему из земли. Яка даже боли при этом не почувствовал, настолько сильнее был удар, нанесенный его душе, точнее, его гордости. В тысячу раз сильнее.
Свадьба состоится еще до зимы, в конце этой недели. Лорд Ферингал заберет себе и Меральду, и его, Яки, дитя.
- И это справедливо? - вскричал юноша. Он нагнулся, желая схватить тот самый камень, но понял, что ему это не по силам. Тогда Яка схватил другой и швырнул его с досады, не глядя, и едва не зашиб двух пожилых крестьян, работавших мотыгами.
Они ринулись к Яке, честя его на чем свет стоит, но тот был настолько погружен в свои невеселые мысли, что не видел происходящего вокруг.
Поэтому нападение двух разъярённых стариков стало для него неожиданностью. Один из них, хмурый носатый дворф, подпрыгнул и заехал ему кулаком в лицо. Яка упал.
- Сумасбродный мальчишка, - проворчал дворф.
От унижения и бессильной ярости у Яки совсем помутилось в голове. Он пнул дворфа в лодыжку и опрокинул.
В тот же миг другой селянин рывком поднял юношу на ноги.
- Тебе что, жить надоело? - спросил он, хорошенько встряхнув Яку.
- Может быть,- с преувеличенно тяжелым вздохом ответил Яка. - Нет здесь больше радости.
- Мальчишка тронулся, - сказал крестьянин. Дворф смотрел на юношу, сжав кулаки и стиснув зубы. Державший Яку старик развернул его и подпихнул к дворфу. Но тот не стал бить парня, а оттолкнул от себя, так что Яка упал лицом в грязь. Дворф подошел и наступил ему на спину тяжелым сапогом.
- Смотри, куда бросаешь камни, - буркнул он, придавив сапогом так сильно, что юноша чуть не задохнулся.
- Тронулся, - повторил крестьянин, и оба пошли прочь.
А Яка остался лежать на земле и рыдать.

* * *

- Похоже, в замке сытно кормят,- улыбаясь, заметила старая седовласая мадам Принкл. Дряблая кожа складками висела на ее костлявых руках. Она ущипнула Меральду за бок,- Если ты каждую неделю будешь так поправляться, как же я смогу подогнать платье? Гляди, душенька, ты располнела на три пальца.
Меральда вспыхнула и отвела глаза, боясь встретиться взглядом с Присциллой, которая стояла рядом и внимательно прислушивалась к разговору,:
- Я последнее время ничего с собой поделать не могу,- отозвалась девушка. - Ем все подряд. Переживаю немного. - И Меральда тревожно глянула на Присциллу, теперь много занимавшуюся с ней, чтобы помочь избавиться от простонародного говора. Присцилла кивнула, соглашаясь, но, похоже, не слишком поверила.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

- Что ж, тогда тебе нужно поискать другое успокоительное,- добродушно ответила мадам Принкл, - иначе платье разойдется на тебе по швам, когда ты пойдешь к лорду Ферингалу. - Она шумно рассмеялась, отчего затряслась ее обвисшая кожа. Меральда с Присциллой к ней присоединились, хотя ни одной из них не было весело.
- Вы сможете его подогнать? - спросила Присцилла.
- О, не беспокойтесь,- ответила мадам Принкл.- В свой самый важный день девочка будет просто красавица.- И она принялась собирать нитки и свои инструменты. Присцилла стала помогать ей, а Меральда тем временем, быстро переодевшись, бросилась вон из комнаты.
Оказавшись одна, девушка положила ладонь на заметно увеличившийся живот. Прошло уже больше двух с половиной месяцев после свидания с Якой на освещенном звездным светом поле. Вряд ли ребенок за это время мог настолько вырасти, но Меральда действительно в последнее время ела очень много, то ли потому, что теперь ей приходилось питаться за двоих, то ли оттого, что она страшно переживала. Но какова бы ни была причина, остаток недели ей надо быть осторожной и больше не привлекать к себе внимания.
- Она доставит платье завтра, - объявила Присцилла у нее за спиной, и Меральда вздрогнула от неожиданности. - Что с тобой, Меральда? - спросила женщина, подходя ближе и кладя руку ей на плечо.
- А вам бы не было страшно, если бы вам предстояло выйти замуж за лорда?
Присцилла выгнула безупречную бровь:
- Мне бы не было страшно, поскольку я сама леди.
- Но все же, - настаивала Меральда, - если бы вы... ну... родились крестьянкой, а господин...
- Абсурд, - немедленно отозвалась женщина,- Если бы я уродилась крестьянкой, я не была бы той, кто я есть, так что твой вопрос просто не имеет смысла.
Меральда смотрела на нее в замешательстве.
- Я не крестьянка, потому что во мне течет другая кровь, и душа у меня тоже иная, - пояснила Присцилла. - Вы все считаете делом случая то, что ты, например, родилась в своей семье, а знатный человек в своей, но это не так, моя дорогая. Положение и достоинство проистекают изнутри, а не снаружи.
- И это значит, что вы лучше? - прямо спросила Меральда.
- Не лучше, дорогая, - со снисходительной улыбкой ответила женщина.- Мы другие. У каждого из нас свое место.
- И значит, мне не место рядом с вашим братом, - закончила за нее девушка.
- Я не сторонница смешивания крови, - заявила Присцилла, и обе женщины довольно долго смотрели друг другу в глаза.
«Тогда тебе надо было бы самой выходить за него замуж»,- подумала Меральда, но сдержалась и промолчала.
- Тем не менее, я уважаю выбор своего брата,- продолжала Присцилла тем же тоном,- Это его жизнь, и если уж ему так хочется губить ее, пусть. Я сделаю все, что в моих силах, чтобы поднять тебя насколько возможно ближе к его уровню. Ты мне нравишься, моя дорогая,- прибавила она, потрепав девушку по плечу.
«Ты бы, пожалуй, согласилась пустить меня прибрать в твоей гардеробной», - мысленно кипела Меральда. Ей хотелось оспорить слова Присциллы, но сейчас она не чувствовала себя достаточно смелой. Ребенок Яки Скули, росший в ее чреве, делал ее беззащитной, и сейчас она никак не могла тягаться с коварной особой вроде Присциллы Аук.

* * *

Когда Меральда проснулась, было уже позднее утро. Солнце стояло высоко, и его лучи лились через окошко в комнату. Встревожившись, девушка поспешно выбралась из постели. Почему папа не разбудил ее на работу? И где мама?
Она рывком отдернула завесу в гостиную и сразу успокоилась, увидев, что все семейство сидит вокруг стола. Стул матери был отодвинут, и она смотрела в потолок. Странный человек, одетый в жреческую мантию, негромко напевал и мазал лоб Биасты сладко пахнущим маслом.
- Па?- окликнула девушка, но отец поднес палец к губам и сделал ей знак подойти.
- Смотритель Берибольд, - негромко объяснил он. - Из храма Хелма в Лускане. Лорд Ферингал прислал его подлечить маму перед свадьбой.
Меральда изумленно открыла рот.
- Вы можете ее вылечить? - спросила она у целителя.
- Сложный случай, - ответил смотритель Берибольд, но сразу ободряюще улыбнулся. - Твоя мать пойдет на поправку и избавится от слабости еще прежде, чем мы с верховным смотрителем Ристеном покинем Аукни.
Тори радостно взвизгнула, а у Меральды счастливо забилось сердце. Отец обвил ее сильными руками и прижал к себе. Девушка с трудом верила в чудесную новость. Она не сомневалась, что лорд Ферингал приложит старания, чтобы излечить ее мать, но не думала, что он займется этим до свадьбы. Ведь болезнь матери висела над ее головой подобно дамоклову мечу и заставила уступить Ферингалу, и вот он сам освобождал ее от этого груза.
Она поняла, насколько велика вера Ферингала в нее, раз он прислал к ее матери целителя, не дожидаясь свадьбы. Яка никогда не отказался бы от такого средства влияния на нее. Но Ферингал - которого никак нельзя назвать глупым - верил в Меральду настолько, что сам избавлял ее от сознания тяжкой необходимости.
Поняв это, Меральда улыбнулась. Долгое время ей казалось, что, принимая ухаживания Ферингала, она приносила жертву во имя своей семьи, но сейчас вдруг все предстало в новом свете. Лорд - добрый и красивый мужчина, при этом могущественный и искренне любящий ее. Единственной причиной, по которой она до сих пор не могла ответить на его чувство, было болезненное влечение к самолюбивому мальчишке. Но вдруг она осознала, что приход целителя каким-то непостижимым образом исцелил и ее от этой привязанности.
Меральда отправилась в свою комнату, чтобы переодеться. Теперь она дождаться не могла, когда же вновь увидит Ферингала, поскольку подозревала - нет, знала наверняка,- что теперь будет смотреть на него другими глазами.
Они встретились после обеда того же дня - последнее свидание перед свадьбой. Ферингал, озабоченный заключительными приготовлениями и списком гостей, даже не упомянул о посланном в дом Меральды целителе.
- Вы сегодня прислали к нам целителя, - сказала девушка, долее не в силах таить свои мысли. - Не дожидаясь свадьбы. Но ведь вы единственный, кто в силах излечить мою мать... Вы могли бы сделать меня своей рабыней.
Ферингал посмотрел на нее так, словно не понимал, о чем она говорит.
- А зачем мне это? - спросил он.
Видя его чистосердечное недоумение, Меральда окончательно уверилась в правоте своего нового чувства. На ее прекрасном лице расцвела улыбка, и она стремительно подалась к молодому человеку и с жаром поцеловала его в щеку.
- Благодарю вас за то, что вы вылечили мою мать и всю мою семью.
Ферингал просиял, а сердце его наполнилось радостью. И когда девушка снова попыталась поцеловать его в щеку, он слегка повернулся и встретил поцелуй губами. И она ответила ему совершенно искренне, не сомневаясь больше, что жизнь с этим добрым и великодушным мужчиной будет более чем терпимой. Более чем.
Однако, раздумывая об этом по дороге домой, Меральда была настроена уже не так радужно. Ее мысли обратились на ребенка - она подумала о том, что до конца своих дней вынуждена будет лгать о его происхождении. Каким же гадким казался ей теперь собственный проступок! Хотя ее единственная вина была в том, что она хорошо судила о ничтожном человеке, однако последствия этой ошибки оказались роковыми. Жизнь сыграла с ней злую шутку, и теперь ее вполне понятное желание прожить одну ночь для себя можно было приравнять к супружеской измене, преступлению.
Вот в таком смятении чувств Меральда вступила в сад ранним утром следующего дня, где ее, улыбаясь, уже ожидали главные люди Аукни, важные гости, ее собственная семья, сестра лорда Ферингала и управляющий Темигаст. Здесь же был и одетый в свой лучший костюм Лайам Вудгейт. Улыбаясь до ушей, он держал дверь, а в другом конце сада в сверкающих доспехах и шлеме с открытым забралом, увенчанном перьями, стоял верховный смотритель Калорк Ристен, жрец Хелма, бога, которому поклонялся Ферингал.
Какой день, и как все великолепно обставлено! Присцилла заменила летние цветы осенними хризантемами и бархатцами, несколько уступавшими в великолепии своим предшественникам, но их скромные краски были дополнены яркими лентами и вымпелами. Перед рассветом прошел дождь, но небо уже прояснилось, и воздух был напоен ясным и чистым ароматом. Небольшие лужицы на торце невысокой ограждающей стены и капли на лепестках искрились, отражая свет утреннего солнца. Ветер нес с океана свежесть.
Настроение Меральды улучшилось. Бракосочетание было совсем близко, и она, наконец, почувствовала себя в безопасности. Теперь она боялась только того, что оступится, идя к месту проведения церемонии - небольшому помосту, покрытому гобеленом с изображением голубого глаза, на котором лежала латная рукавица. Уверенность Меральды лишь возросла при взгляде на радостное лицо матери, с которой молодой помощник Калорка Ристена действительно просто сотворил чудо. Меральда опасалась, что мама не будет чувствовать себя настолько хорошо, чтобы присутствовать на свадебной церемонии, но сейчас глаза Биасты сияли, на щеках играл румянец, которого девушка не видела уже много лет.
Приободрившись и выбросив из головы все страхи, связанные с ее тайной, Меральда шла к возвышению. Она более не трепетала. Тем, кто смотрел на нее, казалось, что девушка парит над тропинкой. Она была невеста-мечта, и если кто-то и заметил, что она слегка располнела, то списал это на то, что девушка наконец-то стала есть досыта.
Став рядом со жрецом, Меральда повернулась к выходящему лорду Ферингалу. На нем было парадное облачение командующего гарнизоном замка Аук: сверкающая кольчуга, подбитый золотой парчой плащ, шлем с плюмажем. Огромный меч висел в ножнах на поясе. Среди собравшихся пронесся вздох восхищения, женщины зашептались, а Меральда в который уж раз сказала себе, что ее союз с этим мужчиной может оказаться прекрасным. Ферингал казался ей удивительно красивым, особенно после того, как она узнала, насколько чуткое сердце у этого молодого человека. Конечно, это грозное обмундирование было всего лишь маскарадом, однако Ферингал выглядел в нем на редкость мужественно и торжественно.
Сияя, лорд Аук встал рядом с Меральдой перед верховным смотрителем. Священнослужитель начал обряд, призывая всех присутствующих стать свидетелями сокровенного союза. Меральда не сводила глаз со своей семьи. Калорка Ристена она едва слышала. В какой-то момент ей поднесли чашу с вином, из которой она должна была отпить, а затем подать руку Ферингалу.
Заливались птицы, цвели великолепные цветы, молодые были прекрасны и счастливы, и не было в Аукни женщины, которая не позавидовала бы этой свадьбе. Все, кто не был приглашен на саму церемонию, ждали, чтобы поздравить молодоженов у главных ворот замка. Весь Аукни радовался за молодых. За исключением одного человека.
- Меральда!
От этого крика, нарушившего покой утра, со скал восточное замка сорвалась в воздух целая стая чаек. Там в одиночестве, с поникшими плечами, стоял Яка Скули.
- Меральда! - снова крикнул несчастный юноша, и этот крик был исторгнут из самой глубины его души.
Меральда поглядела на родню, на заволновавшегося отца, затем взглянула в лицо своего будущего мужа.
- Кто это? - живо спросил лорд Ферингал.
Меральда смешалась, но потом пробормотала с отвращением на лице:
- Да так, один дурак.
- Ты не можешь выйти замуж за лорда Ферингала! Умоляю тебя, бежим со мной, Меральда! - прокричал Яка, подойдя к самому краю пропасти.
Лорд Ферингал и все присутствующие не сводили глаз с Меральды.
- Это друг детства, - поспешно пояснила она.- Говорю же, он глупец, зеленый мальчишка, не надо обращать на него внимания.- Видя, что ее слова никого не убедили, она положила ладонь на рукав Ферингала и придвинулась вплотную к нему.- Я здесь и готова выйти за вас замуж, потому что нас объединяет любовь, о которой я даже мечтать не смела,- добавила она, делая все возможное, лишь бы успокоить его.
- Меральда! - отчаянно вопил Яка.
Ферингал бросил сердитый взгляд на скалу.
- Кто-нибудь, заставьте этого безумца замолчать, - велел он. Поглядев на верховного смотрителя, он предложил:. - Наложите на этого несчастного заклятие молчания.
- Он чересчур далеко, - качая головой, ответил Ристен, но на самом деле у него просто не было заготовлено такое заклинание.
В другом конце сада управляющий Темигаст, боясь последствий такого вмешательства, спешно отправил стражников унять не в меру крикливого юнца.
Как и Темигаст, Меральда была всерьез напугана, поскольку невозможно было знать наперед, как далеко зайдет Яка. А если этот недоумок скажет что-нибудь такое, что будет стоить ей не только свадьбы, но и доброго имени, а то и самой жизни?
- Бежим со мной, Меральда! - продолжал надрываться юноша. - Я твой единственный!
- Кто этот негодяй? - зло спросил Ферингал.
- Один из рабочих с полей, который считает, что у нас с ним любовь, - прошептала в ответ девушка под пристальными взглядами присутствующих. Глаза Ферингала гневно горели, и она понимала, чем это может грозить. Поэтому посмотрела прямо ему в лицо и внятно и твердо произнесла: - Если бы мы с вами не должны были пожениться, если бы мы не полюбили друг друга, меня с этим безумцем все равно ничто бы не связывало.
Лорд Ферингал еще некоторое время смотрел на невесту, но после такого исчерпывающего ответа сердиться больше уже не мог.
- Продолжать, сударь? - спросил верховный смотритель Ристен.
- Подождите, пока уведут этого недоумка, - подняв руку, ответил лорд Ферингал.
- Меральда! Если ты не пойдешь со мной, я брошусь вниз! - неожиданно выкрикнул Яка и подступил к самому краю обрыва.
Многие в саду испуганно замерли, только Меральда смотрела на Яку холодно и зло. Так, словно ей было все равно, приведет ли он свою угрозу в исполнение или нет. Она была убеждена, что парень на это не решится. Недостанет у него смелости отважиться на самоубийство. Ему хотелось лишь помучить ее, унизить при всем народе и перед лордом Ферингалом. Это месть, а не любовь.
- Стой! - крикнул один из стражей, приближаясь к Яке,
Юноша обернулся на окрик, но при этом потерял равновесие. Он упал и стал неотвратимо сползать вниз, отчаянно цепляясь за камни. Яка повис над стофутовой пропастью, над острыми прибрежными камнями.
Солдат бросился к нему, но было слишком поздно.
- Меральда! - донесся последний, полный ужаса крик, и юноша исчез.
Девушка, ошеломленная столь неожиданным трагическим исходом, разрывалась между скорбью по Яке и сознанием того, что Ферингал испытующе смотрит на нее, следя за малейшими проявлениями чувств. Она поняла, что не имеет сейчас права на ошибку, поскольку любая оплошность обернется против нее, когда станет известно о ее положении.
- О боги! - вскричала она, прикрыв ладонью рот. - О, несчастный! - И она в полной растерянности обернулась к лорду Ферингалу.
Девушка действительно была растерянна. В ее сердце боролись ненависть, страх и воспоминания о былой страсти. Она ненавидела Яку за те слова, что он сказал, когда узнал о ее беременности, а еще больше за сегодняшнюю глупость. Но она не могла вычеркнуть из сердца память о прошлых чувствах, когда лишь мимолетная встреча с ним заставляла ее вприпрыжку бежать по тропинке. Она понимала, что его предсмертный вопль будет преследовать ее всю жизнь.
Сейчас она вела себя, как и все остальные, ставшие свидетелями страшного происшествия: была подавлена ужасом.
Свадьбу отложили. Церемония была завершена тремя днями позже серым туманным утром. Это казалось уместным.

* * *

Меральда видела, что во время празднования, куда было приглашено население всего Аукни, последовавшего за торжественной церемонией, ее муж ведет себя как-то неуверенно. Она попыталась выяснить, что его гложет, но Ферингал так и не признался. Меральда чувствовала, что он боится. А что могло его страшить? Что Яка погиб с обращенным к его невесте криком на устах.
Однако вино лилось рекой, здравицы не умолкали, и лорд Ферингал старался улыбаться. А когда Меральда стала нашептывать ему, что не может дождаться ночи, когда они останутся одни и смогут, наконец, выразить друг другу свою любовь, он и вовсе растаял.
Девушка и вправду была взволнованна и слегка тревожилась. Отсутствие крови в первую брачную ночь нетрудно было объяснить: у женщин, живших тяжелой трудовой жизнью и ездивших верхом на лошадях, это случалось не так уж редко. Она думала, не лучше ли сразу сказать ему о своем положении и выложить заготовленную для оправдания ложь.
Но нет, решила Меральда, когда они с мужем шли по лестнице в свои покои. Он и так пережил достаточно за последние несколько дней. Пусть эта ночь будет ночью наслаждения, а не выяснения отношений;
А уж она об этом позаботится.

* * *

Неделя после свадьбы была прекрасной и полной любви. Все были счастливы, улыбались, а более всего радовали Меральду улыбки Биасты Гандерлей. Ее семья не переехала жить к ней в замок Аук, да Меральда и не осмелилась бы обратиться с подобной просьбой к Присцилле, по крайней мере, сейчас. Верховный смотритель Ристен неустанно трудился над исцелением ее матери и, наконец, объявил, что она совершенно здорова. Да любой и сам мог бы это понять, едва лишь взглянув в сияющее лицо Биасты.
Меральда также видела, что Ферингал, хотя и потрясенный выходкой Яки на скале и его ужасной участью, все же начинал понемногу забывать об этом. Он любил свою жену и без конца обхаживал.
Меральде также удалось разобраться со своими чувствами к Яке. Она сокрушалась, что все так вышло, но все же не считала себя виновной в его гибели. Яка сделал это не ради нее, а ради себя. Сейчас она ясно понимала, что Яка все в жизни делал исключительно ради себя. В ее сердце навсегда останется уголок, где сохранится память об этом юноше и сожаление о нем, но эта горечь с лихвой искупалась благополучием ее семьи, на которое раньше она не могла даже надеяться. В будущем она перевезет Биасту и Дони в замок или устроит их в отдельном доме, поможет Тори, когда подойдет срок, найти подходящего мужа, может быть какого-нибудь богатого торговца.
Оставалось лишь одно затруднение. Меральда опасалась, что Присцилла начинает догадываться о ее положении, потому что, хоть женщина и держалась с ней очень мило, девушка не раз ловила на себе ее весьма красноречивый взгляд. В нем читалось подозрение, как и во взгляде управляющего Темигаста. Они скоро обо всем догадаются, если уже не догадались. В любом случае скоро все станет очевидно, и сознание этого было подобно темной туче на безоблачном небосклоне жизни Меральды.
Девушка даже подумывала, не пойти ли к верховному смотрителю Ристену разузнать, нет ли такого волшебства, с помощью которого можно избавиться от ребенка. Однако она сразу отбросила эту мысль, и вовсе не из страха, что Ристен выдаст ее. Она не смогла бы решиться прервать жизнь, зародившуюся в ней, несмотря на все ее желание забыть о Яке Скули.
К концу первой недели после свадьбы Меральда поняла, что перед ней открыта всего одна дорога, а к концу второй уже собралась с духом, чтобы приступить к осуществлению задуманного. Она попросила кухарку приготовить яйца на завтрак и утром сидела за столом и ждала вместе с Ферингалом, Присциллой и Темигастом. Лучше уж одним махом оповестить всех.
Едва только внесли еду и Меральда почувствовала запах яичницы, ее снова замутило, она согнулась и схватилась за живот.
- Меральда? - озабоченно обратился к ней Ферингал.
- Что с тобой, дитя? - присоединился к нему Темигаст.
Меральда взглянула на Присциллу и увидела, как подозрительно она смотрит на нее.
Девушка всхлипнула и расплакалась. Слезы дались ей несложно.
- Нет, со мной все хорошо! - воскликнула она.
- Тогда что, милая? - стремительно встав и бросившись к ней, спросил Ферингал.
- По дороге, - всхлипывая, пояснила Меральда, - к мадам Принкл...
- Когда на вас напали? - решил помочь Темигаст.
- Один из них, здоровый такой, - продолжала всхлипывать Меральда, - изнасиловал меня!
Лорд Ферингал, пораженный, отшатнулся.
- Почему же ты нам не сказала? - после недолгого всеобщего молчания спросил Темигаст.
Кухарка выронила тарелку.
- Я боялась,- всхлипнула девушка, глядя на мужа. - Боялась, что ты меня возненавидишь.

Предыдущая страница 27 Следующая страница


Хребет мира 28

- Да что ты! - с жаром воскликнул Ферингал, но к жене не прикоснулся - видно было, что он потрясен до глубины души.
- А теперь ты сказала, потому что?.. - Тон Присциллы и горестное лицо Темигаста были красноречивее всяких слов.
- Потому что, боюсь, у меня будет ребенок,- выпалила Меральда. Запах этих чертовых яиц наконец подействовал на нее. Она согнулась, и ее тут же вырвало. Ферингал горестно вскрикнул, и у Меральды сжалось сердце оттого, что пришлось причинить ему такую боль,
Потом воцарилось молчание.
Меральда, справившись с собой, боялась выпрямиться и взглянуть в глаза этим людям. Она совершенно не представляла, что ее ждет, хотя и слышала об одной женщине из простонародья, тоже забеременевшей после изнасилования, которую никто за это не осудил.
Чья-то дружеская рука легла ей на плечо и помогла подняться. Это была Присцилла. Она прижала Меральду к себе и тихонько прошептала ей на ухо, что все будет хорошо.
- Что же мне делать? - пробормотал Ферингал, едва выговаривая слова из-за сдавившего горло спазма. Меральда испугалась, что он прямо сейчас выгонит ее из замка, да и вообще из своей жизни.
Управляющий Темигаст подошел к нему, чтобы успокоить.
- Но это не единственный случай, мой господин, - промолвил старик. - Даже в ваших владениях. - Все уставились на старого управляющего
- Она не повинна в предательстве, само собой, - продолжал Темигаст.- Если только не считать таковым то, что она сразу не призналась вам. За это, конечно, вы вправе наказать ее, как сочтете нужным, но я молю вас проявить великодушие к бедной девочке.
Ферингал поглядел на Меральду тяжелым взглядом, но все же едва заметно кивнул.
- Что же касается ребенка, то о нем надо объявить во всеуслышание, и как можно скорее. Тем самым будет сразу определено, что этот ребенок не имеет никакого права на наследование после вас.
- Я убью этого младенца, как только он появится! - не сказал, а скорее прорычал лорд Ферингал.
Меральда ахнула, и, к ее крайнему изумлению, ахнула и Присцилла.
- Мой господин,- укоризненно произнес Темигаст.
Ферингал сжал руками голову, словно стараясь удержать в ней рассудок. Меральда следила за ним во все глаза и поняла, что его слова об убийстве - просто порыв.
Управляющий покачал головой и похлопал Ферингала по плечу.
- Лучше отдать ребенка кому-нибудь на воспитание,- сказал он.- Удалить его от вас и больше о нем не думать.
Ферингал вопросительно посмотрел на жену.
- Я не хочу этого ребенка, - с чистым сердцем ответила Меральда. - Я даже думать не хочу о той ночи… то есть, том происшествии. - Она прикусила язык, надеясь, что ее обмолвку никто не заметил.
К ее облегчению и большому изумлению, именно Присцилла была к ней наиболее участлива и проводила ее в комнату. И когда Ферингал и Темигаст уже не могли их видеть и слышать, поведение сестры лорда нисколько не изменилось.
- Мне даже представить сложно, как тебе тяжело сейчас, - сказала Присцилла.
- Простите, что я не рассказала обо всем раньше.
Присцилла ласково погладила ее по щеке.
- Наверное, тебе было слишком больно, - сказала она, - но ты ни в чем не виновата. Ведь мой брат стал твоим первым возлюбленным, единственным мужчиной, которому ты вручила себя по доброй воле, а разве может муж требовать большего?
Меральда заглушила поднявшееся в ней чувство вины, оправдывая себя тем, что Ферингал и в самом деле был ее первой настоящей любовью, первым мужчиной, с которым она была близка и который был искренне привязан к ней.
- Возможно, мы найдем какой-то выход, когда родится ребенок, - внезапно сказала Присцилла.
Меральда вопросительно посмотрела на нее.
- Я думаю, что, вероятно, мне будет лучше переехать, - пояснила Присцилла. - Я могла бы занять другое крыло дворца, например, и забрать его себе.
Меральда уставилась на нее и внезапно все поняла, причем догадка ее так поразила, что к ней сразу даже вернулся ее простонародный говор.
- Вы хотите взять дитятку себе? - воскликнула она.
- Ну, если мы договоримся, - несмело вымолвила Присцилла.
Меральда не знала, что и сказать, но подумала, что все станет ясно, когда родится ребенок. Под силу ли ей будет знать, что ребенок все время неподалеку? А вдруг она не сможет с ним расстаться, ведь он же, как-никак, и ее ребенок?
Но она тут же решила, что этого не случится. Какие бы чувства она ни испытывала к этому младенцу, она просто не сможет оставить его себе.
- Конечно, еще рано говорить об этом,- сказала Присцилла, словно прочитав мысли Меральды.- Сейчас нужно заботиться лишь о том, чтобы ты была здорова. Ты жена моего брата и должна будешь родить ему наследников Аукни. Так что мы обязаны заботиться о тебе.
Меральда просто не верила своим ушам - такое искреннее участие было в словах Присциллы. Она даже представить не могла, что ее ложь так удачно сойдет ей с рук, и от этого чувствовала себя лишь еще более виноватой.
Несколько дней все шло как по маслу, кроме разве что встреч в супружеской спальне, где она вынуждена была без конца уверять мужа, что близость с громадным варваром не доставила ей ни малейшего удовольствия. Она даже сочинила, что все время находилась в полубессознательном состоянии и не была вполне уверена, что это произошло, пока не осознала, что беременна.
Но в один далеко не прекрасный день Меральда столкнулась с серьезным затруднением.
- Грабители обычно не совершают далеких переходов,- услышала она, входя в комнату, где разговаривали лорд Ферингал и Темигаст.
- Вне всякого сомнения, эти негодяи уже далеко от Аукни, - ответил управляющий.
- Они должны быть неподалеку, - упорствовал Ферингал. - Торговец Галвей знает одного могущественного чародея, его можно было бы нанять.
- Но даже чародею нужно точно знать, кого и где искать, - возразил старик.
- Я не помню его лица,- поспешно заявила Меральда, подходя к ним.
- Зато Лайам Вудгейт помнит, - ответил Ферингал с такой улыбкой, которая ясно говорила, что он твердо решил отомстить.
Меральда изо всех сил постаралась не показать своей растерянности.

Глава 21
ПРОКЛЯТЬЕ ЛЮБОГО ГРАБИТЕЛЯ

Маленькое существо мчалось по крутому склону, лихорадочно лавируя между камнями, словно бы сама смерть гналась за ним по пятам. А настигал его разъяренный, ревущий от боли во вновь открывшейся ране Вульфгар, и гоблину было бы легче, если бы на месте преследователя действительно была старуха с косой.
Тропинка оборвалась на краю пятнадцатифутового обрыва, но гоблин прыгнул, не раздумывая. Он плюхнулся на землю, довольно неуклюже попытавшись завершить падение кувырком, вскочил и, уже истекая кровью, продолжил свой бег.
Вульфгар не стал его преследовать: ему нельзя было уходить далеко от пещеры, возле которой все еще дрался Морик. Варвар резко остановился и огляделся вокруг в поисках подходящего камня. Он ухватил довольно увесистый валун, запустил им в гоблина, но промахнулся. Однако было ясно, что уродец больше не вернется, поэтому Вульфгар развернулся и припустил обратно к пещере.
Он уже издали увидел, что бой окончен. Морик, пыхтя и отдуваясь, сидел на камне у подножия скалистой осыпи.
- Быстро бегают эти крысята, - заметил Бродяга.
Вульфгар кивнул и тоже грузно опустился на землю. Утром они отправились проверить, как дела на перевале. Возвратившись же обратно, обнаружили около дюжины гоблинов, решивших занять их пещеру. Несмотря на то, что их была дюжина против двух, у гоблинов не было никакой надежды.
Погиб из них только один, тот, которого придушил Вульфгар. Остальные разбежались на все четыре стороны, и приятели были уверены, что трусливые твари не вернутся сюда еще очень долго.
- Я хоть и не лишил его жизни, зато лишил кошелька, - промолвил Морик, показав небольшой кожаный мешочек. Он сплюнул через левое плечо на удачу и высыпал содержимое мешочка на ладонь. У Бродяги тут же вытянулось лицо, и Вульфгар нетерпеливо склонился к нему, чтобы разглядеть добычу. Перед ними лежали парочка серебряных монет, несколько медяков и три блестящих камешка - не драгоценных, а простых.
- Как нам повезло, что на дороге нам не встретился зажиточный торговец,- ведь эта добыча куда богаче, - едко отметил Вульфгар.
Морик швырнул «сокровища» на землю.
-: У нас еще навалом золота после нападения на ту карету, - сказал он.
- Как хорошо, что вы сами сознались в этом, - донесся голос откуда-то сверху. Приятели подняли глаза и увидели, что с гребня скалистой гряды на них смотрит человек в просторном голубом одеянии с длинным дубовым посохом в руке. - Мне бы не хотелось думать, что ценой многих усилий я обнаружил совсем не тех грабителей.
- Чародей,- неприязненно процедил Морик, сразу подобравшись.- Ненавижу чародеев.
Между тем незнакомец поднял посох и начал произносить заклинание. Вульфгар стремительно подхватил увесистый булыжник, выпрямился и швырнул в чародея. На этот раз он не промахнулся - камень угодил точно в грудь незнакомцу, но отскочил от него, не причинив вреда. Если тот и заметил удар, то виду не показал.
- Ненавижу чародеев! - завопил Морик и бросился в сторону, Вульфгар тоже хотел убежать, но опоздал - удар, подобный удару молнии, вырвался из посоха и сбил его с ног.
Вульфгар кувырнулся, сыпя проклятиями, и зажал в каждой руке по камню.
- На сколько же ударов тебя хватит? - выкрикнул он и метнул камни. Первый пролетел мимо чародея. Второй угодил ему в руку и отскочил в сторону, как горох от стенки. Незнакомец явно забавлялся происходящим.
- Что, теперь любой может нанять колдуна? - воскликнул Морик, пробираясь от валуна к валуну и пытаясь подняться по отрогу. Он не сомневался, что мог бы одолеть при помощи своей сообразительности или силы (особенно если Вульфгар был рядом) любого искателя приключений или воинственного господина. Однако чародеи - это совсем другая песня, в чем он имел возможность убедиться на собственном горьком опыте, в частности совсем недавно, в Лускане.
- Сколько тебе еще потребуется? - снова выкрикнул Вульфгар и метнул новый камень, который также не попал в цель.
- Один! - ответил чародей. - Только один!
- Давай же, врежь ему! - заорал Морик варвару. Он неправильно понял слова чародея. Тот говорил не о надежности своей «каменной кожи», а о том, сколько пленников он возьмет. Слова едва успели слететь с губ Морика, как маг простер свободную руку в сторону Вульфгара и из пальцев метнулось черное щупальце, с чудовищной скоростью приблизилось к варвару, обвило его и потащило к колдуну.
- Второго я тоже так просто не отпущу! - крикнул чародей кому-то у себя за спиной. Он сжал кулак и с силой ударил посохом по камню. Последовала ослепительная вспышка света, заклубился дым, и маг исчез. Вместе с ним исчез и Вульфгар.
- Чародеи,- презрительно сплюнул Морик, перебравшись через гребень отрога за миг до того, как он обрушился.

* * *

Он очутился в обширной приемной замка. Черное щупальце туго сжимало его тело, обвившись несколько раз вокруг туловища, и пыталось сковать его могучие руки. Вульфгар отбивался, но оно было таким упругим, что просто пружинило под его кулаками. Он схватил его, попытался скрутить или же разорвать, но пока он неистовствовал, щупальце оторвалось от руки чародея и свободным концом хлестнуло его по ногам. Вульфгар рухнул на каменный пол. Он вертелся, рвался, извивался, но все было тщетно. Он в ловушке.
Варвар пытался защищать горло, но скоро уверился, что черная змея не собирается его душить. Тогда он занялся изучением места, где оказался. Чародей стоял перед двумя людьми, сидевшими в креслах: мужчиной лет двадцати пяти и необычайно красивой женщиной, которую Вульфгар узнал с первого же взгляда.
Рядом с ними стоял старик, а в кресле чуть в стороне сидела полноватая женщина средних лет. Вульфгар также заметил в зале несколько хорошо вооруженных солдат с суровыми лицами.
- Как я и обещал, - промолвил чародей, поклонившись молодому мужчине в кресле. - Теперь, с вашего позволения, осталась самая малость - мое вознаграждение.
- Золото ты найдешь в отведенных для тебя апартаментах, - ответил мужчина. - Я никогда в тебе не сомневался. Торговец Галвей весьма высоко отзывался о твоем мастерстве.
Чародей вновь поклонился.
- Вам еще потребуются мои услуги? - спросил он.
- Сколько это будет продолжаться? - спросил молодой человек, указывая на щупальце.
- Долго, - заверил маг. - Достаточно для того, чтобы вы успели допросить и приговорить его, а затем заключить в темницу или убить на месте.
- Тогда ты свободен. Поужинаешь с нами сегодня вечером?
- Сожалею, но у меня неотложное дело в Гостевой башне,- ответил маг.- Приятно было познакомиться, лорд Ферингал. - Он снова отвесил поклон и направился к выходу, усмехнувшись, когда проходил мимо лежащего варвара.
И тут Вульфгар всех удивил: он схватил свои черные путы обеими руками и рванул изо всех сил. Изумленные и испуганные крики заполнили зал. К пленнику бросились солдаты, размахивая закованными в латные рукавицы кулаками и тяжелыми булавами. Вульфгар отвесил затрещину одному из нападавших, а затем схватил другого за шею и швырнул его лицом вниз. Но продержался варвар недолго. Чародей уничтожил остатки щупальца и крепко сковал руки варвара за спиной толстой магической цепью.
- Если бы мы остались один на один, колдун, смог бы ты меня остановить? - прорычал упрямый варвар.
- Да я бы мог убить тебя еще в горах, - осадил его маг, уязвленный той легкостью, с которой великан совладал с его чарами.
Вульфгар плюнул ему в лицо.
- Сколько ты выдержишь? - спросил он.
Разъяренный маг начал делать пассы, но Вульфгар вырвался из рук стражников и ринулся к чародею. Он врезался в него плечом, свалив на пол. Варвара вновь скрутили, однако испуганный чародей вскочил и поспешил вон из зала.
- Что ж, представление впечатляет, - язвительно заметил лорд Ферингал. - Можно даже поаплодировать тебе перед тем, как кастрировать.
Вульфгар взглянул на молодого господина. Он хотел сказать ему пару теплых слов, но стражник ударил его наотмашь по лицу.
Лорд Ферингал обратился к сидевшей рядом с ним Меральде.
- Это тот самый человек? - спросил он желчно.
Вульфгар пристально глядел на молодую женщину, ту самую, которую он защитил от посягательств Морика, которую отпустил, не причинив никакого вреда. В ее глубоких зеленых глазах застыло странное выражение. Может, печаль? Но не гнев, это точно.
- Я... кажется, нет, - проговорила девушка и отвела взгляд.
Лорд Ферингал изумленно посмотрел на нее. И старик, и та, другая женщина, похоже, тоже растерялись.
- Посмотри повнимательнее, Меральда, - повелительно сказал Ферингал. - Это он?
Она молчала, а Вульфгар ясно видел смятение в ее глазах.
- Отвечай мне! - потребовал хозяин Аукни.
- Нет! - выкрикнула девушка, избегая его взгляда.
- Приведите Лайама! - рявкнул лорд Ферингал. Один из солдат выбежал из зала и чуть погодя вернулся со старичком гномом.
- О, конечно, это он, - сказал гном, обойдя Вульфгара кругом и заглянув ему в лицо. - Думал, я не узнаю тебя? Здорово же вы меня подловили: пока этот твой паршивый дружок мне зубы заговаривал, ты сверху подкрался. Я узнал тебя, собака, потому что заметил прежде, чем ты напал на нас! - Он повернулся к лорду Ферингалу.- Точно, это он.
Ферингал долго смотрел на женщину рядом с ним.
- Ты уверен? - обратился он к Лайаму, не сводя глаз с Меральды.
- Разве на вас часто покушались, мой господин? - ответил Лайам. - Вы называли меня лучшим бойцом в Аукни, поэтому и доверили мне госпожу. Я не оправдал вашего доверия и очень сожалею об этом. Это он, говорю вам, и я бы дорого дал, если бы вы позволили мне сразиться с ним в честном поединке.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Он обернулся и гневно уставился в глаза Вульфгару. Варвар выдержал его взгляд и, хотя не сомневался, что легко переломил бы гнома пополам одной левой, все же ничего не ответил. Он сам сознавал, что поступил с этим маленьким человечком подло.
- Можешь сказать что-нибудь в свою защиту? - обратился лорд Ферингал к Вульфгару. Однако ответа дожидаться не стал. Молодой лорд бросился вперед, отстранил Лайама и подошел вплотную к варвару. - У меня для тебя приготовлена темница, - прошипел он. - Там стоит непроглядный мрак и кишат крысы и ядовитые пауки. Слышишь, мерзавец, мне есть где гноить тебя, пока я не придумаю для тебя казнь помучительнее.
Все это Вульфгару было уже хорошо знакомо, поэтому он только тяжко вздохнул. И его сразу же увели.

* * *

Из отдаленного угла зала за всем происходящим внимательно наблюдал управляющий Темигаст, переводя взор с Вульфгара на Меральду и обратно. Он заметил, что и Присцилла сидит очень тихо и, несомненно, тоже все подмечает.
От него не ускользнуло, как недобро Присцилла смотрит на Меральду. Похоже, она думала, что девушке понравилось пребывание в объятиях варвара и, возможно, это не было изнасилованием.
Однако разбойник был таким великаном... Темигаст с трудом допускал, что это могло случиться по доброй воле.

* * *

Камера была именно такой, какую и обещал лорд Ферингал, - темной, сырой, наполненной запахом тлена. Вульфгар вообще ничего не видел, даже собственной руки у самого носа. Он пошарил вокруг, по сырой земле, натыкаясь на острые осколки костей, пытаясь найти хоть клочок сухого пола, где можно было бы сесть. При этом он все время смахивал с себя пауков и еще каких-то ползучих гадов, учуявших живое тепло.
Большинству эта темница в замке показалась бы хуже, чем тюремные пещеры Лускана. Очутившись здесь, человек оказывался в полном одиночестве и темноте. Но Вульфгара не пугали ни крысы, ни пауки. Его страх таился глубже. Однако здесь, в полнейшей тьме, он вдруг обнаружил, что пока может бороться с ним.
Так прошел день. Где-то в середине следующего варвара разбудил свет факелов и звяканье миски с какой-то тухлятиной, сунутой в щель под дверью. Вульфгар попробовал есть, но тут же выплюнул, подумав, что уж лучше было бы изловить и освежевать крысу.
Ближе к вечеру этого дня тьма его камеры слилась с тьмой в его душе. Он был зол на весь мир. Может, он и заслуживал наказания за свой разбойный промысел - он готов был нести за это ответ, - но столь суровое наказание за нападение на карету лорда Ферингала было несправедливым.
А еще Вульфгар злился на самого себя. Может, Морик с самого начала был прав. Может, у него не хватает пороху для такой жизни. Настоящий разбойник оставил бы гнома умирать на дороге или, по крайней мере, быстро прикончил бы его. Настоящий разбойник вкусил бы все удовольствия с этой женщиной, а после забрал бы с собой, чтобы продать кому-нибудь или сделать своей рабыней.
Вульфгар громко рассмеялся. Да, Морик прав - он слабоват для разбоя. Поэтому он здесь, последний дурак, неудачник, не способный стать даже приличным разбойником.
Вульфгар мысленно перенесся в скалы Хребта Мира, этой гигантской горной гряды, навсегда поделившей его жизнь. Эта природная преграда казалась ему олицетворением той стены, которую Вульфгар воздвиг в своей душе, чтобы удерживать за ней страшные воспоминания об Эррту.
Он представлял себя на утесе, откуда открывался вид на Долину Ледяного Ветра, где прошла его прежняя жизнь, а потом повернулся лицом к югу и своему нынешнему презренному существованию. Вульфгар закрыл глаза - все равно он ничего не смог бы разглядеть в окружавшем его мраке - и не обращал внимания на тварей, ползавших по нему.
Так он и сидел, пока какой-то шум не вырвал его из транса. Вульфгар приоткрыл глаза и снова увидел мерцание факела в коридоре, за зарешеченным окошком в двери камеры.
- Жив еще? - окликнул его стариковский голос.
Вульфгар, щурясь, подошел к двери. Глаза, наконец, привыкли к свету, и он узнал в человеке с факелов того старика, что стоял неподалеку от господина в приемной замка. Внешне он чем-то напоминал судью Яркхельда из Лускана.
Вульфгар фыркнул и просунул одну руку через прутья решетки.
- Жги, если хочешь, - предложил он. - Потешь свою гнусную душонку.
- Полагаю, ты вне себя из-за того, что тебя схватили, - сказал Темигаст.
- Меня второй раз посадили ни за что, - ответил Вульфгар.
- Разве не все заключенные считают, что их посадили несправедливо? - спросил управляющий.
- Женщина меня не признала.
- Женщина пережила большое потрясение,- возразил Темигаст. - Может, она просто боится вспомнить.
- А может, она говорит правду.
- Нет, - не задумываясь, сказал Темигаст, качая головой.- Лайам хорошо запомнил тебя и ошибиться не мог. - Вульфгар снова фыркнул. - Ты отрицаешь, что был тем самым разбойником, что перевернул карету? - прямо спросил Темигаст.
Вульфгар смотрел на него, не отрываясь, но по выражению его лица было видно, что отпираться он не станет.
- За одно это ты можешь поплатиться обеими руками и попасть в тюрьму на срок, который лорд Ферингал сочтет справедливым, - заявил Темигаст. - А может, поплатишься и жизнью.
- Ваш кучер, Лайам, был ранен, - прохрипел Вульфгар,- но это вышло случайно. Я мог бы оставить его умирать на дороге. Но девушке я не причинил никакого вреда.
- Почему же она утверждает иное? - спокойно поинтересовался Темигаст.
- Разве? - удивился Вульфгар.
Только сейчас до него дошло, почему молодой господин так кипел от ярости. Сначала варвар подумал, что в нем говорит уязвленная гордость мужа, который не смог уберечь свою жену, но теперь, припоминая, как все было, Вульфгар начал соображать, что тут куда более запутанный клубок. Ведь не зря первыми обращенными к нему словами лорда Ферингала была угроза кастрации.
- Я уповаю на то, что лорд Ферингал приготовит тебе самую мучительную смерть, варвар, - бросил Темигаст. - Ты даже представить себе не можешь глубину горя, что ты причинил ему, леди Меральде и жителям Аукни. Ты пес, подлец, и когда тебя казнят - публично или же здесь, среди мрака и вони, - то лишь восстановят справедливость.
- Ты спустился сюда лишь для того, чтобы сообщить мне это? - саркастически осведомился Вульфгар.
Темигаст ткнул горящим факелом варвару в руку, и тот немедленно ее отдернул. А старик повернулся и быстро пошел прочь, оставив Вульфгара во тьме наедине с его мыслями.

* * *

Несмотря на то, что Темигаст всерьез разозлился, ушел он от варвара, полный вопросов. Отношение Меральды к варвару показалось ему странным, и ему захотелось выяснить правду. Однако теперь все казалось еще более подозрительным. Почему Меральда не обвинила варвара в изнасиловании, хотя, без сомнения, узнала этого человека? Да и нельзя было его не узнать. Очень уж у него запоминающаяся внешность - рост почти семь футов, а плечи почти такие, как у молодого горного великана.
Присцилла считала, будто Меральде понравились объятия варвара. «Какая нелепость, - подумал управляющий. - Совершенная, полнейшая чушь. Но зачем тогда Меральде покрывать того, кто надругался над ней?»
Ответ пришел вместе с образом безумного юноши, сорвавшегося со скалы в пропасть.

Глава 22
ДОБРЫЙ ГОСПОДИН БРАНДЕБУРГ

- Ненавижу чародеев, - бормотал покрытый бессчетными ссадинами и синяками Морик, выбираясь из-под каменной осыпи.- Вот что называется неравная схватка. Надо бы самому освоить ремесло выкрикивать заклинания!
Он довольно долго осматривал окрестности, но Вульфгара, само собой, обнаружить так и не смог. Морику было не совсем понятно, почему чародей выбрал именно варвара. Наверное, он решил, что из них двоих Вульфгар наиболее опасен, и посчитал его главарем.
Но ведь именно Морик, а не Вульфгар попробовал покуситься на ту даму в карете, когда варвар, наоборот, настаивал на том, чтобы отпустить ее, и немедля, торопясь спасти раненого возницу. Похоже, у чародея о них сложилось превратное представление.
И куда теперь Морику податься? Он отправился в пещеру, обработал ссадины и собрал все необходимое в дорогу. Ему не хотелось оставаться здесь без варвара, когда поблизости бродит шайка разозленных гоблинов. Но куда идти?
После недолгих сосредоточенных раздумий ему представилось единственно верное решение - в Лускан. Морик с самого начала знал, что когда-нибудь он вернется на хорошо знакомые ему улицы. Конечно, он вернется туда под чужим именем и в другом обличье, но быстро восстановит старые связи. До сих пор только Вульфгар не вписывался в его планы. Он не мог вернуться в Лускан вместе с громадным варваром и при этом надеяться, что его не раскроют.
Ну и конечно, имелось еще одно серьезное препятствие - темные эльфы.
Даже это теперь не удерживало его, поскольку Морик сделал все, что мог, чтобы не спускать глаз с Вульфгара, как ему было приказано. Но вот Вульфгар исчез, и его больше ничто не держит. Морик двинулся прочь от Хребта Мира, направляясь к городу, который он знал, как свои пять пальцев.
Но тут с ним случилось нечто странное. После каждого шага на юг он делал два на запад. И дело было не в хитроумном заклятий - его собственная совесть сыграла с ним такую шутку. Внутренний голос тихонько шептал ему, что ведь Вульфгар потребовал у капитана Дюдермонта на Карнавале Воров освободить и Морика. Впервые за свою ничтожную жизнь Морик Бродяга оказался привязан к кому-то узами дружбы. В конце концов он двинулся по тропе на запад, раздумывая, что делать.
Этой ночью он расположился на склоне горы и заметил свет костра, окруженного повозками. Караван остановился неподалеку от главного северного перевала. Он, несомненно, пришел из Десяти Городов и направлялся на юг, а Значит, его путь не проляжет рядом с тем небольшие владением на западе. Весьма вероятно, что эти купцы никогда даже не слыхали названия небольшой деревеньки.
- Приветствую вас! - воскликнул Морик, подойдя к одинокому часовому.
- Не подходи! - крикнул тот в ответ; позади него повскакали остальные.
- Я не враг,- сказал Морик.- Я отбился от своих, немного ранен, но больше зол.
После короткого совещания, которого Морик не слышал, другой голос возвестил, что он может подойти, но при этом предупредил, что десяток лучников держат его на прицеле, поэтому лучше приближаться с поднятыми руками.
Столкновение не входило в намерения Бродяги, поэтому он сделал, как ему было ведено, прошел через двойную шеренгу вооруженных людей к костру и остановился перед двумя купцами, один из которых был здоровый, как медведь, а другой более сухопарый, но тоже довольно крепкий.
- Я лорд Брандебург из Глубоководья, - объявил Морик, - иду в Десять Городов, к Мер Дуалдон, где надеюсь найти свободное место для ловли костистой форели. Прекрасное занятие!
- Но отсюда далеко до любого из этих мест, лорд Брандебург, - ответствовал тот, что покрупнее.
А второй с подозрением добавил:
- Что-то поздновато идете к Мер Дуалдон.
- Но все же я направляюсь именно туда, если, конечно, найду своих растерявшихся друзей, - со смехом ответил Морик.- Вы, случайно, их не встречали? Один из них дворф по имени Бренор Боевой Топор, его приемная дочь Кэтти-бри - само солнце померкло бы перед ее красотой! Еще довольно толстый хафлинг и... - Он помедлил, как будто волнуясь, хотя улыбки на лицах торговцев свидетельствовали о том, что они знали тех, о ком он говорит, на что Морик и надеялся.
- А еще темный эльф, - договорил за него здоровяк. - Не робейте, лорд Брандебург, вы можете открыто произносить имя Дзирта До'Урдена. Его все знают, он не враг торговцам, идущим в Долину.
Морик вздохнул с притворным облегчением, мысленно поблагодарив Вульфгара за то, что тот в промежутках между возлияниями поведал ему о своих прежних друзьях.
- Что ж, приятная встреча, - продолжал здоровяк. - Я - Петтерс, а это мой товарищ Гудман Довинкл. - По его знаку охранники за спиной Морика опустили оружие. Его пригласили к костру и предложили тарелку жаркого.
- Говорите, возвращаетесь в Долину Ледяного Ветра? - спросил Довинкл.- Как вы потеряли остальных? Неужели случилось что-то плохое?
- Да нет, это скорее забава, - ответил Морик. - Мы повстречались много южнее, и я, возможно, позволил себе лишнее с Кэтти-бри, из-за моего незнания.
Оба торговца смерили его тяжелым взглядом.
- Нет-нет, ничего такого, поверьте,- поспешно добавил Морик. - Я не знал, что ее сердце принадлежит другому, какому-то отсутствующему другу. К тому же я не понял, что этот ворчливый Бренор - ее отец. Я честно заявил о своих симпатиях, но этого, похоже, было достаточно, чтобы дворф задумал отплатить мне.
Теперь купцы и стражники рассмеялись. Они, как, собственно, и все, кто бывал в Долине Ледяного Ветра, были наслышаны о суровом Бреноре Боевом Топоре, чересчур уж пекшемся о своей доченьке.
- Боюсь, что я несколько преувеличил, как хорошо я могу ориентироваться в горах и в лесу,- продолжал Морик,- и Бренор решил испытать меня. Они забрали у меня лошадь, хорошую одежду, а сами скрылись - Дзирт их так ловко увел, что любой, не знакомый с мастерством темного эльфа, решил бы, что они исчезли каким-то волшебным образом, не иначе.- Торговцы согласно закивали и снова засмеялись.
- Поэтому я должен их найти, хотя и понимаю, что сейчас они уже на подходе к Долине Ледяного Ветра.- И он тоже усмехнулся. - Вот уж они повеселятся, когда я появлюсь перед ними, пеший, в изорванной и грязной одежде.
- Вы выглядите так, словно с кем-то подрались,- заметил Довинкл, кивая на ссадины, оставшиеся после камнепада и схватки с гоблинами.
- Да так, потасовки с гоблинами да огром, ничего серьезного, - отмахнулся Бродяга. Оба торговца подняли брови, но не посмели усомниться в его словах - тот, у кого были такие товарищи, не стал бы привирать. А Морик умел так убедительно рассказывать байки, что собеседник быстро поддавался его обаянию и начинал свято верить в любую ложь.
- Мы приглашаем вас переночевать сегодня с нами, сударь, - предложил Петтерс, - или остаться с нами столько, сколько пожелаете. Правда, мы возвращаемся в Лускан, то есть совсем не в ту сторону, куда вам нужно.
- Я принимаю приглашение на сегодня, - ответил Морик, - и, возможно... - Он задумчиво замолчал, потирая переносицу.
Петтерс и Довинкл выжидающе подались к нему.
- Не подскажете ли, где бы я мог купить хорошую верховую лошадь? - спросил Морик. - И еще, возможно, добротный костюм. Мои друзья сошли с торной дороги, так что у меня еще есть надежда обогнать их. Представляю себе, как вытянутся их лица, когда они вступят в Одинокий Лес, а я их там жду да еще выгляжу таким молодцом.
Все мужчины одобрительно заулюлюкали.
- Так ведь у нас есть и то и другое, - взревел Петтерс и, передвинувшись к Морику, хлопнул его по плечу, и тот сморщился, поскольку как раз там у него был большой синяк. - И мы можем уступить это лорду Брандебургу по сходной цене!
Они поели, поболтали, посмеялись. В конце концов, Морик выторговал у них самую сильную верховую лошадь и отличный костюм из прекрасной материи, двух оттенков зеленого, с золотым шитьем, всего за небольшую часть того, что это стоило бы в Лускане.
Морик остался в их лагере на ночь, но с первыми лучами солнца ускакал, направляясь к северу и распевая веселую песню. Когда караван скрылся из виду он свернул на запад и пришпорил лошадь, прикидывая, как бы еще больше изменить внешность, прежде чем он доберется до маленького владения.
Он надеялся, что чародея там уже не будет. Чародеев Морик ненавидел.

* * *

Эррту все же нашел его. Вульфгар сидел во мраке своей подвальной темницы, и ему некуда было деться от жгучих воспоминаний, душевной муки, ставшей его второй натурой за годы страданий в лапах Эррту и его дьявольских приспешников.
Демон вновь издевался над ним, подсылая чарующих любовниц, а потом уничтожая плоды его семени.
Он вновь явственно видел стоящего перед ним демона с ребенком - его, Вульфгара, ребенком - в могучих руках. Варвару была омерзительна сама мысль, что он зачал полудемона, но при этом он помнил, что это дитя - невинное - было плоть от плоти его.
Эррту распахнул мерзкую слюнявую пасть, обнажая страшные собачьи клыки. Головка ребенка целиком поместилась между челюстями. Эррту сомкнул клыки...
Вульфгар ощутил, как легкие пальцы суккуб пробегают по его телу, и от страха проснулся. Он закричал и завертелся, сбивая с себя ядовитых пауков. Варвар вскочил на ноги, бросился бежать во тьме и чуть не расшибся о дверь.
Всхлипывая, он спрятал лицо в ладони и упал на грязный пол, вне себя от гнева и горя. Потом он услышал шаги в коридоре и понял, что именно вырвало его из кошмара. Подняв глаза, он увидел неяркое мерцание факела в зарешеченном оконце двери.
Вульфгар отодвинулся и сел прямо, стараясь держаться с достоинством. Он вспомнил, что приговоренным часто дается возможность на исполнение последнего желания. Он бы попросил бутылку виски покрепче, чтобы в последний раз вытравить жуткие образы из памяти.
Теперь огонь горел прямо за дверью его камеры, через решетку на варвара смотрел лорд Ферингал.
- Ну что, ты готов сознаться в своем преступлении, собака? - спросил он.
Вульфгар посмотрел на него долгим пристальным взглядом.
- Ну что ж, ладно, - продолжал молодой человек. - Мой верный кучер узнал тебя, так что по закону я лишь обязан объявить, в каком преступлении ты обвиняешься и каково будет наказание.
Вульфгар молчал.
- За грабеж на дороге тебе отрубят руки, - будничным тоном возвестил лорд Аук. - Но за самое тяжкое преступление... - Его голос вдруг сорвался, и при слабом отблеске факела Вульфгар увидел, что его лицо исказилось, как от боли.
- Мой господин,- поторопил его Темигаст, стоящий за спиной молодого лорда.
- За самое тяжкое преступление, - снова начал лорд Ферингал более твердым голосом, - за надругательство над леди Меральдой ты будешь публично кастрирован, затем закован в цепи и оставлен па всеобщее обозрение на один день. После чего, негодяй, тебя сожгут, привязав к столбу.
Когда прозвучало второе обвинение, варвар открыл рот от изумления. Ведь он же как раз спас женщину от такой участи! Ему хотелось сорвать дверь с петель и выкрикнуть это во весь голос прямо в лицо лорду Ферингалу. Но он остался неподвижно сидеть, не возражая против несправедливого приговора.
А может быть, справедливого? Разве он не заслужил такой расплаты? Да и какое это имеет значение?
В этом все и дело, решил он. Ему было все равно. Смерть принесет ему освобождение. Пусть лорд Ферингал убьет его, и дело с концом, им обоим так будет лучше. Женщина ложно обвинила его, ну и ладно, хотя он и не понимал, зачем она это сделала.
- Тебе нечего сказать? - властно спросил лорд Ферингал.
- Ты исполнишь мое последнее желание?

Предыдущая страница 29 Следующая страница


Хребет мира 30

Молодого человека заметно передернуло.
- Ничего ты не получишь! - вскрикнул он. - У тебя будет одна ночь. И ты будешь сидеть, голодный и жалкий, и думать о своей страшной участи! - Он бросил на Вульфгара последний уничтожающий взгляд, после чего удалился в сопровождении слуг. Но Темигаст, оставив себе один факел и сделав стражникам знак идти, остался. Он долго стоял у двери в темницу, глядя на Вульфгара.
- Уходи, старик, - проворчал великан.
- Ты не стал отрицать второе обвинение, - заметил Темигаст, - хотя и заявлял мне, что невиновен.
Варвар пожал плечами и отвел глаза.
- А к чему повторяться? Вы же уже приговорили меня.
- Ты не стал отрицать изнасилование, - не отступал управляющий.
Вульфгар вновь посмотрел в глаза старику.
- Как и ты не вступился за меня,- сказал он.
Темигаст бросил на него яростный взгляд:
- И не стану.
- Значит, дашь умереть невиновному.
Темигаст презрительно фыркнул.
- Невиновному? - переспросил он. - Ты вор и разбойник, и ради твоей презренной жизни я не собираюсь идти против леди Меральды и лорда Ферингала.
Вульфгар рассмеялся - все это казалось ему таким нелепым.
- Но я предлагаю тебе вот что, - продолжал Темигаст. - Не говори ничего против леди Меральды, и я позабочусь, чтобы твоя смерть была быстрой. Это самое большее, что я могу предложить.
Вульфгар пристально поглядел на странного управляющего.
- В противном случае, - пригрозил старик, - я обещаю, что тебя будут истязать целый день, а то и больше, и ты призовешь смерть тысячу раз, прежде чем прекратится твоя боль.
- Боль? - безучастно спросил Вульфгар. - Да что ты можешь знать о боли, старик?
- Увидим, - огрызнулся Темигаст, развернулся и ушел, а варвар остался один в своей темнице... пока Эррту не вернулся к нему, как всегда.

* * *

Морик галопом гнал лошадь всю дорогу, не щадя бедное животное. Он въехал на тропу, где они с Вульфгаром встретили карету, проехал то самое место, где варвар ее опрокинул.
После полудня, провожаемый любопытными взглядами жителей, он въехал в Аукни.
- Прошу тебя, добрый человек, скажи мне имя твоего господина,- обратился он к одному из селян, подкрепляя просьбу монетой.
- Лорд Ферингал Аук. - Крестьянин не заставил спрашивать дважды. - Он живет с молодой женой в замке Аук, вон там, - и ткнул корявым пальцем в сторону побережья.
- Благодарю тебя! - выкрикнул Морик, бросил еще пару серебряных монет, пришпорил лошадь и резво проскакал последний участок дороги до небольшого мостика, ведущего к замку. Ворота были открыты, а по обе стороны от них томилась пара скучающих привратников.
- Я лорд Брандебург из Глубоководья, - объявил он, останавливая лошадь. - Прошу вас доложить обо мне вашему господину, ибо я проделал долгий путь, а мне предстоит еще более долгий.
С этими словами он спрыгнул с лошади, стряхнул пыль с превосходных панталон, снял с перевязи меч, вынул его из ножен. Провел ладонью по блестящему лезвию и продемонстрировал серию молниеносных финтов, прежде чем снова вложить клинок в ножны. Ему удалось произвести впечатление на солдат: один из них опрометью бросился к замку, а другой подошел, чтобы принять лошадь.
Всего через несколько минут лорд Брандебург стоял перед лордом Ферингалом в приемном зале замка Аук. Он отвесил глубокий поклон и представился путешественником, потерявшим своих спутников в столкновении с бандой великанов в горах Хребта Мира. По глазам Ферингала он понял, что этот мелкий аристократ зачарован его рассказом и горд, что такой видный господин из самого Глубоководья посетил его жилище, и уже готов услужить ему чем только возможно.
- Я полагаю, что один-два моих товарища все же уцелели, - закончил свой рассказ Морик, - хотя ни один великан и не может похвастаться тем же, верьте моему слову.
- Далеко ли это случилось? - спросил лорд Ферингал. Похоже, эта история несколько встревожила его.
- О, много миль отсюда, сударь, - успокоил его Морик, - и это ничем не грозит вашим тихим землям. Как я и сказал, все великаны мертвы. - Он огляделся и улыбнулся. - Было бы непоправимым несчастьем, если бы эти чудовища напали на столь мирную и покойную обитель.
Лорд Ферингал сразу клюнул.
- Не такая уж она мирная и покойная, - проворчал он.
- Какая же здесь может быть опасность? - недоуменно спросил Морик. - Неужели грабители? - И он вопросительно воззрился на старого управляющего, стоявшего у кресла господина. Тот едва заметно качнул головой, делая знак не вдаваться в расспросы, но Морика именно это и интересовало.
- Разбойники, - зло выпалил лорд Ферингал. Морик только собрался открыть рот, дабы повести разговор в нужном русле, но ничего не произнес и затаил дыхание, потому что как раз в тот миг в зал вошла женщина, которую он не мог не узнать.
- Моя жена, - представил ее лорд Ферингал. - Леди Меральда Аук.
Морик низко склонился перед дамой, взял ее руку и поднес к губам, при этом намеренно глядя ей прямо в глаза. Однако, к его огромному облегчению, девушка ничем не показала, что его лицо ей знакомо.
- Прекраснейшая из жен, - заявил Морик.-Вы нашли завистника в моем лице, лорд Ферингал.
Улыбка осветила лицо молодого человека, но быстро погасла.
- На мою жену напали разбойники, когда она ехала в карете.
Морик охнул от ужаса.
- Я бы их разыскал, лорд Ферингал, - сказал он. - Разыскал бы и прикончил прямо на дороге. Или привел бы к вам, если бы вы пожелали.
Лорд Ферингал замахал руками:
- Тот, кто мне нужен, уже здесь. Второй погребен под осыпью в горах.
Морик поджал губы, вспомнив это болезненное приключение.
- Что ж, подобающая участь, - произнес он. - Но гораздо более подобающая судьба уготована схваченному мной варвару, - мрачно продолжил лорд Ферингал. - Поверьте, смерть его будет ужасна. Но вы сами это увидите, если согласитесь задержаться в Аукни на ночь.
- Конечно задержусь,- отозвался Морик. - А что вы придумали для этого негодяя?
- Сперва его кастрируют, - ответил лорд Ферингал. - А казнят только на следующее утро.
Морик сделал вид, что о чем-то раздумывает.
- Вы говорите, это варвар?
- Да, великан-северянин,- подтвердил Ферингал.
- И сильный, наверное?
- Никого сильнее в жизни не видал,-ответил хозяин Аукни. - Чтобы предать его правосудию, пришлось прибегнуть к помощи могущественного чародея, но даже он не справился бы с ним, не подоспей вовремя моя стража.
Морик невольно вздрогнул при упоминании о чародее, но сразу взял себя в руки.
- Смертная казнь была бы для разбойника вполне заслуженным наказанием, - сказал Морик, - но, возможно, было бы лучше распорядиться им иначе. - Он помедлил, внимательно следя, как отнесется к его словам лорд Ферингал.
- Я мог бы купить его,- пояснил Морик. - Поверьте, я располагаю большими средствами, и сильный раб мне бы очень пригодился в поисках моих пропавших спутников.
- Ни в коем случае, - довольно резко ответил лорд Ферингал.
- Но если он знаком с теми местами... - начал рассуждать Морик.
- Он умрет страшной смертью за боль, причиненную моей жене, - запальчиво выкрикнул Ферингал.
- Да, конечно, сударь, происшествие с каретой, вероятно, подействовало на нее угнетающе, - подхватил Морик.
- После этого происшествия у нее будет ребенок! - выкрикнул лорд Ферингал, с такой силой вцепившись в подлокотники, что побелели костяшки пальцев.
-- Мой господин! - вскричал Темигаст, пораженный столь неуместным признанием. У Меральды перехватило дыхание. Морик был весьма доволен их замешательством, поскольку из-за него они не заметили его собственного.
Лорд Ферингал взял себя в руки, снова откинулся в кресле и что-то пробубнил Меральде, вероятно, извинился.
- Лорд Брандебург, умоляю простить меня, - сказал он.- Вам должно быть понятно, что я вне себя.
- Я сам оскоплю эту тварь, - заявил Морик, извлекая меч из ножен. - Можете поверить, в таких делах я мастер.
Его слова несколько разрядили напряжение. Ферингал даже улыбнулся.
- Мы сами позаботимся об этом,- сказал он,- но я был бы польщен, если бы вы присутствовали при его казни. Согласитесь ли вы погостить у нас два дня?
Морик низко поклонился:
- Я к вашим услугам, сударь.
Затем Морика проводили в гостиницу у самого въезда на мост. Он с неудовольствием отметил, что лорд Ферингал имеет обыкновение размещать гостей за пределами замковых стен, значит, подобраться к Вульфгару будет еще сложнее. Зато ему удалось узнать у провожатых, что варвара держат в подвале замка.
Морику нужно было как-то проникнуть к другу, причем как можно скорее, потому что лорд Ферингал, вне всякого сомнения, не мешкая приведет в исполнение страшный приговор.
Вульфгара ложно обвинили в очень тяжком преступлении. Отчаянные меры изначально не входили в намерения Моряка. Многих грабителей продавали проезжавшим господам, поэтому он надеялся, что лорд Ферингал тоже будет не прочь расстаться с варваром за кругленькую сумму, - не зная, что это его собственное золото, - но насильников, особенно тех, кто покушался на знать, ждала страшная участь.
Из окошка маленькой комнаты Морик глядел на замок Аук и темное море за ним. Он, конечно, постарается найти способ выручить Вульфгара, но все же вор опасался, что в Лускан ему придется возвращаться одному.

Глава 23
ВТОРАЯ НЕУДАЧА ПРАВОСУДИЯ

- Вот твоя последняя еда, пес, - сказал один из двух стражников, стоявших за дверью камеры Вульфгара, плюнул в тарелку и сунул поднос в щель.
Вульфгар как будто не слышал его и не обратил никакого внимания на еду. У него в голове не укладывалось, что он чудом избежал казни в Лускане только ради того, чтобы окончить свои дни в каком-то богом забытом поместье. Возможно, он это и заслужил. Конечно, женщине он не причинил вреда, но Жизнь, Которую он вел на протяжении последних месяцев - после того, как покинул Дзирта и остальных своих друзей в Долине Ледяного Ветра, после того, как ударил Кэтти-бри по лицу,- была жизнью человека, достойного такой мрачной участи. Разве сам Вульфгар вместе с Дзиртом не уничтожал разных чудищ за те же самые преступления? Разве он не преследовал великанов, рыскавших в поисках наживы за счет проезжавших торговцев? Разве он или Дзирт проявлял к ним милосердие? Тогда какого же милосердия может ждать он сам?
Но беспокоило его другое. Он утратил веру в правосудие, поскольку и в Лускане, и в Аукни его приговорили за преступление, которого он не совершал. Варвар никак не мог взять этого в толк. Если уж им так хотелось его прикончить, то почему нельзя казнить за те проступки, что действительно лежат на его совести? Их столько, что вполне можно выбирать.
Он вдруг уловил последние слова в разговоре удалявшихся по коридору стражников.
- Что ж за ребенок может родиться от такого соития?
- Да, при таком громадном папаше дитя может просто разорвать леди Меральду на части.
Вульфгар замер. Потом он долго сидел в темноте, открыв рот. Теперь кусочки разрозненной мозаики начинали складываться в понятную картинку. Из обрывков разговора охранников он знал, что лорд Ферингал и леди Меральда поженились совсем недавно, а теперь услышал, что она уже ждет ребенка, но не от мужа.
Вульфгар едва не рассмеялся вслух. Он просто подвернулся весьма кстати, чтобы скрыть грешок знатной дамы и спасти репутацию лорда-рогоносца.
- М-да, ничего не скажешь - повезло, - пробормотал Вульфгар, хотя и понимал, что это не просто злосчастное совпадение. Он оказался здесь, в темноте и зловонии, где кишели пауки и являлся его демон-мучитель, не случайно, его привела сюда целая последовательность неверных шагов.
Да, он заслуживал казни. Пусть не за то, в чем обвинялся, но за то, что совершил.

* * *

Она не могла не только заснуть, но даже смежить веки. Ферингал рано ушел от нее и вернулся в свою комнату, поскольку она заявила, что неважно себя чувствует, и попросила дать ей немного отдохнуть от неустанных любовных поползновений с его стороны. Нельзя сказать, что его внимание было ей неприятно. На самом деле находиться в объятиях Ферингала было сладко, и если бы не ребенок и мысли о том человеке в подвале замка, она испытывала бы подлинное наслаждение.
Меральда теперь твердо знала, что перемена в отношении к Ферингалу не была безосновательной - он действительно добрый и благородный человек. Сейчас она смотрела на него другими глазами и замечала и его красоту, и обаяние. Меральда чувствовала, что в силах помочь мужу проявить все прекрасные свойства его натуры и счастливо прожить оставшуюся жизнь с чудесным человеком.
Но зато она была отвратительна сама себе. Ее безрассудство обернулось ребенком во чреве и безысходной яростью мужа. Но самым мучительным для Меральды было сознание того, что невинный человек, который спас ее как раз от того, в чем его обвиняли, должен будет принять мучительную смерть.
После того как варвара увели, девушка пыталась убедить себя, что он, в конце концов, действительно разбойник, он нападал на других людей и, возможно, даже насиловал других женщин.
Но все эти увещевания оказывались бесполезны, поскольку она составила себе совсем другое представление о нем, хоть он и ограбил ее карету. Это ее ложь стала всему виной. Из-за ее обмана теперь казнят невиновного человека.
Меральда долго лежала без сна, повторяя себе, что нет на земле человека хуже ее. Но чуть позже, не вполне сознавая, что делает, она отправилась по коридорам замка с единственной свечой в руке, ступая босыми ногами по холодному каменному полу.
Подойдя к двери в комнату Темигаста, она прислушалась к доносившемуся изнутри похрапыванию и тихонько отворила. У управляющего находились ключи от всех дверей замка, и он держал их на большом железном кольце.
Кольцо висело на крюке над ночным столиком. Меральда осторожно его сняла, при каждом шорохе боязливо оглядываясь на спящего управляющего. Ей удалось выбраться из комнаты, не разбудив его, и даже проскользнуть через приемный зал мимо комнат слуг в кухню. Здесь была дверь в подвал, но на ней стояли такие крепкие запоры и засовы, что открыть ее не смог бы даже великан. Если только у него не было ключа.
Меральда повозилась с ключами, пробуя каждый, пока, наконец, не открыла все замки и не сдвинула все засовы. Она помедлила, собираясь с мыслями и пытаясь продумать все до конца. Услыхав смех стражников, донесшийся из боковой комнатенки, она подошла к ней и заглянула за приоткрытую дверь. Солдаты играли в кости.
Девушка подошла к двери в кладовую, через которую можно было попасть на внешнюю стену замка. Свободное пространство каменистого пляжа было совсем небольшим, особенно во время прилива, как сейчас, но все должно было получиться. Открыв и эту дверь, девушка возвратилась в кухню и осторожно открыла крышку погреба. Она скользнула в грязный коридор и пошла босиком по сырому земляному полу, подобрав ночную рубашку, чтобы не запачкать.
Вульфгара разбудили скрежет ключа в замке и слабый проблеск света из-за двери. В темноте он совсем утратил чувство времени, поэтому решил, что уже настало утро его мучений. Поэтому он безмерно удивился, увидев, что через прутья решетки на него смотрит леди Меральда.
- Сможешь ли ты меня простить? - прошептала она, беспокойно оглядываясь через плечо.
Вульфгар молча смотрел на нее.
- Я не думала, что он станет разыскивать тебя,- продолжала женщина. - Я надеялась, что он оставит все как есть, и я буду...
- В безопасности, - докончил за нее варвар. - Ты думала, что ребенок будет в безопасности. - Настала очередь Меральды изумленно уставиться на него. - Зачем ты пришла? - спросил Вульфгар.
- Ты мог бы нас убить,- ответила она,- Я имею в виду себя и Лайама, тогда, на дороге. Или сделать то, во что все верят.
- Потому что ты их в этом убедила, - не преминул напомнить Вульфгар.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

- Ты мог бы не удерживать своего товарища, мог бы дать Лайаму умереть, - продолжала Меральда.- Так что я кое-чем тебе обязана.- К крайнему изумлению Вульфгара, она повернула ключ в замке. - Поднимешь крышку и сразу налево, а потом через кладовую,- сказала она,- Никто тебе не помешает.- Она зажгла еще одну свечу и оставила ему, потом повернулась и побежала прочь.
Вульфгар дал ей время скрыться, поскольку не хотел, чтобы ее заподозрили, если его поймают. В коридоре он оторвал от стены металлическую скобу для факела и постарался, орудуя как можно тише, придать замку такой вид, как если бы он сам взломал его. Потом он помчался по коридору и вылез в кухню.
Он тоже услышал, как спорят и бросают кости стражники в комнате рядом, поэтому не смог покорежить запоры и замки на крышке. Он просто прикрыл ее и задвинул засовы - пусть думают, что ему помогло чье-то волшебство. Пройдя через кладовую, как велела Меральда, Вульфгар протиснулся сквозь маленькую дверку и оказался на крошечном выступе у самого подножия стены замка. Камни кладки были выглажены ветром до блеска. Взобраться по ним вверх не представлялось возможным, а другого способа обогнуть угол не было, потому что начался прилив.
И Вульфгар бросился в холодную воду.

* * *

Спрятавшись в кухне, Меральда довольно кивнула, увидев, что варвар подыграл ей, снова заперев крышку. Она таким же образом заперла кладовую, помыла ноги, чтобы скрыть следы ночного приключения, и тихонько прокралась обратно в комнату Темигаста, где без всяких происшествий вернула ключи на место.
Вскоре она вернулась в постель, и жуткие демоны вины отступили - по крайней мере, некоторые из них.

* * *

С моря дул холодный бриз, но Морик все равно взмок, поскольку теперь он выглядел как старая женщина, и наряд его был очень тяжелым и теплым. Бродяга стоял за каменной стеной у въезда на мост к замку Аук.
- С чего это они возвели его на острове? - недовольно бубнил он, хотя затруднение, в котором он сейчас находился, прекрасно все объясняло. Один-единственный стражник стоял на стене над громадными замковыми воротами. Наверняка он дремал, но при этом Морик не мог придумать, как бы проскочить мимо него незамеченным. Мост был хорошо освещен факелами, которые горели всю ночь, и спрятаться было негде. Похоже, придется плыть.
Моряк брезгливо посмотрел на черную воду. Если даже ему удастся это сделать, то от его маскарада вряд ли что останется. Вор был неважным пловцом, к тому же совершенно не знал особенностей здешних вод и тех тварей, которыми, вполне вероятно, эти воды кишели.
И тогда он окончательно понял, что пришло время расстаться с Вульфгаром. Бродяга решил, что утром отправится на место казни, но лишь затем, чтобы проститься, поскольку вытащить варвара с эшафота и не оказаться там самому было невозможно.
Потом он еще немного подумал и решил, что даже не пойдет туда.
«К чему? - пробормотал он. - А если там будет чародей, поймавший Вульфгара, и узнает меня, то все может кончиться еще хуже. Лучше я запомню Вульфгара таким, каким он был на воле».
- Прощай, мой большой друг, - с горечью произнес Бродяга. - Я возвращаюсь в Лускан...
Морик умолк на полуслове, потому что вода вдруг забурлила у самой стены, и из нее стало вылезать нечто большое и темное. Рука Бродяга невольно потянулась к мечу.
- Морик? - спросил Вульфгар, стуча зубами от холода. - Ты что здесь делаешь?
- То же самое я мог бы спросить у тебя! - воскликнул Морик, пораженный и обрадованный одновременно. - Я-то пришел, чтобы вызволить тебя, - добавил он, наклоняясь и протягивая варвару руку, чтобы помочь выбраться. - Объяснять будешь потом, сейчас надо спешить.
Вульфгар не стал спорить.

* * *

- Да я казню здесь всех стражников до единого! - рвал и метал лорд Ферингал, когда в утро назначенной казни варвара узнал о его побеге.
Стражник вжал голову в плечи, когда лорд Ферингал вскочил с кресла. Меральда удержала его за руку:
- Успокойся, мой господин.
- Успокоиться?! - бушевал Ферингал.- Кто меня предал?! Кто заплатит за это преступление?
- Никто, - ответила Меральда вместо онемевшего от страха стражника. Ферингал недоуменно взглянул на нее. - Если ты кого-то накажешь, это будет из-за меня. А я не хочу крови на своих руках. Ты сделаешь только хуже.
Молодой лорд немного остыл и снова сел в кресло, глядя на женщину, которую хотел беречь и защищать как величайшую в мире драгоценность - свою жену. Он немного подумал, глядя на ее прекрасное, невинное лицо, и после согласно кивнул.
- Обыщите все земли,- приказал он,- и весь замок от подвала до флюгера. Доставьте мне его живым.
Стражник, на лбу которого поблескивали капельки пота, кивнул и пулей вылетел из зала.
- Не бойся, любовь моя, - обратился Ферингал к жене. - Я снова вызову чародея и возобновлю поиски. Этот варвар не скроется.
- Молю тебя, мой господин, - попросила Меральда. - Не вызывай ни этого чародея, ни какого-либо другого. - Ферингал удивленно уставился на нее. - Я хотела бы покончить с этим. Что было, то было, - пояснила она, - пусть все это останется на той дороге. Я больше никогда не хочу вспоминать об этом. Пусть он погибнет в горах, а мы будем думать о себе и нашей жизни, о том времени, когда будем растить наших собственных детей.
Ферингал смотрел на нее не мигая. Потом неохотно кивнул, и Меральда облегченно откинулась да спинку своего кресла.

* * *

Управляющий Темигаст наблюдал за ними, и его подозрения перерастали в уверенность. Он теперь не сомневался, что это Меральда освободила варвара. Однако мудрый старик, питавший определенные сомнения с того самого момента, как варвара поставили перед юной госпожой, без труда догадался, в чем тут дело. Только он решил молчать, поскольку в его намерения вовсе не входило причинять боль своему господину. В любом случае от этого ребенка откажутся, и он никак не сможет претендовать на наследство.
Но Темигасту все равно было не по себе, особенно после того, как он увидел на лице Присциллы выражение, какое, вероятно, было и на его собственном. Она давно сомневалась, и Темигаст опасался, что сейчас в ее голове сверкнет догадка относительно происхождения ребенка. Темигаст избегал причинять ненужную боль, а вот Присцилла Аук в этом как раз преуспела.

Глава 24
ЗИМНЕЕ ЗАТИШЬЕ

- Это наш шанс, - сказал Вульфгар Морику. Они прятались за каменным выступом на склоне горы, у подножия которой лежала небольшая деревенька.
Морик взглянул на товарища и покачал головой, удрученно вздохнув. За те три недели, что минули после побега из Аукни, Вульфгар не только не притронулся к бутылке, но и наложил запрет на новые разбойные нападения. Осень заканчивалась, надвигалась зима, а это означало, что караваны, возвращающиеся из Долины Ледяного Ветра, пойдут почти непрерывной чередой. Люди, рыбачившие в летнее время в окрестностях Десяти Городов, тоже ехали в Лускан, поскольку сезон завершился.
Однако Вульфгар твердо заявил Морику, что с грабежами покончено. Вот они и оказались здесь, возле какой-то маленькой, богом забытой деревушки, на которую, как им стало известно, собираются напасть то ли гоблины, то ли орки,
- Снизу они нападать не станут,- сказал Вульфгар и показал на обширную поляну восточное деревни. - Нападут отсюда, - пояснил он, ведь именно там они возвели защитные сооружения, - возразил Морик. Приятели полагали, что в отряде нападающих будет около двух десятков тварей, но мужчин в деревне было не меньше, так что Морику казалось, что их помощь не потребуется.
- Сверху может прийти подкрепление, - предположил Вульфгар. - Жителям придется туго, если их начнут теснить сразу с двух сторон.
- Тебе просто нужен повод, - упрекнул его Морик. Вульфгар бросил на него удивленный взгляд.- Повод влезть в драку, - пояснил Морик, и варвар усмехнулся.- Только почему-то это не распространяется на торговцев, - хмуро добавил Бродяга.
Вульфгар серьезно поглядел на него:
- Я хочу драться с теми, кто этого заслуживает.
- Я знаю многих крестьян, которые усомнились бы в том, что торговцы заслуживают драки меньше, чем гоблины, - ответил Морик.
Вульфгар покачал головой; те имей ни времени, ни желания обсуждать отвлеченные вопросы. Они заметили за деревней какое-то движение - это приближались уроды, которых Вульфгар мог разить без жалости и раздумий. Десятка два орков во весь опор неслись через поле, не обращая внимания на стрелы обороняющихся селян.
- Пошли и покончим с этим, - решительно промолвил Морик, вставая.
Но Вульфгар, в свое время поднаторевший в таких схватках, удержал его и взглядом показал на место выше по склону. В тот же миг оттуда в стену одного из домов полетел громадный валун.
- Там горный великан,- шепнул Вульфгар и стал пробираться в ту сторону. - А может, и не один.
- Ну, правильно, значит, именно туда нам и нужно, - покорно проворчал Морик, всем своим видом давая понять, что сомневается в разумности этого шага.
Полетел новый камень, за ним еще один. Когда Вульфгар и Морик подобрались к великану с тыла, тот поднимал уже четвертый камень.
Варвар всадил топор ему в руку, и гигант уронил камень себе на голову. Взревев, он развернулся к Морику, стоявшему с мечом в руке. Чудовище одним прыжком оказалось рядом с ним. Морик вскрикнул и метнулся в щель между камнями. Великан бросился за ним, но едва достиг узкого прохода, как Вульфгар вскочил на высокий валун и ударил великана по голове молотом. Тот, шатаясь, отступил назад. Когда он снова обрел способность различать предметы, варвара на камне уже не было. Соскочив на землю, Вульфгар с силой треснул великана по коленной чашечке, после чего снова скрылся среди валунов.
Чудовище, держась за разбитую голову и приволакивая раненую ногу, двинуло за ним, но потом взглянуло на засевший в руке топор. Тогда оно повернуло в другую сторону, решив, видимо, что сражений с него хватит, и побежало обратно в скалы Хребта Мира.
Морик вышел из укрытия и протянул руку Вульфгару.
- Отлично сработано, - поздравил он.
Вульфгар даже не взглянул на протянутую ладонь.
- Все только начинается, - возразил он и припустил вниз по склону к деревне, где на оборонительном валу разыгралась настоящая битва.
- До чего же ты любишь драки, - сухо бросил ему в спину Морик. И со вздохом двинулся следом.
Битва внизу ненадолго замерла, поскольку орки не решались теперь проникнуть за преграду, но при этом никто из них не был серьезно ранен. Однако все изменилось, когда сверху на них с воинственным кличем обрушился варвар. Он на бегу сбил четырех орков, и сразу образовалась куча мала. Твари пинались и брыкались, к свалке присоединялись все новые орки, но, в конце концов, окровавленный и израненный, но широко улыбающийся, живым поднялся один Вульфгар.
Приободренные такой результативной атакой и видом Морика, спустившегося следом и зарубившего на ходу еще одного орка, жители деревни разом накинулись на оставшихся. Уцелевшие орки, которые еще могли бежать, бросились наутек.
Когда Морик добрался до Вульфгара, того уже окружили кольцом крестьяне. Они хлопали его по спине, благодарили, обещали вечную дружбу, предлагали жилье на зиму.
- Вот видишь, - с радостной улыбкой обернулся варвар к товарищу. - Это легче, чем на перевале.
Морик скептически поглядел на него, обтирая лезвие клинка. Сражение оказалось легким, даже легче, чем предсказывал варвар. Бродягу тоже быстро окружили благодарные жители, и среди них несколько весьма привлекательных девушек. Не так уж плохо - спокойно провести зиму у жаркого камина. Наверное, можно и не спешить с возвращением в Лускан.

* * *

Первые три месяца семейной жизни Меральды были бы почти сказочными, если бы кое-что не мешало полному блаженству. Сказочными потому, что мама впервые за много лет чувствовала себя здоровой и крепкой. Да и жизнь в замке оказалась куда лучше, чем девушка воображала. Правда, рядом всегда была Присцилла, не так уж часто настроенная дружелюбно и порой кидавшая на Меральду сердитые взгляды, но все же никаких козней ей не строившая. Да и что она могла сделать, когда ее брат был совершенно без ума от своей жены?
Меральда тоже чувствовала, как растет ее любовь к мужу. Благодаря зародившемуся в ней чувству и радости за мать осень для нее прошла просто чудесно. Это было время новизны, радости, надежды.
Но едва зима начала подбираться ближе к замку Аук, стали подкрадываться и призраки прошлого.
Ребенок Яки рос и пинался, все чаще напоминая Меральде о ее бессовестной лжи. Она снова и снова вспоминала о Яке Скули, о своем легкомысленном поступке и о том, что это была не единственная глупость. Она размышляла о последних мгновениях жизни юноши, когда он выкрикнул ее имя. Тогда Меральда смогла убедить себя, что он так поступил, ревнуя ее к лорду Ферингалу, а не из-за любви. Но теперь, когда в ее чреве шевелился ребенок Яки, а время успело накинуть вуаль на прошлые события, она уже не была в этом так уверена. Может, Яка все же любил ее по-настоящему. Возможно, то безудержное влечение, что они испытывали друг к другу, заронило в его душу зерно более глубокого чувства, которому только требовалось прорасти.
Но возможно, это зимнее уныние пробуждало в ней такие мысли, как, впрочем, и в ее молодом муже. Они все реже проводили ночи вместе, поскольку живот Меральды непомерно вырос. Однажды утром, когда вокруг замка толстым ковром лежал снег, а ветер завывал в щелях между камнями, Ферингал пришел к ней. Целуя жену, он вдруг замер, пристально посмотрел на нее, а потом задал мучащий его вопрос.
Что она чувствовала, когда была с варваром?
Если бы он ударил ее, вряд ли Меральде было бы больнее, но все же она не рассердилась, поскольку вполне понимала, какие страхи и сомнения терзают его. Она была такой отстраненной в последнее время, а свидетельство того, что она была с другим мужчиной, становилось все более явственным.
Она без конца твердила себе, что, как только ребенок родится и его заберут, у них начнется нормальная жизнь. Когда это напряжение пропадет, они полюбят друг друга еще сильнее. Оставалось только надеяться, что любовь не остынет за те несколько месяцев, что ей оставались до родов.
Само собой, по мере того, как возрастало напряжение между Меральдой и Ферингалом. Присцилла все чаще кидала в ее сторону недовольные взгляды. Ферингал был послушен малейшей прихоти своей жены, и это давало Меральде огромное преимущество в той безмолвной войне, что вели женщины. Однако с увеличением живота могущество Меральды уменьшалось.
Правда, она этого не сознавала, помня, как отнеслась Присцилла к ее заявлению об изнасиловании. Женщина даже сказала как-то, что забрала бы младенца себе и воспитала бы его вдали от замка, как нередко и делалось в подобных случаях.
- У тебя чересчур большой живот для твоего срока,- заметила ей Присцилла в тот самый зимний день, когда Ферингал спросил ее о Вульфгаре.
Меральда поняла, что въедливая золовка прекрасно чувствовала нелады в их с Ферингалом отношениях. В голосе Присциллы ясно слышались подозрительность и недоброжелательство, и Меральда понимала, что она очень тщательно высчитывала срок. И когда Меральда, наконец, родит здорового доношенного ребенка всего семь месяцев спустя после вымышленного изнасилования, начнутся сложности.
Меральда пресекла дальнейшие расспросы, поделившись своими страхами: ведь отец ребенка такой великан, может, и младенец будет настолько большим, что она не сможет его родить. Присцилла на время умолкла, но Меральда понимала, что мир долго не продлится.
И в самом деле, зима шла к концу, живот Меральды рос, и в Аукни начали судачить о действительном сроке беременности, возобновились разговоры о нападении на дороге, перешептывания о трагической судьбе Яки Скули. Меральда была отнюдь не глупа, она замечала, как люди считают, загибая пальцы, видела, каким напряженным стало лицо матери, хотя та ни о чем прямо не спрашивала.
Но неизбежное все же случилось, и начала все Присцилла.
- Ты родишь ребенка в месяце Чес, - отрывисто заявила золовка, когда однажды, в довольно холодный день она, Меральда и Темигаст обедали вместе. Приближался день весеннего равноденствия, но зима еще не думала отступать, метель выла за стенами замка, наметая высокие сугробы. Меральда поглядела на нее, как будто не понимая.
- В середине Чес, - уточнила Присцилла. - Ну, может, в его конце или в самом начале месяца Бурь.
- А что, ты чувствуешь, что беременность идет не так, как надо? - вмешался Темигаст,
Меральда уже в который раз убедилась, что старик ни ее стороне. Он знал или, по крайней мере, подозревал то же, что и Присцилла, но при этом не выказывал по отношению к молодой госпоже ни малейшей враждебности. Она понемногу начала относиться к управляющему как к отцу, причем его сходство с Дони Гандерлеем казалось ей еще большим, когда она вспоминала, как повел себя отец после ночи, проведенной ею с Якой. Дони догадывался о случившемся, но простил дочь во имя той большей жертвы, что она решилась принести.
- Я это чувствую, и этого достаточно, - язвительно сказала Присцилла, причем ей удалось одной интонацией дать понять, что она имеет в виду не здоровье Меральды. Присцилла взглянула на невестку, фыркнула, швырнула салфетку, встала из-за стола и стремительно пошла вверх по лестнице.
- Что это с ней? - спросила Меральда Темигаста, взглянув на него с испугом. Но ответить он не успел: сверху донеслись голоса, звучавшие на повышенных тонах. Слов разобрать было нельзя, но стало ясно, что Присцилла начала разговор с братом;
- Что мне делать...- начала Меральда, но Темигаст остановил ее.
- Кушайте, моя госпожа, - спокойно произнес он.- Вам надо быть сильной, впереди ждут большие испытания. - Меральда уловила двойной смысл сказанного. - Я уверен, что вы преодолеете их, если не потеряете голову, - добавил старый управляющий, дружески подмигнув. - Когда все будет позади, вы, наконец, обретете ту жизнь, о которой мечтаете.
Меральде захотелось подбежать к нему и уткнуться в плечо или же броситься прочь из замка к теплому уютному домику, который лорд Ферингал подарил ее родителям, и спрятать лицо на груди отца. Но вместо этого она глубоко вздохнула, постаралась взять себя в руки и сделала так, как советовал Темигаст, - принялась за еду.

* * *

В этом году снег выпал рано и сразу укрыл все вокруг. Морик предпочел бы оказаться в Лускане, но все же Вульфгар хорошо сделал, что привел их в эту затерянную в горах деревушку. Здесь было полно работы, особенно после схода лавин, когда надо было расчищать все от снега и обновлять заграждения, однако Моряку удавалось от нее отлынивать, ссылаясь на вымышленную рану, полученную в том сражении, благодаря которому они здесь оказались.
Вульфгар же, напротив, трудился как вол, нагружая себя, чтобы не оставалось времени думать или вспоминать. Но все же Эррту настиг его и здесь, как настигал всюду, куда попадал варвар. Однако теперь, вместо того чтобы прятаться от демона в бутылке. Вульфгар решил встретить свои страхи лицом к лицу, снова пережить все, что с ним случилось, как бы страшно это ни было, и заставить себя принять все, в том числе слабость и проигрыши. Много раз он сидел в одиночестве в темном углу своей комнаты, дрожа всем телом, обливаясь холодным потом и слезами, которые он больше не пытался сдерживать. Много раз ему хотелось броситься к неисчерпаемому запасу спиртного у Морика, но он не поддавался.
Он стонал и кричал в голос, но все же не отступал от твердого решения принять свое прошлое целиком и как-то начать жить дальше. Вульфгар не понимал, откуда у него взялись сила и решимость, но подозревал, что они дремали где-то внутри и пробудились, когда Меральда проявила такую храбрость, освободив его. Она могла потерять гораздо больше, чем он, но все же поступила честно и возродила тем самым его веру в людей. Теперь Вульфгар знал, что ему придется бороться с Эррту и победить демона, что вечно заливать свои страхи спиртным ему не удастся.
Ближе к концу года произошла еще одна незначительная стычка с орками. Жители ожидали нападения и успели подготовить поле для сражения, а подступы к нему залили водой. Орки скользили на льду, барахтались, пытаясь подняться, а лучники между тем осыпали их стрелами.
Однако больше, чем нежданная битва, идиллическую жизнь Морика и Вульфгара нарушило появление отряда лусканских солдат, сбившихся с пути в дозоре. Вульфгар был уверен, что, по крайней мере, один из них узнал в них пару с Карнавала Воров, но либо он ничего не сказал жителям деревни, либо им было наплевать. После ухода солдат ничего не изменилось.
Вообще же это оказалась самая безмятежная зима за всю жизнь Морика и Вульфгара, необходимая передышка. Дело шло к весне, хотя снега еще было много, и приятели начали задумываться о будущем.
- Больше никаких грабежей, - напомнил варвар Морику тихой ночью в середине месяца Чес.
- Нет, - согласился Морик. - Я вовсе не тоскую по той жизни.
- Тогда что, Морик?
- Боюсь, надо возвращаться в Лускан, - ответил бродяга. - Там мой дом. Мой вечный дом.
- Ты думаешь, что другое обличье спасет тебя от, преследований? - с неподдельной тревогой спросил варвар.
Морик улыбнулся:
- У людей короткая память, мой друг.
Про себя Бродяга понадеялся, что у темных эльфов тоже, так как возвращение в Лускан означало, что он больше не станет присматривать за Вульфгаром.
- С тех пор как нас выдворили, они уже сто раз успели утолить свою жажду крови на Карнавале Воров. Чужая личина очинит меня от властей, а сам я смогу вновь завоевать должное уважение на улицах.

Предыдущая страница 31 Следующая страница


Хребет мира 32

Вульфгар кивнул, ничуть не сомневаясь в этом. Здесь, в диких горах, Морик был совсем не таким, как в Лускане, где мало кто мог оспорить его место.
- А что же Вульфгар? - спросил Морик и сам поразился, как озабоченно прозвучал его голос. - Долина Ледяного Ветра? Старые друзья?
Варвар покачал головой, потому что просто не знал, что ждет его впереди. Но сейчас он задумался о возможной встрече с ними. Готов ли он снова быть рядом с Дзиртом, Бренором, Кэтти-бри, Гвенвивар и Реджисом? Справился ли он уже с Эррту и с самим собой?
- Нет, - вслух произнес варвар, гадая, отважится ли он вообще когда-либо предстать перед взорами своих прежних друзей.
Морик кивнул, хотя ответ поверг его в некоторое уныние. Он не хотел, чтобы Вульфгар возвращался с ним в Лускан. Изменить внешность такого великана почти невозможно. И еще Морик не хотел, чтобы варвара схватили темные эльфы.

* * *

- Да она тебя за дурака держит, и весь Аукни знает это, Фери! - кричала Присцилла на брата.
- Не называй меня так! - гаркнул он, стремясь найти повод сменить тему, и прошел мимо. - Ты знаешь, я этого терпеть не могу.
Но Присцилла не собиралась отступать.
- Ты разве не видишь, какой у нее срок? - гнула она свое. - Да она родит через две недели!
- Варвар был громадным, - рявкнул Ферингал.- Ребенок будет большим, и это вводит тебя в заблуждение.
- Ребенок будет обычным, - отрезала Присцилла, - и ты сам в этом убедишься, не пройдет и месяца. - Брат двинулся прочь, не желая продолжать разговор. - Готова спорить, младенец будет хорошеньким, с красивыми темными локонами, как у отца. - Ферингал круто обернулся, гневно глядя на сестру. - Погибшего отца, - не дрогнув, закончила она.
Лорд Ферингал одним махом преодолел разделявшие их несколько футов и влепил сестре тяжелую пощечину. Но, сам ужаснувшись тому, что сделал, отшатнулся и закрыл ладонями лицо.
- Бедный мой братик-рогоносец,- прижимая ладонь к лицу, промолвила Присцилла, отыгрываясь за пощечину. - Ты сам увидишь. - И, не сказав больше ничего, она удалилась.
Лорд Ферингал долго стоял неподвижно, безуспешно стараясь восстановить дыхание.

* * *

Потеплело, снег начал таять, и Морик с Вульфгаром смогли покинуть деревню. Жителей их уход не обрадовал, потому что с возвращением тепла возобновлялись нападения всяких тварей. Но приятели, и в особенности нетерпеливый Морик, не вняли их просьбам.
- Может, я еще вернусь к вам, - обнадежил жителей варвар. Он действительно думал, что может снова прийти сюда, когда их с Мориком дороги разойдутся. Да и куда еще он мог бы податься?
Дорога, ведущая с холмов, была такой скользкой, разбитой и опасной, что им часто приходилось спешиваться и вести лошадей в поводу. Но как только они оказались на ровной местности, севернее Лускана, ехать стало легко.
- Тебе остается еще повозка и всякие припасы в нашей пещере, - заметил Моряк.
Вульфгар вдруг почувствовал себя виноватым за то, что бросает друга.
- Я почти уверен, что зимой пещера не пустовала,- ответил варвар.- Полагаю, там мало что осталось.
- Тогда забери имущество нынешних обитателей,- подмигнул ему Морик.- Наверняка это великаны, так что тебе нечего бояться. - Вульфгар улыбнулся. - Тебе надо было остаться в деревне, - продолжал Морик. - Вернуться со мной в Лускан ты не можешь, так что эта деревня ничем не хуже других мест, пока ты не выбрал, куда идти.
Они подъехали к развилке. Одна дорога вела на юг, в Лускан, другая - на запад. Оглянувшись на Вульфгара, Морик увидел, что тот смотрит в сторону маленького затерянного поместья, откуда Морик (по его утверждению) спас Вульфгара от неминуемой страшной смерти.
- Хочешь отомстить? - спросил Бродяга.
Вульфгар удивленно воззрился на него, но потом сообразил.
- Да нет,- ответил он.- Просто думаю, что стало с той дамой из замка.
- Той, что ложно обвинила тебя в изнасиловании?
Вульфгар повел плечами, словно это он вовсе не брал в расчет.
- Она ждала ребенка, - ответил он, - и очень боялась.
- Думаешь, она наставила рога муженьку? - спросил Морик.
Вульфгар поджал губы и кивнул.
- Так, значит, она решила пожертвовать твоей головой, чтобы уберечь свое доброе имя,- неприязненно подытожил Морик.- Обычная история со знатными дамами.
Вульфгар не ответил, но ему все представлялось несколько иначе. Варвар верил, что она вовсе не рассчитывала на то, что его поймают, скорее, пыталась придумать убедительное, но недоказуемое объяснение своему положению. Это нельзя назвать честным, но можно понять.
- Пожалуй, сейчас она уже должна родить, - пробормотал он себе под нос.- Интересно, как она выкрутилась, когда все поняли, что он не может быть от меня.
Тон Вульфгара насторожил Морика.
- А о твоей судьбе я и гадать не стану, если ты отправишься туда, чтобы разузнать о судьбе этой женщины,- сухо заявил он.- Ты даже приблизиться не смажешь к той деревне, тебя сразу опознают.
Вульфгар, соглашаясь, кивнул, не переставая при этом улыбаться.
- Зато ты мог бы, - хитро прищурился он.
Морик молча посмотрел на него, потом заявил:
- Если бы я не шел в Лускан.
- Ты сам выбираешь дорогу, тебя никто нигде не ждет, - возразил Вульфгар.
- Зима еще не кончилось. Мы спустились с холмов наудачу. Новая буря может разыграться в любое время, и тогда нас завалит снегом,- подыскивал Морик новые отговорки, но по его тону варвар понял, что он обдумывает его предложение,
- На южных склонах бури не такие уж суровые.
Морик фыркнул.
- Ну, окажи мне последнюю услугу, - попросила Вульфгар.
- Да что ты так печешься о ней? - возмутился Морик.- Эта красотка тебя чуть на тот свет не отправила, да еще таким способом, что Карнавал Воров позавидует!
Вульфгар пожал плечами, поскольку и сам не вполне понимал, что им движет, но отступать не собирался,
- Как друг, помоги в последний раз, - попросил он,- и расстанемся с доброй памятью, надеясь увидеться вновь.
Морик снова фыркнул.
- Еще раз подраться с кем-нибудь и чтобы я был рядом - вот все, что тебе нужно, - с наигранной строгостью сказал он. - Согласись, что без меня ты просто драчун, и только!
Вульфгар тоже рассмеялся, но не сводил с приятеля просящего взгляда.
- Ну ладно, пошли! - буркнул Морик. В его согласии Вульфгар не сомневался с самого начала. - Еще раз разыграю лорда Брандебурга. Остается только надеяться, что его исчезновение не связали с твоим побегом, а посчитали чистым совпадением.
- Если нас поймают, я честно скажу, что ты никак не способствовал моему побегу, - пообещал Вульфгар, пряча в отросшей за зиму густой бороде хитрую усмешку.
- Ты совершенно не умеешь меня успокаивать, - заявил Морик, пропуская друга вперед по дороге, ведущей на запад, в Аукни.

Глава 25
КРЕЩЕНИЕ

Двумя днями позже действительно обрушилась снежная буря, которую предрекал Морик, но стихия разбушевалась не в полную силу, и по дороге можно было проехать. Всадники продвигались вперед, стараясь не сбиться с пути. Несмотря на плохую погоду, они ехали быстро - Вульфгар спешил. Вскоре появились отдельные крестьянские хозяйства и каменные дома. Теперь буря была путникам на руку, поскольку люди сидели в домах за плотно закрытыми ставнями, да если кто и видел сквозь пелену снега двух закутанных путников, вряд ли их узнал бы.
Вульфгар остался ждать в укрытии среди холмов, а Морик переоделся лордом Брандебургом из Глубоководья и поскакал к деревне. Прошло довольно много времени, буря не стихала, и Морик не возвращался. Вульфгар покинул свое убежище и поднялся на холм, откуда можно было видеть замок Аук. Он беспокоился, что друга могли разоблачить. А если так, то не должен ли он броситься ему на помощь? Варвар усмехнулся. Скорее Морик остался в замке в расчете на прекрасный ужин и сейчас греется у камина. Вульфгар вернулся в укрытие и стал чистить лошадь скребницей, уговаривая себя иметь терпение.
Морик, в конце концов, вернулся, но лицо у него было мрачное.
- Меня там не встретили с распростертыми объятиями, - заявил он.
- Тебя раскрыли?
- Не в том дело, - ответил бродяга. - Они по-прежнему считают меня лордом Брандебургом, но им показалось странным, что я исчез одновременно с тобой.
Вульфгар кивнул: это они предполагали.
- Почему же тебя отпустили, если подозревают?
- Я убедил их, что это всего лишь совпадение, - ответил он,- а иначе разве вернулся бы я в Аукни? Само собой, мне пришлось с ними плотно поужинать, чтобы убедить окончательна
- Ну конечно,- ехидно согласился варвар.- А что с леди Меральдой и ребенком? Ты ее видел? - поторопил он.
Морик расседлал свою лошадь и тоже принялся ее чистить.
- Нам надо уходить,- просто объявил он.- И как можно дальше отсюда.
- А в чем дело? - не отставал Вульфгар.
- У нас здесь нет ни друзей, ни даже знакомых, мы тут никому не нужны, - ответил Морик. - Так что лучше будет, если Вульфгар, Морик и лорд Брандебург уберутся из этого ничтожного княжества куда подальше.
Вульфгар наклонился к приятелю, ухватил его за плечи и с силой развернул к себе.
- Что с леди Меральдой? - требовательно спросил он.
- Она родила ребенка вчера ночью,- неохотно промолвил Морик. Вульфгар с нетерпением смотрел на него во все глаза. - И она, и ребенок живы,- поспешно добавил Бродяга,- пока.- Вырвавшись, он с удвоенным усердием принялся надраивать коню бока.
Но Вульфгар не сводил с него тяжелого взгляда, и Морик с вздохом повернулся.
- Слушай, она там наплела, что ты якобы надругался над ней, - стал он уговаривать друга. - Ясное дело, скрывала какую-то интрижку. Она солгала и повесила на тебя всех собак, скрывая свою измену.
И Вульфгар снова кивнул. Все это было ему прекрасно известно.
Морик внимательно посмотрел на приятеля, удивляясь, что тот не чувствует злобы по отношению к женщине, из-за которой его чуть было не подвергли мучительной казни.
- Что ж, теперь никаких сомнений в происхождении ребенка нет, - продолжил Морик. - Роды случились слишком скоро после нашей встречи с девушкой на дороге. И в деревне, и в замке не многие верят в ее историю.
- Я предполагал, что примерно так все и получится, - с тяжелым вздохом сказал Вульфгар.
- Что-то поговаривают о юноше, разбившемся на скалах в день свадьбы лорда Ферингала и Меральды. Парень, умирая, выкрикивал ее имя.
- И лорд Ферингал считает, что из-за него он стал рогоносцем?
- Да не то чтобы, - ответил Морик. - Но поскольку ребенок был зачат до свадьбы - даже если бы это был и твой ребенок, - он ведь уверен, что его жена спала с другим. И теперь он может думать, что она это сделала по собственному желанию, а вовсе не потому, что какой-то разбойник напал на нее на пустынной дороге.
- Женщина, которую взяли силой, невиновна,- вставил Вульфгар.
- Тогда как женщина, которая изменила... - многозначительно добавил Морик.
Вульфгар вздохнул и вышел из убежища, чтобы снова поглядеть на замок.
- Что с ней будет? - окликнул он Морика.
- Брак будет объявлен недействительным, ясное дело, - ответил Морик, который достаточно жил в городах, чтобы знать, чем все закончится.
- А леди Меральду вышлют из замка, - бодро предположил варвар.
- Если ей повезет, то ее вышлют без денег и титула из владений Ферингала Аука,- ответил Морик.
- А если не повезет? - спросил Вульфгар.
Морик поежился.
- Обычно жен знатных людей за такие дела казнят, - сказал искушенный бродяга.
- А что будет с ребенком? - взволнованно спросил Вульфгар. В темных уголках сознания снова зашевелились образы его страшного прошлого.
- Если повезет, вышлют,- ответил Морик.- Хотя, боюсь, ему для этого понадобится гораздо больше везения, чем его матери. Все это очень сложно. Младенец - угроза не только владению Ауков, но и гордости их рода.
- Неужели они убьют ребенка, несмышленыша? - спросил Вульфгар и стиснул зубы, поскольку к нему начали подбираться собственные жуткие воспоминания.
- Нельзя недооценивать ярость обманутого господина, - хмуро отозвался Морик. - Лорд Ферингал не может проявить слабость, если не хочет лишиться и уважения собственных подданных, и земель. Все это очень запутанно и сложно. Так что давай-ка убираться поскорей.
Но Вульфгар уже сорвался с места - он выскочил из-под навеса и пошел по заснеженной тропе. Морик поспешил его догнать.
- Ну что ты сделаешь? - спросил он, видя, что друга не переубедить.
- Не знаю еще, но что-то я сделать должен, - отозвался варвар, ускоряя шаг, так что Морику становилось все труднее поспевать за ним.
Когда они вошли в деревню, буря снова сослужила им добрую службу - никого из жителей на улицах не было. Вульфгар решительно направился к мосту, соединявшему землю с островом, на котором стоял замок Аук.

* * *

- Отдайте ребенка на воспитание, как и собирались, - посоветовал управляющий Темигаст беспокойно шагавшему лорду Ферингалу.
- Но теперь все иначе, - пробормотал молодой человек, нервно постукивая себя кулаками по бедрам. Он бросил быстрый взгляд на сестру. Та уютно устроилась в кресле и сверкала улыбкой, говорившей: «Я же предупреждала».

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

- Но разве что-то изменилось? - спросил Темигаст, всегда олицетворявший голос здравого смысла в этом доме.
- Ты разве считать не умеешь? - фыркнула Присцилла.
- Ребенок мог появиться раньше срока, - возразил Темигаст.
- Самое что ни на есть доношенное дитя, - отрезала женщина. - Она родилась в срок, Темигаст, и ты сам это прекрасно знаешь. - Присцилла посмотрела в глаза брату, вновь возвращаясь к разговору, не умолкавшему в замке Аук весь день. - Ребенок был зачат в середине лета, - сказала она, - до предполагаемого происшествия на дороге.
- Разве можно быть в этом уверенным? - жалобно воскликнул Ферингал. Он без конца одергивал на себе одежду, из чего можно было представить, какие раздерганные мысли носятся в его голове.
- А разве нельзя? - оборвала его Присцилла. - Да над тобой вся деревня потешается. Неужели ты и сейчас проявишь слабость?
- Вы все еще любите ее, - вмешался Темигаст.
- Разве? - На лице Ферингала отражались смятение и мука. - Теперь я уже не знаю.
- Тогда отошлите ее, - предложил старик. - Отправьте в изгнание вместе с ребенком.
- Тогда ты станешь не только посмешищем, но и дураком, - недовольно возразила Присцилла. - Хочешь, чтобы этот младенец вернулся через двадцать лет и отобрал твои владения? Разве мало мы знаем таких историй?
Темигаст сердито посмотрел на нее. Такие истории действительно имели место, но они случались чрезвычайно редко.
- Но что же мне делать? - простонал Ферингал.
- Ее надо судить за распутство, - невозмутимо ответила сестра, - а плод неверности быстро и решительно уничтожить.
- Уничтожить? - недоверчиво переспросил Ферингал.
- Она хочет, чтобы ты убил ребенка, - подсказал Темигаст.
- Брось его в море, - нетерпеливо сказала Присцилла, поднимаясь с места. - Если ты проявишь твердость, народ станет уважать тебя по-прежнему.
- Они возненавидят вас, если вы убьете невинное дитя, - зло возразил Темигаст, обращаясь больше к Присцилле, чем к Ферингалу.
- Невинное? - осадила его женщина. А брату, подойдя ближе и дыша ему прямо в лицо, сказала: - Пусть они тебя ненавидят, это лучше, чем если они будут смеяться над тобой. Неужели ты оставишь этого ублюдка жить? Чтобы она постоянно напоминала тебе о том, с кем Меральда спала до тебя?
- Замолчи! - вскричал Ферингал, отпихнув ее. Но Присциллу это не смутило.
- Как она, должно быть, млела в объятиях Яки Скули, - продолжала она, и ее брат затрясся. - Наверное, изгибалась, как кошка, - тягуче докончила Присцилла.
В горле молодого лорда что-то заклокотало. Он обеими руками схватил сестру за плечи и оттолкнул в сторону. Но она продолжала улыбаться, потому что брат пронесся мимо Темигаста и стремительно бросился вверх по лестнице - туда, где находилась комната Меральды и ее незаконнорожденного ребенка.

* * *

- Ты же знаешь, что там стража! - орал Морик, пытаясь перекричать свист ветра.
Но Вульфгар не внял предостережению. Он упрямо шел к замку. Ему казалось, что снежные сугробы - это скалы Хребта Мира, разделяющие его жизнь на две части. Но теперь, когда его разум свободен от алкогольных паров, а сила воли дает защиту от страшных призраков его прошлого, стали ясно видны дороги, лежащие перед ним. Он мог оставить все как есть и прозябать остаток жизни, а мог не сдаваться и идти вперед, преодолеть стену, что разделила его жизнь, сражаться и вновь стать таким, каким был когда-то.
Варвар хрипел, борясь со встречным ветром. Достигнув мостика, он ускорил шаг, потом побежал, свернул вправо, где ветер намел сугробы у ограды и стены замка. Вульфгар влез на сугроб, увяз по колени, но лишь упрямо замычал и снова полез вверх. С высоты сугроба он подпрыгнул и зацепился молотом за край стены. Откуда-то сверху донесся изумленный и испуганный Возглас стражника, но варвар не остановился. Его могучие мускулы взбугрились, он напряг руки и перемахнул через парапет, оказавшись за зубчатой стеной. Вульфгар приземлился как раз между двумя остолбеневшими стражниками, ни у одного из которых не было оружия, поскольку они как раз грели руки.
Морик поспешил вслед за другом, взобравшись по стене с поразительной ловкостью, ничуть не хуже могучего варвара. Но все же когда он спрыгнул с парапета, Вульфгар был уже во дворе, стремясь к главной башне. Оба стражника лежали на земле и стонали, один держался за челюсть, а другой - за живот.
- Держите дверь! - сумел-таки сдавленно крикнуть один из них.
Главная дверь чуть приоткрылась, и из нее выглянул солдат. Увидев приближающегося Вульфгара, он попытался тут же захлопнуть ее. Однако варвар подоспел в последний миг и дернул на себя. Он услышал, как солдат отчаянно зовет на помощь, и дверь потяжелела, когда ее стали тянуть изнутри несколько человек.
- Я тоже иду! - выкрикнул Морик, а потом пробормотал себе под нос: - Хотя лишь богам ведомо почему.
Однако Вульфгар, унесясь мыслями в далекие дымные пределы, где воздух еще дрожал от последнего предсмертного крика его ребенка, не слышал друга да и не нуждался в его помощи. Рыча, он дернул изо всей силы, дверь распахнулась настежь, а пара стражников, как пара котят, выкатились под нога варвару.
- Где она? - рявкнул Вульфгар.
В этот момент распахнулась другая дверь, и в прихожей появился Лайам Вудгейт с мечом в руке.
- Теперь ты заплатишь мне, собака! - крикнул маленький кучер и бросился на варвара, сделав ложный выпад. Отдернув клинок, он молниеносно крутанул его, затем провел обманный боковой удар, снова перебросил меч и сделал смертоносный прямой выпад.
Лайам был хорошим бойцом, лучшим во всем Аукни, и он это знал. Поэтому он так и не понял, откуда так быстро возник молот Вульфгара, подцепил его оружие и отвел в сторону. Как мог этот верзила развернуться так ловко и оказаться совсем рядом? Как ему удалось так безупречно провести удар и поддеть своей толстенной рукой руку Лайама, державшую оружие? Лайам прекрасно знал степень своего мастерства, и тем сложнее ему было сообразить, как это варвар умудрился обратить хитроумное нападение гнома против него самого же? Кучер лишь понимал, что он оказался прижат лицом к каменной стене с вывернутыми за спину руками, а дыхание разъяренного варвара обжигает его шею.
- Леди Меральда и ребенок, - спросил Вульфгар, - где они?
- Умру, но не скажу тебе! - храбро заявил Лайам.
Вульфгар навалился чуть сильнее. Бедный старый гном решил, что это конец, но рта не раскрыл, а только застонал.
Вульфгар развернул его и ударил. Гном отлетел в глубь коридора на пол. При этом Лайам чуть не сбил Морика, пробравшегося через боковую дверь внутрь замка.
Вульфгар поспешил за приятелем. Они услышали голоса, и Морик первым распахнул двойные двери в большую удобную гостиную.
- Лорд Брандебург? - воскликнула Присцилла. Но сразу испуганно вскрикнула и сжалась в кресле, увидев за его спиной входящего в комнату Вульфгара.
- Где леди Меральда и младенец? - взревел варвар.
- Неужели тебе недостаточно того зла, что ты уже натворил? - храбро вытянулся перед великаном управляющий Темигаст.
Вульфгар поглядел ему прямо в глаза.
- Его слишком много, - согласился он, - но здесь я зла не причинил никому.
Темигаст даже отпрянул.
- Где они? - повторил Вульфгар, бросившись к Присцилле.
- Грабят! Убивают! - завопила она и закатила глаза.
Вульфгар переглянулся со стариком управляющим. К его удивлению, Темигаст слегка кивнул и указал на лестницу.
И в тот же миг Присцилла Аук ринулась по ступенькам наверх.

* * *

- Ты хоть понимаешь, что ты со мной сделала? - вопрошал Меральду Ферингал, стоя у края ее постели, где она лежала с новорожденной девочкой. - С нами? С Аукни?
- Я умоляю тебя попытаться понять меня, мой господин, - просила девушка.
Ферингал дернулся и прижал к глазам кулаки. Потом его лицо окаменело, он нагнулся и взял младенца. Меральда попыталась приподняться, но не смогла и снова откинулась назад.
- Что ты надумал?
Ферингал подошел к окну и отдернул занавесь.
- Сестра сказала, что мне следует бросить ее на острые камни, - сказал он, сжав зубы и хмурясь, - и избавиться от напоминания о твоем предательстве.
- Заклинаю тебя, Ферингал, не надо… - взмолилась Меральда.
- Знаешь, они все говорят... - продолжал Ферингал, словно не слыша ее. Он шмыгнул и вытер нос рукавом, - что это ребенок Яки Скули.
- Мой господин! - вскричала она, с ужасом глядя на него покрасневшими глазами.
- Как ты могла? - громко простонал Ферингал и перевел взгляд с младенца на открытое окно.
Меральда зарыдала.
- Рогоносец, а теперь еще и убийца, - пробормотал Ферингал и подошел ближе к окну. - Проклятье мне из-за тебя, Меральда! - закричал он. Держа кричащего ребенка на вытянутых руках, он поднес малышку к проему, но потом взглянул на нее и прижал к себе, обливаясь слезами. - Будь я проклят! - воскликнул он, тяжело дыша.
Внезапно в комнату ворвалась леди Присцилла, с шумом захлопнув дверь и закрыв ее на задвижку. Быстро сообразив, что происходит, она подбежала к брату и пронзительно закричала:
- Дай ее мне!
Лорд Ферингал загородил девочку плечом.
- Дай ее мне! - снова взвизгнула Присцилла, пытаясь выхватить младенца из рук брата.

* * *

Вульфгар бросился за ней, перескакивая через три ступеньки винтовой лестницы. Он выскочил в длинный коридор, увешанный богатыми гобеленами, и здесь наткнулся на еще одного стражника. Варвар выбил меч у него из рук, схватил его за горло и приподнял в воздух.
Морик проскочил мимо, перебегая от двери к двери и прислушиваясь, а потом резко замер у одной из них.
- Они там, - объявил он, но, нажав на ручку, обнаружил, что дверь заперта.
- Ключ, - потребовал Вульфгар у стражника.
Парень вцепился руками в железную лапу варвара.
- Ключа нет,- едва выдохнул он.
Вульфгар уже вознамерился придушить его, но Морик вмешался.
- Не волнуйся, я открою. - И он потянулся к поясу, где, как всякий уважающий себя вор, носил набор отмычек.
- Не волнуйся, у меня есть ключ! - крикнул ему варвар.
Глянув на него, Морик увидел, что Вульфгар несется к нему, а несчастный стражник беспомощно болтается у него под мышкой. Быстро сообразив, что имеется в виду, Морик убрался с дороги, и Вульфгар швырнул беднягу стражника в деревянную дверь. - Вот мой ключ, - пояснил варвар.
- Хороший бросок, - оценил Морик.
- Я много тренировался, - ответил варвар и ворвался в комнату.
Меральда сидела на краю кровати и всхлипывала, лорд Ферингал с младенцем в руках и Присцилла стояли у открытого окна, причем он потянулся к проему, как будто хотел выбросить дитя из окна. Все в недоумении обернулись к Вульфгару, но когда вслед за ним появился Морик, на лицах всех отразилось еще большее изумление.
- Лорд Брандебург! - воскликнул Ферингал.
Присцилла рявкнула на брата:
- Давай же, пока они не помешали...
- Ребенок мой! - громогласно заявил Вульфгар, и Присцилла замолкла.
Ферингал тоже застыл на месте.
- Что? - наконец выдавил он из себя.
- Что? - эхом повторили Присцилла, Морик и Меральда.
Последняя тут же закашлялась, стремясь скрыть свою оплошность.
- Ребенок мой, - твердо повторил Вульфгар, - и если ты выбросишь его в окно, то сам отправишься следом, да так быстро, что обгонишь, и твое тело послужит ему подстилкой.
- Ты красиво говоришь в отчаянных положениях,- заметил Морик. И, обращаясь к лорду Ферингалу, добавил: - Окошко-то маленькое, но я готов спорить, что мой друг сможет вас протолкнуть. И вашу упитанную сестрицу тоже.
- Т-ты не можешь б-быть отцом ребенка, - возразил Ферингал, которого бил озноб. Казалось, что у него сейчас ноги подогнутся. Он поглядел на Присциллу, у которой на все находились ответы. - Как такое м-может быть?
- Дай ее мне! - снова потребовала женщина. Воспользовавшись его ступором, она быстро придвинулась к брату и вырвала у него ребенка. Меральда и младенец закричали, а Вульфгар подался вперед, понимая, что ему не успеть и девочка погибнет.
Но когда Присцилла повернулась к окну, Ферингал преградил ей дорогу и ударил по лицу. Ошеломленная женщина отступила на шаг. Брат выхватил у нее ребенка и ударил снова. Присцилла упала на пол.
Вульфгар посмотрел на него долгим пристальным взглядом и понял, что, несмотря на свою ярость и отвращение, Ферингал не причинит вреда младенцу. Варвар уверенно прошел через всю комнату к молодому человеку.
- Ребенок мой, - глухо сказал он и осторожно взял девочку из вялых рук Ферингала. - Я собирался вернуться через месяц, - обратился он к Меральде. - Но хорошо, что ты разродилась раньше. Если бы мой ребенок родился доношенным, он бы убил тебя, выходя на свет.
- Вульфгар! - вдруг вскрикнул Морик. Лорд Ферингал, очевидно придя в себя и вновь поддавшись ярости, выхватил кинжал и бросился на варвара. Однако Морик зря встревожился, потому что Вульфгар уловил шум. Оберегая девочку, он поднял ее одной рукой, развернулся и выбил кинжал из пальцев лорда. Подпустив Ферингала еще на шаг, он резко поднял колено и ударил его в пах. Лорд Аук свалился на пол и свернулся клубком, жалобно стеная.
- Думаю, мой друг может сделать так, что у вас никогда не будет собственных детей, - бросил Морик, подмигнув Меральде.
Но та его даже не слышала, она как завороженная глядела на Вульфгара и младенца, которого тот объявил своим.
- О том, что случилось на дороге, я искренне сожалею, леди Меральда,- громко сказал варвар, поскольку теперь его слышали Лайам Вудгейт, управляющий Темигаст и еще полдюжины замковых стражей. Люди столпились у открытой двери и внимали, не веря своим ушам. Присцилла, распростертая на полу перед Вульфгаром, глядела на него в замешательстве и ярости.
- Это вино и ваша красота так подействовали на меня,- продолжал Вульфгар, потом поглядел на ребенка и поднял девочку повыше, не сводя с нее сияющих голубых глаз.- Но зато я не сожалею о плоде этого прегрешения, - добавил он.
- Я убью тебя, - прорычал Ферингал, пытаясь встать.
Вульфгар одной рукой ухватил его за воротник. Мощным рывком поставив его на ноги, он повернул молодого человека, сдавив ему горло.
- Ты забудешь и меня, и ребенка, - прошептал он ему в ухо.- Иначе объединенные племена Долины Ледяного Ветра уничтожат и тебя, и твою жалкую деревушку.
И он подтолкнул Ферингала в руки Морика. Обведя взглядом Лайама и стражников, тот приставил кинжал к шее лорда.
- Обеспечьте нам в дорогу все необходимое,- приказал Вульфгар. - Нам нужны пеленки и еда для ребенка. - У всех в комнате за исключением варвара и младенца на лицах было написано крайнее недоумение. - Ну же! - рявкнул он.
Морик, нахмурившись, потянул лорда Ферингала к двери, знаком велев Присцилле идти вперед.

Предыдущая страница 33 Следующая страница


Хребет мира 34

- Выполняйте! - велел он Лайаму и женщине.
Оглянувшись, Бродяга увидел, что Вульфгар двинулся к Меральде, и еще решительнее стал выталкивать всех из комнаты.
- Почему ты сделал это? - спросила Меральда, оставшись только с варваром и малышкой.
- Догадаться, в чем твоя беда, было нетрудно,- ответил Вульфгар.
- Но я ложно обвинила тебя.
- Это можно понять, - ответил он. - У тебя не было выхода, ты была напугана, но ведь потом ты рискнула всем и освободила меня. Я не мог оставить этот долг неоплаченным.
Меральда тряхнула головой, пытаясь привести мысли в порядок. Она была ошарашена, напугана и еще не могла поверить в неожиданное спасение. Она видела, какая безнадежность была на лице Ферингала, и уже готовилась к тому, что он и впрямь бросит ребенка в пропасть. Но все же он не смог этого сделать и сестре не дал. Меральда любила его - разве могло быть иначе? Но при этом не могла перечеркнуть неожиданно родившуюся любовь к ребенку, хотя и понимала, что ни за что не сможет оставить его у себя.
- Я увезу ребенка далеко отсюда, - решительно сказал Вульфгар, словно читая ее мысли. - Если хочешь, можешь отправляться с нами.
Меральда тихо, невесело засмеялась, понимая, что скоро будет плакать.
- Я не могу, - шепотом сказала она. - У меня есть долг перед мужем, если только он не откажется от меня, и перед семьей. Моих родных заклеймят, если я пойду с тобой.
- Долг? Это единственная причина? - спросил Вульфгар, чувствуя, что она недоговаривает.
- Я люблю его, правда,-сказала Меральда, и слезы заструились по ее прекрасному лицу. - Я знаю, что ты, должно быть, думаешь обо мне, но честное слово, ребенок был зачат до того, как я...
Вульфгар поднял руку:
- Ты не обязана оправдываться передо мной. Не мне судить тебя или кого бы то ни было. Я понял, в чем твоя... трудность, и вернулся, чтобы отплатить за твое великодушие, вот и все. - Он поглядел на дверь, за которой Морик удерживал лорда Ферингала. - Он любит тебя, - сказал он. - Это видно по его глазам и глубине его страданий.
- Думаешь, я правильно делаю, что остаюсь?
Вульфгар пожал плечами, вновь отказываясь от суждений.
- Я не могу уйти от него, - сказала Меральда, протянула руку и нежно погладила щечку ребенка, - и ее оставить себе тоже не могу. Ферингал никогда ее не примет, - безучастно заключила она, понимая, что подходит к концу ее время с младенцем,- Но может, он отдал бы ее в какую-нибудь другую семью в Аукни, ведь теперь он больше не думает, что я предала его,- несмело предположила она.
- И она станет постоянно напоминать ему о его страданиях, а тебе - о твоей лжи, - мягко произнес Вульфгар без всякого упрека, просто напоминая женщине об истинном положении вещей. - Да еще всегда неподалеку будет его несносная сестра.
Меральда опустила глаза и молча согласилась. Оставаться в Аукни девочке было небезопасно.
- А кто воспитает ее лучше, чем я? - уже другим тоном добавил Вульфгар. Он взглянул на малышку, и его лицо осветилось ласковой улыбкой.
- Ты это сделаешь?
- С радостью
- И будешь оберегать ее? - не успокаивалась Меральда. - И расскажешь ей о ее маме?
- Я не знаю, куда приедет меня дорога,- сказал Вульфгар, - но не думаю, что уйду далеко отсюда. Возможно, когда-нибудь я вернусь, а может, и она тоже, чтобы взглянуть на свою маму.
Меральда вздрагивала от рыдании, по щекам текли слезы. Вульфгар оглянулся на дверь, убеждаясь, что их никто не видит, нагнулся и поцеловал ее в щеку.
- Думаю, так будет лучше всего,- негромко сказал он. - Ты согласна?
Посмотрев секунду на этого человека, рисковавшего жизнью ради нее и ее ребенка, хоть они ничем этого не заслужили, Меральда кивнула.
Вульфгар понимал, как ей сейчас больно, поэтому наклонился и дал женщине последний раз поцеловать новорожденную девочку. Однако когда она попыталась взять ее, не дал. Меральда горько улыбнулась.
- Прощай, малышка, - произнесла женщина сквозь слезы и отвела глаза.
Вульфгар поклонился Меральде, повернулся и вышел из комнаты, держа в своих громадных ручищах плачущего младенца.
Морик был в коридоре и отдавал приказания о запасах съестного, одежде и золоте - чтобы они могли размещаться с малышкой в теплых удобных гостиницах. Варвар с ребенком и вор беспрепятственно прошли по всему замку. Было похоже на то, что лорд Ферингал велел не мешать им, стремясь поскорее избавиться от двух грабителей и незаконнорожденного младенца и навсегда вычеркнуть их из жизни.
Только Присцилла упорствовала. Приятели наткнулись на нее на первом этаже - женщина набросилась на Вульфгара и попыталась отобрать ребенка, не сводя с него ненавидящего взора. Варвар отстранил ее, глянув так свирепо, что стало понятно: он переломит ей хребет, если она попытается причинить вред малышке. Присцилла презрительно запыхтела, швырнула Вульфгару толстое шерстяное одеяло и демонстративно отвернулась.
- Глупая корова, - буркнул Морик едва слышно. Усмехаясь, Вульфгар бережно закутал девочку в теплое одеяло, и она, наконец, замолкла. На улице быстро мерк свет дня, зато буря утихла, и буйный ветер гнал по небу рваные облака. Ворота были опущены. На мосту друзья увидели Темигаста, поджидавшего их с парой лошадей, а с ним стоял лорд Ферингал.
Ферингал долго смотрел на варвара и ребенка.
- Если ты когда-нибудь вернешься назад… - начал он.
- К чему это мне? - перебил варвар. - Девочка у меня, она вырастет и станет королевой в Долине Ледяного Ветра. И даже не дерзай преследовать меня, лорд Ферингал, иначе конец твоему уделу.
- К чему это мне? - хмуро повторил молодой человек, храбро посмотрев варвару в лицо. - Моя жена, моя прекрасная жена со мной. Моя невинная жена отдает мне себя добровольно, мне не нужно брать ее силой.
Последней фразой слегка отыгравшись за свою оскорбленную мужскую гордость, он также дал понять Вульфгару, что уже простил Меральду или простит в скором времени. Отчаянная, совершенно необдуманная выходка варвара чудесным образом сработала. Хотя ему хотелось рассмеяться от нелепости всего происходящего, он сдержался, дав возможность Ферингалу сохранить лицо. Лорд Аук подобрался, расправил плечи и пошел по мосту обратно в свой замок, к жене.
Управляющий Темигаст протянул приятелям поводья.
- Она не твоя, - внезапно сказал управляющий.
Вульфгар вместе с ребенком уже стал забираться в седло и сделал вид, что не расслышал.
- Не бойся, потому что ни я, ни Меральда, которой ты сегодня спас жизнь, никому не скажем, - продолжал старик. - Ты хороший человек, Вульфгар, сын Беарнегара из племени Лося из Долины Ледяного Ветра.
Вульфгар изумленно заморгал и от неожиданной похвалы, и оттого, что этот человек столько о нем знал.
- Это ему сказал чародей, который тебя поймал,- решил Морик.- Ненавижу чародеев.
- Погони не будет,- добавил Темигаст.- Обещаю.
Так оно и случилось. Морик и Вульфгар спокойно добрались до своего убежища, там они забрали собственных лошадей и продолжили путь на восток, навсегда оставляя Аукни позади.
Вечером того же дня, когда они сидели у ярко горевшего костра, согревавшего малышку, Вульфгар, заметив озадаченное выражение на лице Морика спросил:
- Ты чего?
Морик улыбнулся и протянул ему две бутылки: в одной было теплое козье молоко для ребенка, в другой - их любимый горячительный напиток. Вульфгар взял только молоко.
- Никогда мне тебя не понять, друг мой, - промолвил Морик.
Вульфгар улыбнулся, но не ответил. Морик никогда не узнает всей правды о его прошлом: ни о счастливых годах, прожитых с Дзиртом и остальными, ни о страшных ужасах плена и детях, зачатых против его воли.
- Есть более простые способы раздобыть золото,- заметил Морик, и взгляд Вульфгара сразу стал колючим.- Ты же собираешься продать ребенка, разве нет?
Варвар хмыкнул.
- За хорошую цену, разумеется, - поправился Морик, отхлебнув из горлышка.
- Любых денег будет мало, - ответил Вульфгар, оглядываясь на девочку: она сучила ножками и что-то агукала.
- Но мы же не можем оставить ее! - испугался Морик. - Что мы будем с ней делать? Что ты будешь с ней делать, ты же идешь, куда глаза глядят! Ты что, совсем ума лишился?
Вульфгар сердито обернулся к нему, выбил бутылку из рук и повалил приятеля на землю. Ответ был вполне определенным.
- Но ведь она даже не твоя! - воскликнул Морик. Бродяга так ничего и не понял.

ЭПИЛОГ

Морик последний раз взглянул на Вульфгара и удрученно вздохнул. Он сделал с внешностью почти семифутового, светловолосого варвара весом триста фунтов все, что только мог.
Впервые после возвращения из Бездны Вульфгар был чисто выбрит. Морик научил его ходить так, чтобы казаться не таким тяжелым, опустив плечи и чуть согнув локти, чтобы руки не висели до колен. Еще Морик раздобыл свободное коричневое одеяние, вроде тех, что носили жрецы, с присобранным воротником, так что варвар мог незаметно втянуть шею.
Но все же вор был не очень доволен результатом, а ведь от успеха этого маскарада зависело слишком многое.
- Лучше бы ты подождал здесь, - наверное, в десятый раз после того, как Вульфгар сообщил ему о своем намерении, предложил Морик.
- Нет, - просто сказал Вульфгар. - Они не придут, если ты их попросишь. Я должен сделать это сам.
- Чтобы нас обоих порешили? - едко осведомился бродяга.
- Иди давай, - отозвался Вульфгар, пропустив его слова мимо ушей. Морик попытался возразить, но варвар зажал ему ладонью рот и развернул к видневшимся вдалеке городским воротам.
Вздохнув последний раз и покачав головой, Морик зашагал к Лускану. К величайшему облегчению обоих, они совершенно свободно прошли в город, где в самом разгаре были весенние праздники.
Вечерело. Вульфгар прямиком направился на улицу Полумесяца и вошел в «Мотыгу» вместе с первыми посетителями. Он стал у стойки рядом с Лягушачьим Джози.
- Что будете пить? - осведомился Арумн Гардпек, но слова застряли у него в горле и глаза широко раскрылись, едва он получше присмотрелся к высоченному посетителю. - Вульфгар! - выдохнул он.
За спиной варвара послышался звон упавшего подноса, Вульфгар обернулся и увидел застывшую, словно громом пораженную Делли Керти. Лягушачий Джози пискнул и сполз с табурета.
- Рад встрече, Арумн, - обратился варвар к хозяину. - Я пью только воду.
- Что ты здесь делаешь? - сдавленно проговорил тот, полный тревожных предчувствий.
Джози двинулся к двери, но Вульфгар поймал его за руку.
- Я пришел, чтобы извиниться, - сказал он. - Перед тобой и перед тобой, - добавил он, кивнув Джози.
- Ты чуть не убил меня, - буркнул тот.
- Я был ослеплен яростью и вином, - ответил Вульфгар.
- Он забрал у тебя молот, - напомнил Арумн.
- Справедливо опасаясь, что я могу им воспользоваться во вред тебе, - договорил варвар.- Он поступил, как и подобает другу, чего не скажешь обо мне.
Арумн растерянно качая головой, с трудом веря своим ушам. Вульфгар отпустил Джози, но тот не сделал ни шагу, а так и стоял в остолбенении.
- Ты взял меня к себе, кормил меня, платил за работу и дарил меня своей дружбой, когда я более всего в этом нуждался, - продолжал Вульфгар, обращаясь теперь только к Арумну. - Я же поступил с тобой ужасно, и мне остается лишь надеяться, что ты сможешь простить меня.
- Ты хочешь снова жить здесь? - спросил Арумн.
Вульфгар невесело улыбнулся и покачал головой.
- Я подвергаю свою жизнь опасности уже тем, что просто появился в городе, - ответил он. - Через час я буду далеко, но я должен был прийти, чтобы попросить прощения у вас двоих, а более всего, - и он повернулся к Делли,- у тебя.
Вульфгар приблизился к ней, и девушка побледнела.
- Больше всего я сожалею о том, что причинил тебе боль, Делли, - промолвил он. - Ты была мне другом, какого только можно пожелать... И даже больше чем другом,- поспешно добавил он, заметив, как она нахмурилась.
Девушка поглядела на сверток в его руках.
- У тебя малыш,- взволнованно произнесла она.
- Эта девочка моя по стечению обстоятельств, но не по крови, - ответил Вульфгар и протянул ей малышку. Делли приняла ее, ласково улыбаясь и теребя пальчики ребенка. На личике младенца тоже появилась беззубая улыбка.
- Было бы хорошо, если б ты остался, - искренне произнес Арумн, хотя Джози при этом изумленно вытаращился на него.
- Я не могу,- ответил Вульфгар. Улыбаясь Делли, он наклонился и взял у нее ребенка, потом поцеловал девушку в лоб.- Я верю, что ты обретешь счастье, которое заслуживаешь, Делли,- сказал он и, кивнув Арумну и Джози, направился к выходу.
Делли пристально поглядела на Арумна, которого чтила, как отца. Он ее понял и кивнул в знак согласия. Девушка настигла Вульфгара у самой двери.
- Возьми меня с собой,- попросила она. Ее глаза сияли надеждой - такой Делли никто не видел уже долгое время.
Вульфгар выглядел озадаченным.
- Но я пришел не ради того, чтобы спасать тебя,- сказал он.
- Спасать? - недоуменно повторила Делли.- Не нужно мне твое спасение, благодарю покорно, это тебе нужна помощь в уходе за малышкой. Я хорошо управляюсь с карапузами - почти всю юность помогала растить братьев и сестер. Да и жизнь здесь мне порядком осточертела.
- Я иду, куда глаза глядят, - сопротивлялся Вульфгар.
- Полагаю, на рожон ты не полезешь,- ответила Делли. - Ведь тебе теперь нужно заботиться о ребенке.
- Может быть, я пойду в Глубоководье, - предположил варвар.
- Я всегда хотела там побывать, - радостно улыбаясь, откликнулась девушка, поняв, что Вульфгар склонен принять ее предложение.
Варвар вопросительно взглянул на Арумна, и тот снова кивком подтвердил согласие. Только глаза его слегка увлажнились, что было заметно даже с такого расстояния.
Вульфгар снова отдал младенца Делли, попросил подождать его, а сам вернулся к стойке.
- Я больше никогда не причиню ей боли, - пообещал он Арумну.
- Если ты обидишь ее, я тебя достану и убью, - угрожающе прошипел Джози.
Оба одновременно посмотрели на него, Арумн - с сомнением, а Вульфгар изо всех сил стараясь сохранить серьезное лицо.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

- Я это знаю, Джози, - без малейшей издевки ответил он, - и буду опасаться твоего гнева.
Придя в себя от изумления тем, что сам только что сказал, Джози горделиво выпятил тщедушную грудь. Вульфгар и Арумн переглянулись.
- Пить не будешь? - спросил хозяин.
- Бутылка была мне нужна, чтобы забыться,- покачав головой, честно признался Вульфгар, - но теперь я понял, что пьяный угар не лучше моих воспоминаний.
- А вдруг девочка начнет тебя тяготить?
- Я пришел сюда не за Делли, а лишь затем, чтобы извиниться. Я не думал, что она примет мои извинения с такой готовностью. Мы выберем хорошую дорогу, я стану оберегать ее, как только могу, и в первую очередь от самого себя.
- Посмотрим, что у тебя получится, - ответил Арумн. - Думаю, ты вернешься.
Вульфгар пожал ему руку, хлопнул Джози по плечу и, взяв Делли за локоть, вышел с ней из «Мотыги». Оба оставляли за спиной важную часть жизни.

* * *

Лорд Ферингал и Меральда, держась за руки, гуляли по саду, наслаждаясь весенней прелестью и ароматом цветов. Уловка Вульфгара удалась. Ферингал и весь Аукни снова считали Меральду пострадавшей стороной. Люди больше не шептались о ней и не смеялись над своим молодым господином.
Молодая женщина горевала о ребенке, но утешала себя тем, что дочь теперь под надежной защитой, как и ее брак. Она не переставая твердила себе, что сейчас с малышкой добрый и сильный человек, который будет гораздо лучшим отцом, чем мог бы быть Яка. Она не раз плакала о своей потерянной дочке, но в остальном жизнь Меральды, принимая во внимание ее происхождение и совершенные ошибки, превратилась просто в сказку. Родители были здоровы, Тори забегала в гости к сестре каждый день, весело скакала среди цветов и раздражала Присциллу еще больше, чем Меральда.
Сейчас же супруги просто наслаждались весенним цветением, и молодая женщина постепенно привыкала к своей новой жизни. Ферингал внезапно прищелкнул пальцами и отошел. Меральда удивленно следила за ним.
- Я кое-что забыл, - пояснил муж. Сделав ей знак подождать, он бегом кинулся в замок, едва не сбив с ног Присциллу, как раз входившую в сад.
Присцилла, конечно же, не поверила в разыгранную Вульфгаром комедию. Она с неприязнью поглядела на Меральду, но девушка просто отвернулась и, отойдя к стене, стала глядеть на волны.
- Ждешь, не покажется ли новый любовник? - почти неслышно буркнула золовка. Она нередко отпускала Меральде всяческие колкости, и девушка неизменно пропускала их мимо ушей.
Однако на сей раз она решила не спускать оскорбление. Подбоченившись, она повернулась к золовке.
- Ни разу в своей презренной жизни ты не испытала истинного чувства, Присцилла Аук, поэтому ты и злишься, - сказала она. - И вообще не тебе меня судить.
Присцилла оцепенела - она не привыкла, чтобы с ней разговаривали в таком тоне и с подобной прямотой.
- Ты просишь...
- Я не прошу, а говорю, - отрезала Меральда.
Присцилла сделала каменное лицо, а потом подошла и отвесила Меральде пощечину.
Той было больно, но она ударила Присциллу еще сильнее.
- Не смей говорить обо мне гадости, или я нашепчу твоему брату обо всех твоих гнусностях,- предупредила девушка с ледяным спокойствием, и Присцилла побагровела. - Ты же не сомневаешься, что он меня послушает,- договорила Меральда.- А не задумывалась ли ты, каково тебе будет жить в деревне среди крестьян?
Как раз в этот миг Ферингал вернулся, неся своей драгоценной Меральде большую охапку цветов. Присцилле было достаточно одного взгляда на распустившего хвост братца, чтобы со стоном убежать обратно в замок.
Ферингал в замешательстве поглядел ей вслед, но в последнее время его мало волновало, что думает и чувствует сестра. Он даже не спросил Меральду, что тут произошло.
Меральда тоже поглядела в спину золовки с улыбкой. Но ее улыбка была вызвана присутствием любимого мужа.

* * *

Морик распрощался с Вульфгаром и Делли, а затем занялся восстановлением своего положения на улицах Лускана. Он снял комнату в гостинице на улице Полумесяца, но почти не бывал там, чрезвычайно занятый восстановлением своего реноме. Он оповестил о том, кто он есть на самом деле, всех, кому это нужно было знать, одновременно создавая историю совсем другого человека, Бурглара Брандебурга для тех, кто этого знать был не должен.
К концу недели многие горожане уже почтительно раскланивались с Мориком, когда тот проходил мимо. Через месяц Бродяга уже не боялся преследования со стороны властей. Он снова был дома, и вскоре все должно было стать на свои места, как было до появления Вульфгара в городе.
Теша себя этими приятными мыслями, он вышел как-то вечером из своей комнаты в коридор гостиницы. И внезапно обнаружил, что скользит в каком-то туннеле, совершенно потеряв ориентацию, после чего оказался в круглой хрустальной комнате, занимавшей целый этаж какой-то башни.
Растерянный Морик потянулся было к кинжалу, но увидел вокруг толпу черных фигур и решил, что темным эльфам лучше не оказывать сопротивление.
- Ты знаешь меня, Морик, - сказал Киммуриэль Облодра, подходя ближе.
Морик действительно узнал в нем того дроу, что пришел к нему год назад и приказал следить за Вульфгаром.
- Познакомься с моим другом Рай'ги, - вежливо произнес Киммуриэль, указывая на другого темного эльфа.
- Разве мы не просили тебя присматривать за человеком по имени Вульфгар? - спросил Киммуриэль.
Морик замялся.
- И разве ты не подвел нас? - продолжал дроу.
- Но... но ведь это было год назад,- стал оправдываться Морик. - И с тех пор я от вас ничего не слышал.
- И теперь ты скрываешься под другой личной, сознавая, что провинился перед нами,- сказал Киммуриэль.
- Мои проступки другого рода, - промямлил Морик, чувствуя, что земля уходит из-под ног. - Я скрываюсь от лусканских властей, а не от вас.
- От них скрываешься ты? - спросил другой дроу. - Помочь могу я тебе! - Он подошел к бродяге и поднял руки. С кончиков его пальцев сорвалось пламя, опалило Морику лицо и подожгло волосы. Бродяга закричал и рухнул наземь, хватаясь руками за обгорелое лицо.
- Теперь ты выглядишь совсем иначе, - отметил Киммуриэль, и темные эльфы недобро засмеялись. Они протащили его по лестнице в другую комнату, где поджидал, сидя в кресле, дроу в громадной шляпе, украшенной перьями.
- Приношу свои извинения, Морик, - промолвил он. - Мои заместители несколько... погорячились.
- Я долгие месяцы был рядом с Вульфгаром! - вскричал Морик на грани истерики. - Обстоятельства вынудили нас расстаться, а его - уйти из Лускана. Я могу найти его, если вам нужно…
- Не нужно, - сказал дроу в кресле, подняв руку, чтобы успокоить взбудораженного человека.- Я Джарлакс из Мензоберранзана, и я прощаю тебя.
Морик провел рукой по жалким остаткам волос, показывая, что дроу стоило бы пораньше проявить свое великодушие.
- Сначала я думал, что Вульфгар будет моим торговым представителем в Лускане, - объяснил Джарлакс.- Но теперь, когда его нет, я прошу тебя принять на себя эту роль.
Морик моргнул, и сердце его на мгновение замерло.
- Мы наделим тебя такой властью и богатством, какие тебе и не снились, - сказал главарь наемников, и Морик почему-то поверил. - Тебе не нужно будет скрываться от властей. Тебя будут с радостью принимать в богатых домах, и люди будут лезть из кожи вон, ища твоего расположения. Если же ты захочешь от кого-то... избавиться, это также будет несложно устроить.
Морик облизнул обгорелые губы.
- Привлекает ли Морика Бродягу такое будущее? - спросил Джарлакс, лукаво глядя на вора. - Но предупреждаю тебя, - подался в кресле дроу, - если ты меня подведешь, мой друг Рай'ги с удовольствием изменит твою внешность до неузнаваемости еще раз.
- А потом еще, - весело добавил жрец.
- Ненавижу чародеев, - прошептал Морик.

* * *

Вульфгар и Делли смотрели на Глубоководье, Город Чудес. Это был самый богатый и великолепный город на Побережье Мечей, место смелых мечтаний и великих возможностей.
- Где ты думаешь остановиться? - радостно спросила женщина, качая на руках ребенка.
- У меня есть деньги, - сказал варвар, - но я не знаю, надолго ли мы задержимся в Глубоководье.
- А ты не хочешь остаться здесь насовсем?
Вульфгар пожал плечами, потому что не задумывался об этом. Он пришел в Глубоководье в надежде разыскать капитана Дюдермонта и «Морскую фею» в порту или дождаться, когда они там появятся, ведь корабль часто заходил в эту гавань.
- Ты когда-нибудь путешествовала морем? - широко улыбаясь, обратился он к девушке, ставшей теперь его лучшим другом и товарищем.- Настало время вернуть Клык Защитника.

Предыдущая страница 35


Все известные произведения серии в хронологическом порядке.

Drizzt Do'Urden Books in Chronological Order - www.ezboard.com

Здесь собраны все известные произведения из серии про Дзирта в порядке временной хронологии. Встречаются и спорные моменты,например "Служитель кристалла"-13-й в серии "Забытые королевства", или 3-й в подсерии "Тропы тьмы" видимо решили вынуть из серии и объявить её первой книгой трилогии "The Sellswords Trilogy". Поэтому эта хронология дана больше для ознакомительных целей. А нормальную нумерованную хронологию смотрите здесь:
Нумерованная хронология

Drizzt Do'Urden Books in Chronological Order
The Drizzt books in chronological order (I am throwing in the Cleric Quintet because the characters paths cross after the end of the CQ series)

..........Realms of Magic(Anthology)
....................Guenhwyvar (Short story)[Features: Guenhwyvar]*1

..........Dragon Magazine #152
....................The First Notch(Short Story)[Features: A young Bruenor]*1

The Dark Elf Trilogy
1. Homeland
2. Exile
3. Sojourn

..........Realms of Infamy(Anthology)
....................The Third Level(Best guess for timeline based on Artemis age ...)(Short Story)[Features: A young Artemis Entreri]*1

The Icewind Dale Trilogy
1. The Crystal Shard
2. Streams of Silver
3. The Halfling's Gem

Legacy of the Drow
1. The Legacy

..........Realms of Valor(Anthology)
....................Dark Mirror(This is a guess as to timeframe)[Features: Drizzt and a goblin]*1

1. Starless Night
2. Siege of Darkness

....................The Cleric Quintet(These books DO NOT have Drizzt in them, but the characters appear in later Drizzt books in cameo appearances)*1
..............................1. Canticle
..............................2. In Sylvan Shadows
..............................3. Night Masks
..............................4. The Fallen Fortress
..............................5. The Chaos Curse

..........The Highwayman(This is a novel of Corona, but features a Drizzt short story at the end)
....................The Dowry(Short Story)[Features: Drizzt, Cattie-Brie & Guen]*1

3. Passage to Dawn

Paths of Darkness
1. The Silent Blade
2. The Spine of the World

..........The Sellswords Trilogy
....................1. Servant of the Shard

3. Sea of Swords

..........Realms of Shadow(Anthology)
....................That Curious Sword(Short Story)[Features: Artemis Entreri]*1

..........Best of the Realms(Anthology)
....................Empty Joys(Short Story)[Features: Artemis Entreri & Jarlaxle]*1

..........Realms of Dragons(Anthology)
....................Wickless in the Nether(Short Story)[Features: Artemis Entreri & Jarlaxle]*1

The Hunter's Blades Trilogy
1. The Thousand Orcs
2. The Lone Drow
3. The Two Swords

..........The Sellswords Trilogy
....................2. Promise of the Witchking
....................3. Road of the Patriarch (Due October 2006)

*1 Any time you see a book followed by a *1, it means that they are optional, and TECHNICALLY, not a part of the Drizzt series.
** I have left the Drizzt short from the Realms of the Underdark out intentionally as this short is NOT an "official" Drizzt tale.

Edited by: Laethyn at: 3/21/06 12:03 am

-


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть 1
    НАСТОЯЩЕЕ     (Страница 1)
    • Глава 1
      ПОРТ       (Страница 1)
    • Глава 2
      В СЕТЯХ ОЧАРОВАНИЯ       (Страница 3)
    • Глава 3
      ПОСЛЕДНЯЯ КАПЛЯ       (Страница 4)
    • Глава 4
      КАК ЗНАТНАЯ ДАМА       (Страница 6)
    • Глава 5
      БЕЗВЫХОДНОЕ ПОЛОЖЕНИЕ       (Страница 8)
    • Глава 6
      САМООТВЕРЖЕННОСТЬ       (Страница 9)
  • Часть 2
    В ПУТЬ ПО ТЕМНОЙ ДОРОГЕ     (Страница 9)
    • Глава 7
      ОТПУСКАЯ СТАРОГО ДРУГА       (Страница 9)
    • Глава 8
      НЕЖНЫЕ ЧУВСТВА       (Страница 11)
    • Глава 9
      РОКОВОЙ ВЫСТРЕЛ       (Страница 12)
    • Глава 10
      ПОСВЯЩЕНИЕ       (Страница 14)
    • Глава 11
      ОБЪЕДИНЕННЫЕ УСИЛИЯ       (Страница 15)
    • Глава 12
      ВЕРНА СВОЕЙ СЕМЬЕ       (Страница 16)
    • Глава 13
      КАРНАВАЛ ВОРОВ       (Страница 17)
  • Часть 3
    ДИКАЯ СТРАНА     (Страница 19)
    • Глава 14
      ПОХИЩЕННОЕ СЕМЯ       (Страница 20)
    • Глава 15
      БОЛЬШЕ НЕ ДИТЯ       (Страница 21)
    • Глава 16
      ДОМ, МИЛЫЙ ДОМ       (Страница 22)
    • Глава 17
      РАСЧЕТ       (Страница 23)
    • Глава 18
      ПЕРВЫЙ ОПЫТ       (Страница 24)
    • Глава 19
      УДОБНЫЙ СЛУЧАЙ       (Страница 25)
  • Часть 4
    РОЖДЕНИЕ     (Страница 26)
    • Глава 20
      СЕБЯЛЮБИЕ И ВЕЛИКОДУШИЕ       (Страница 26)
    • Глава 21
      ПРОКЛЯТЬЕ ЛЮБОГО ГРАБИТЕЛЯ       (Страница 28)
    • Глава 22
      ДОБРЫЙ ГОСПОДИН БРАНДЕБУРГ       (Страница 29)
    • Глава 23
      ВТОРАЯ НЕУДАЧА ПРАВОСУДИЯ       (Страница 30)
    • Глава 24
      ЗИМНЕЕ ЗАТИШЬЕ       (Страница 31)
    • Глава 25
      КРЕЩЕНИЕ       (Страница 32)
  • ЭПИЛОГ (Страница 34)


Библиография серии

 книги расположены в порядке внутреней хронологии
и объединены в мини-серии:

Темный эльф / Dark Elf
1) Отступник / Homeland (1990)
2) Изгнанник / Exile (1990)
3) Воин / Sojourn (1991)

Долина Ледяного Ветра / Icewind Dale
4) Магический кристалл / The Crystal Shard (1988)
5) Серебряные стрелы / Streams of Silver (1989)
6) Проклятие рубина / The Halfling's Gem (1990)

Темное Наследие / Dark Legacy
7) Темное Наследие / The Legacy (1992)
8) Беззвездная ночь / Starless Night (1994)
9) Нашествие тьмы / Siege of Darkness (1995)
10) Путь к Рассвету / Passage to Dawn (1996)

Тропы тьмы / Paths of Darkness
11) Незримый Клинок / The Silent Blade (1999)
12) Хребет Мира / Spine of the World (2000)
13) Служитель Кристалла / Servant of the Shard (2001)
14) Море Мечей / Sea of Swords (2001)

Клинок Охотника / The Hunter's Blade
15) Тысяча Орков / The Thousand Orcs (2003)
16) Одинокий дроу / The Lone Drow (2003)
17) Два Меча / The Two Swords (2004)


Роберт Сальваторе

Хребет мира

Цикл: "Забытые королевства" - 12

Все известные произведения серии в хронологическом порядке.

 Читать книгу

Аннотация

Вульфгар, преследуемый призраками прошлого, пытается спрятаться от самого себя в предательском мире улиц Лускана. Здесь его находит один старинный друг, но измученный варвар уже не верит в дружбу. Саморазрушение и чужой обман приводят Вульфгара на край гибели. Лишь заступничество капитана Дюдермонта, знаменитого истребителя пиратов, спасает варвара от рук палача. Вскоре он оказывается на склонах Хребта Мира, где его ждут новые опасности и новая надежда.

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Сканирование книги: Alex Mustaeff
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.